<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="el" lang="el" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://policenet.gr/sites/default/files/favicon.PNG" type="image/png" />
<meta name="description" content="Συνελήφθησαν την 26 και 27-6-2019, στο νομό Ροδόπης, από αστυνομικούς της Διεύθυνσης Αστυνομίας Ροδόπης..." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://policenet.gr/article/%CE%BD%CE%AD%CE%B5%CF%82-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CF%8E%CE%BE%CE%B5%CE%B9%CF%82-%CE%B4%CE%B9%CE%B1%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CF%8E%CE%BD-%CE%B1%CF%80%CF%8C-%CF%83%CF%84%CE%B5%CE%BB%CE%AD%CF%87%CE%B7-%CF%84%CE%B7%CF%82-%CE%B5%CE%BB%CE%B1%CF%83-0" />
<link rel="shortlink" href="http://policenet.gr/node/147629" />
<meta property="og:site_name" content="PoliceNET of Greece" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://policenet.gr/article/%CE%BD%CE%AD%CE%B5%CF%82-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CF%8E%CE%BE%CE%B5%CE%B9%CF%82-%CE%B4%CE%B9%CE%B1%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CF%8E%CE%BD-%CE%B1%CF%80%CF%8C-%CF%83%CF%84%CE%B5%CE%BB%CE%AD%CF%87%CE%B7-%CF%84%CE%B7%CF%82-%CE%B5%CE%BB%CE%B1%CF%83-0" />
<meta property="og:title" content="Νέες καταδιώξεις διακινητών από στελέχη της ΕΛ.ΑΣ." />
<meta property="og:description" content="Συνελήφθησαν την 26 και 27-6-2019, στο νομό Ροδόπης, από αστυνομικούς της Διεύθυνσης Αστυνομίας Ροδόπης..." />
<meta property="og:updated_time" content="2019-06-28T11:25:01+03:00" />
<meta property="og:image" content="http://policenet.gr/sites/default/files/field/image/11_294.jpg" />
<meta property="article:published_time" content="2019-06-28T11:20:00+03:00" />
<meta property="article:modified_time" content="2019-06-28T11:25:01+03:00" />
    <title>Νέες καταδιώξεις διακινητών από στελέχη της ΕΛ.ΑΣ. | PoliceNET of Greece</title>
    <link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_G8UiL8W4VsmbxQlCce0YboItibPU3Yh891VRMDWtZns.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_ERoCI-yHJLkPBGL_8D6djytsTDW7lw5HEgIurx_5NlM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_WdXf_1gMFmFk3S7Rge5y0IZCynOCx5zuvqo8WcJ4aMQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_G5BCm25r5vUZdGW5l3ELD1e20Rcml8G9lj09_K7UHtk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/all/modules/popup/popup.css?ptem96" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_tAw9XP1gL4lsAnUKaqjOOEff6qKxheVkLQDEHmhxh30.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_AeNIZcMLSmYi-iQj1HzWLdUEjUn2fZIKS87PPLdrsc4.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779BF;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#ffffff !important;}.eu-cookie-withdraw-tab{border-color:#ffffff;}.eu-cookie-compliance-more-button{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_-_qZRaqKOIxk9-3NiOvAl66rAUQCo_j-NM9KnQF7UX0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_uO8jFMBKGI8cKwyuAkvOrsq-LqkM0I2KQQHSbo2SqIQ.css" media="print" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_aycQrg2TCW0TMJdS_FIKXkHYi_jbV7fvqSIo9WjqhmA.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_rjpdREfv_nMgOQhG5w6KoPWposc_uMHgGMnZIa0VTYM.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_2HmsmnIRoYaM5FjI2E8XbirBJsspxe4GgI-gh-9McSs.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_jAlNVrUriBXMfZyrNTqANqTScWJnXMqhaK5beEjVK8g.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css_injector/css_injector_31.css?ptem96" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
div.container{width:1176px;}.grid-1{width:49px;}.grid-2{width:98px;}.grid-3{width:147px;}.grid-4{width:196px;}.grid-5{width:245px;}.grid-6{width:294px;}.grid-7{width:343px;}.grid-8{width:392px;}.grid-9{width:441px;}.grid-10{width:490px;}.grid-11{width:539px;}.grid-12{width:588px;}.grid-13{width:637px;}.grid-14{width:686px;}.grid-15{width:735px;}.grid-16{width:784px;}.grid-17{width:833px;}.grid-18{width:882px;}.grid-19{width:931px;}.grid-20{width:980px;}.grid-21{width:1029px;}.grid-22{width:1078px;}.grid-23{width:1127px;}.grid-24{width:1176px;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_AzOHDqOAntHXUdP-h1BVX_T4MMKKOVoVaQH8UZ5c8qU.css" media="all" />
    <script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_qikmINIYTWe4jcTUn8cKiMr8bmSDiZB9LQqvceZ6wlM.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_yFa44_8bUkXsH1sBlwK32Y2lsNXx-TB1FhHDPnENuUY.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_4s-SREtfRf_yYb3ucMjqk5MCEdxpVkjkd9lkpFVx1zw.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_Qd5nyMqYw83rmqAptob4DIf7-qQdSxo00SwY1Nokj1U.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/all/modules/popup/popup.js?ptem96"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_m8cFt_MZBDzpCNtIGQ1OaFRcIJOb0HzgwGnnT_KfM1U.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-a7a46272-7d56-d8e2-b4b9-974f772a4adf","version":"5x","onhover":false,"lang":"el"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_f2zRl5qOvXK7c7Uku-OnFiRvMwAbrAu5_zIRKPT0Nc8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-50639906-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_a_XWH2S1EQaU85ypMDyQGiUfzPFez1IOZKxHnhGkv3E.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_EBOd5HuG1iS5wiLe5prHAeU3PyajQGuHt2WofZVcuPI.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js_injector/js_injector_1.js?ptem96"></script>
<script type="text/javascript">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</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"5cRBj1aAkN002f", domain:"policenet.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=5cRBj1aAkN002f" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-147629 node-type-article i18n-el tb-rave fixed-grid bf-a fs-small">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Παράκαμψη προς το κυρίως περιεχόμενο</a></div>
        
<div id="page" class="page-default"> <a name="Top" id="Top"></a>
    
    <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        <div id="header" class="clearfix">

                      <a href="/" title="Αρχική" id="logo">
              <img src="http://policenet.gr/sites/default/files/policenet_logo.png" alt="Αρχική" />
            </a>
          
          
            <div class="region region-header">
    <div  class="tb-megamenu tb-megamenu-main-menu style-blue">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse ">
    <ul  class="tb-megamenu-nav nav level-0 items-13">
  <li  data-id="721" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-globe" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="1" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-align-justify sub-hidden-collapse dropdown">
  <a href="/"  class="dropdown-toggle" id="menu1" title="ΕΙΔΗΣΕΙΣ">
          <i class="icon-globe"></i>
        
    ΕΙΔΗΣΕΙΣ          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="1003" style="width: 1003px;" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="1" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="743" data-level="2" data-type="menu_item" data-class="menu1" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega menu1">
  <a href="/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" >
        
    Ελλάδα          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-2" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="771" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-align-justify">
  <a href="/%CF%83%CF%8E%CE%BC-%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CE%B1%CF%82"  id="menu2" title="Σώμ. Ασφαλείας">
        
    Σώμ. Ασφαλείας          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-3" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="772" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%AD%CE%BD%CE%BF%CF%80-%CE%B4%CF%85%CE%BD%CE%AC%CE%BC%CE%B5%CE%B9%CF%82" >
        
    Ένοπ. Δυνάμεις          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-4" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="864" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%8C%CF%80%CE%BB%CE%B1"  id="opla" title="Όπλα">
        
    Όπλα          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-5" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="865" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/crimewall" >
        
    Crimewall          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-6" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="866" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1" >
        
    Τρομοκρατία          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-7" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="867" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1" >
        
    Οικονομία          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-8" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="868" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE" >
        
    Πολιτική          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-9" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="869" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%BA%CF%8C%CF%83%CE%BC%CE%BF%CF%82" >
        
    Κόσμος          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-10" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="870" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%B6%CF%89%CE%AE" >
        
    Ζωή          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-11" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="871" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/ideas" >
        
    Ideas          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-12" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="872" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1" >
        
    Τεχνολογία          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="722" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-book" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="https://law.policenet.gr"  target="_blank" title="ΝΟΜΟΘΕΣΙΑ">
          <i class="icon-book"></i>
        
    ΝΟΜΟΘΕΣΙΑ          </a>
  </li>

<li  data-id="723" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-picture" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/content/%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CE%AF-%CF%84%CE%B7%CF%82-%CE%BF%CF%80%CE%BA%CE%B5-0" >
          <i class="icon-picture"></i>
        
    PHOTOS          </a>
  </li>

<li  data-id="725" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-user" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/forum" >
          <i class="icon-user"></i>
        
    FORUM          </a>
  </li>

<li  data-id="726" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-inbox" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/contact" >
          <i class="icon-inbox"></i>
        
    ΕΠΙΚΟΙΝΩΝΙΑ          </a>
  </li>

<li  data-id="4650" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-list" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/%CF%83%CF%85%CE%BD%CE%B4%CE%AD%CF%83%CE%B5%CE%B9%CF%82" >
          <i class="icon-list"></i>
        
    ΣΥΝΔΕΣΕΙΣ          </a>
  </li>

<li  data-id="727" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-search" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/%CE%B1%CE%BD%CE%B1%CE%B6%CE%AE%CF%84%CE%B7%CF%83%CE%B7" >
          <i class="icon-search"></i>
        
    ΑΝΑΖΗΤΗΣΗ          </a>
  </li>
</ul>
      </div>
  </div>
  </div>

                  </div>
      </div>
    </div>
  </div>
  <!-- //HEADER -->  
  
  <div id="main-wrapper" class="wrapper">
    <div class="container grid-24 clearfix">
	       <div class="mainnnercontrt container-inner clearfix group-cols-1 group-16 grid grid-16 ">
         	
        
               <div class="marginert"></div>
                
      <div class="container-inner clearfix group-cols-1 group-16 grid grid-16 ">
		
        <div id="main-content-wrapper" class="group-cols-1 group-16 grid grid-16" > 
          <!-- MAIN CONTENT -->
          <div id="main-content" class="grid grid-16 section" style="width:534px">
            <div class="grid-inner clearfix">
              			  			  			  <h1 id="page-title">Νέες καταδιώξεις διακινητών από στελέχη της ΕΛ.ΑΣ. </h1>
			  			                                              <div class="region region-content">
    <div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div  about="/article/%CE%BD%CE%AD%CE%B5%CF%82-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CF%8E%CE%BE%CE%B5%CE%B9%CF%82-%CE%B4%CE%B9%CE%B1%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CF%8E%CE%BD-%CE%B1%CF%80%CF%8C-%CF%83%CF%84%CE%B5%CE%BB%CE%AD%CF%87%CE%B7-%CF%84%CE%B7%CF%82-%CE%B5%CE%BB%CE%B1%CF%83-0" typeof="sioc:Item foaf:Document" class="ds-2col-stacked-fluid node node-article node-promoted node-lang-el node-odd node-full view-mode-full clearfix">

  
  <div class="group-header">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd" rel="og:image rdfs:seeAlso" resource="http://policenet.gr/sites/default/files/styles/article_big/public/field/image/11_294.jpg?itok=r8dwQNPL"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_big/public/field/image/11_294.jpg?itok=r8dwQNPL" width="650" height="400" alt="" /></div></div></div><div class="section field field-name-field-subtitle field-type-text-long field-label-hidden subtitle"><div class="field-items"><div class="field-item odd">ΤΡΕΙΣ ΣΥΛΛΗΨΕΙΣ</div></div></div><div class="section field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item odd" property="dc:title"><h12 class="art-body-title-width">Νέες καταδιώξεις διακινητών από στελέχη της ΕΛ.ΑΣ. </h12></div></div></div><div class="section field field-name-body field-type-text-with-summary field-label-hidden art-body-width"><div class="field-items"><div class="field-item odd" property="content:encoded"><p style="text-align: justify;"><span style="font-size:16px;">Συνελήφθησαν την 26 και 27-6-2019, στο νομό Ροδόπης, από αστυνομικούς της Διεύθυνσης Αστυνομίας Ροδόπης, τρεις (3) διακινητές, δύο ημεδαποί, ένας 45χρονος και μία 40χρονη και ένας 36χρονος αλλοδαπός, οι οποίοι προωθούσαν στο εσωτερικό της χώρας, σε δύο διαφορετικές περιπτώσεις, συνολικά εννέα (9) μη νόμιμους μετανάστες.</span></p>
<p style="text-align: justify;"><span style="font-size:16px;">Αναλυτικότερα, στην<strong> πρώτη περίπτωση,</strong> χθες το βράδυ, στο πλαίσιο οργανωμένης επιχείρησης, αστυνομικοί του Τμήματος Συνοριακής Φύλαξης Σαπών συνέλαβαν τους δύο δράστες, ηλικίας 45 και 40 ετών, διότι επιβαίνοντες σε Ι.Χ.Ε. αυτοκίνητο, λειτουργούσαν ως προπομπός για την αποφυγή αστυνομικών ελέγχων σε έτερο Ι.Χ.Ε. αυτοκίνητο, που οδηγούσε άγνωστος συνεργός τους και μετέφερε, παράνομα, στην ενδοχώρα έξι (6) μη νόμιμους μετανάστες.</span></p>
<p style="text-align: justify;"><span style="font-size: 13.008px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp-1 -->
<ins class="adsbygoogle adslot_1"
     style="display:block"
     data-ad-client="ca-pub-9355026808094623"
     data-ad-slot="5866442193"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span></p>
<p style="text-align: justify;"><span style="font-size:16px;">Ειδικότερα, στο πλαίσιο της επιχείρησης οι αστυνομικοί πραγματοποίησαν σήμα στάσης και στα δύο οχήματα, με αποτέλεσμα ο 45χρονος οδηγός του ενός να το ακινητοποιήσει, ενώ ο οδηγός του δεύτερου δεν συμμορφώθηκε , ανέπτυξε ταχύτητα και ακολουθήθηκε από τους αστυνομικούς. Στη συνέχεια, το εν λόγω όχημα εισήλθε σε αγροτική περιοχή στο Γλυκονέρι Ροδόπης, όπου ο οδηγός του το ακινητοποίησε, τράπηκε πεζός σε φυγή και αναζητείται.</span></p>
<p style="text-align: justify;"><span style="font-size:16px;">Στη <strong>δεύτερη περίπτωση</strong>, σήμερα (27-6-2019) τις πρώτες πρωινές ώρες, στη Συκοράχη Ροδόπης, αστυνομικοί του Αστυνομικού Τμήματος Σαπών πραγματοποίησαν σήμα στάσης στον 36χρονο οδηγό Ι.Χ.Ε. αυτοκινήτου, πλην όμως αυτός δεν συμμορφώθηκε, ανέπτυξε ταχύτητα και ακολουθήθηκε από τους παραπάνω αστυνομικούς με τη συνδρομή και άλλων δυνάμεων της Διεύθυνσης Αστυνομίας Ροδόπης.</span></p>
<p style="text-align: justify;"><span style="font-size:16px;">Τελικά, το όχημα κατευθύνθηκε σε αγροτική περιοχή στο Πάμφορο Ροδόπης, όπου ο 36χρονος οδηγός του το ακινητοποίησε και τράπηκε πεζός σε φυγή, πλην όμως συνελήφθη από τους αστυνομικούς.</span></p>
<p style="text-align: justify;"><span style="font-size:16px;">Σε έλεγχο που ακολούθησε στο εσωτερικό του αυτοκινήτου διαπιστώθηκε ότι ο δράστης μετέφερε, παράνομα, στην ενδοχώρα τρεις (3) μη νόμιμους μετανάστες.</span></p>
<p style="text-align: justify;"><span style="font-size:16px;">Σημειώνεται ότι ο 36χρονος διακινητής κατηγορείται επίσης για παράβαση του κώδικα οδικής κυκλοφορίας, καθόσον στερούνταν άδειας ικανότητα οδήγησης.</span></p>
<p style="text-align: justify;"><span style="font-size:16px;">Κατασχέθηκαν τρία (3) Ι.Χ.Ε. αυτοκίνητα και το χρηματικό ποσό των 200 ευρώ.</span></p>
<p style="text-align: justify;"><span style="font-size:16px;">Οι συλληφθέντες οδηγήθηκαν στην κα Εισαγγελέα Πρωτοδικών Ροδόπης, ενώ την προανάκριση για τις δύο υποθέσεις ενήργησαν τα Τμήματα Συνοριακής Φύλαξης Σαπών και Ιάσμου.</span></p>
<p align="justify" style="color: rgb(22, 73, 99); font-family: &quot;Trebuchet MS&quot;, Verdana, Arial, Helvetica, sans-serif; font-size: 12px; text-align: justify;"> </p>
<table border="0" cellpadding="1" cellspacing="1" style="font-family: &quot;Trebuchet MS&quot;, Verdana, Arial, Helvetica, sans-serif; font-size: 12px; color: rgb(22, 73, 99); text-align: justify; width: 654px;"><tbody><tr><td style="color: rgb(22, 73, 99);">
<p align="center"><a href="http://www.astynomia.gr/images/stories//2019/photos2019b/27062019makthrakidiak001.jpg" style="font-weight: bold; color: rgb(0, 167, 254);"><img align="middle" border="0" height="187" hspace="15" src="http://www.astynomia.gr/images/stories//2019/photos2019b/27062019makthrakidiak001s.jpg" vspace="5" width="250" /></a></p>
</td>
<td style="color: rgb(22, 73, 99);">
<p align="center"><a href="http://www.astynomia.gr/images/stories//2019/photos2019b/27062019makthrakidiak002.jpg" style="font-weight: bold; color: rgb(0, 167, 254);"><img align="middle" border="0" height="187" hspace="15" src="http://www.astynomia.gr/images/stories//2019/photos2019b/27062019makthrakidiak002s.jpg" vspace="5" width="250" /></a></p>
</td>
</tr><tr><td style="color: rgb(22, 73, 99);">
<p align="center"><a href="http://www.astynomia.gr/images/stories//2019/photos2019b/27062019makthrakidiak003.jpg" style="font-weight: bold; color: rgb(0, 167, 254);"><img align="middle" border="0" height="187" hspace="15" src="http://www.astynomia.gr/images/stories//2019/photos2019b/27062019makthrakidiak003s.jpg" vspace="5" width="250" /></a></p>
</td>
</tr></tbody></table></div></div></div>  </div>

      <div class="group-left">
      
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden clearfix">
    <ul class="field-items">
          <li class="field-item even" rel="dc:subject">
        <a href="/tag/%CE%B5%CE%B3%CE%BA%CE%BB%CE%B7%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%BF%CF%84%CE%B7%CF%84%CE%B1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ΕΓΚΛΗΜΑΤΙΚΟΤΗΤΑ</a>      </li>
          <li class="field-item odd" rel="dc:subject">
        <a href="/tag/%CE%B1%CE%BB%CE%BB%CE%BF%CE%B4%CE%B1%CF%80%CE%BF%CE%B9" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ΑΛΛΟΔΑΠΟΙ</a>      </li>
          <li class="field-item even" rel="dc:subject">
        <a href="/tag/%CF%84%CE%BC%CE%B7%CE%BC%CE%B1-%CF%83%CF%85%CE%BD%CE%BF%CF%81%CE%B9%CE%B1%CE%BA%CE%B7%CF%83-%CF%86%CF%85%CE%BB%CE%B1%CE%BE%CE%B7%CF%83-%CF%83%CE%B1%CF%80%CF%89%CE%BD" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ΤΜΗΜΑ ΣΥΝΟΡΙΑΚΗΣ ΦΥΛΑΞΗΣ ΣΑΠΩΝ</a>      </li>
          <li class="field-item odd" rel="dc:subject">
        <a href="/tag/%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CF%89%CE%BE%CE%B7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ΚΑΤΑΔΙΩΞΗ</a>      </li>
      </ul>
</div>
<div class="section field field-name-field-social-links field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd"><ul><li><a href="https://www.facebook.com/pages/Policenet-of-Greece/1512049525689905"><span style="font-size:14px;"><strong>Κάντε like στη σελίδα μας </strong></span></a></li>
<li><a href="https://twitter.com/PolicenetGR"><span style="font-size:14px;"><strong>Κάντε μας follow στο twitter</strong></span></a></li>
</ul></div></div></div><div class="section field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item odd">Παρασκευή, Ιούνιος 28, 2019 - 11:20</div></div></div>    </div>
  
      <div class="group-right">
      
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden clearfix">
    <ul class="field-items">
          <li class="field-item even">
        <a href="/articles/%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Αστυνομία</a>      </li>
      </ul>
</div>

<div class="field field-name-field-category-geography field-type-taxonomy-term-reference field-label-hidden clearfix">
    <ul class="field-items">
          <li class="field-item even">
        <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%B5%CF%83/%CE%B2%CF%8C%CF%81%CE%B5%CE%B9%CE%B1-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Βόρεια Ελλάδα</a>      </li>
      </ul>
</div>
    </div>
  
  <div class="group-footer">
    <ul class="links inline"><li class="comment_forbidden first"><span><a href="/user/login?destination=node/147629%23comment-form">Εισέλθετε στο σύστημα</a> ή <a href="/user/register?destination=node/147629%23comment-form">εγγραφείτε</a> για να υποβάλετε σχόλια</span></li>
<li class="sharethis last"><span><div class="sharethis-wrapper"><span st_url="http://policenet.gr/article/%CE%BD%CE%AD%CE%B5%CF%82-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CF%8E%CE%BE%CE%B5%CE%B9%CF%82-%CE%B4%CE%B9%CE%B1%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CF%8E%CE%BD-%CE%B1%CF%80%CF%8C-%CF%83%CF%84%CE%B5%CE%BB%CE%AD%CF%87%CE%B7-%CF%84%CE%B7%CF%82-%CE%B5%CE%BB%CE%B1%CF%83-0" st_title="Νέες καταδιώξεις διακινητών από στελέχη της ΕΛ.ΑΣ. " class="st_facebook_vcount" displayText="facebook"></span>
<span st_url="http://policenet.gr/article/%CE%BD%CE%AD%CE%B5%CF%82-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CF%8E%CE%BE%CE%B5%CE%B9%CF%82-%CE%B4%CE%B9%CE%B1%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CF%8E%CE%BD-%CE%B1%CF%80%CF%8C-%CF%83%CF%84%CE%B5%CE%BB%CE%AD%CF%87%CE%B7-%CF%84%CE%B7%CF%82-%CE%B5%CE%BB%CE%B1%CF%83-0" st_title="Νέες καταδιώξεις διακινητών από στελέχη της ΕΛ.ΑΣ. " class="st_twitter_vcount" displayText="twitter" st_via="" st_username=""></span>
<span st_url="http://policenet.gr/article/%CE%BD%CE%AD%CE%B5%CF%82-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CF%8E%CE%BE%CE%B5%CE%B9%CF%82-%CE%B4%CE%B9%CE%B1%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CF%8E%CE%BD-%CE%B1%CF%80%CF%8C-%CF%83%CF%84%CE%B5%CE%BB%CE%AD%CF%87%CE%B7-%CF%84%CE%B7%CF%82-%CE%B5%CE%BB%CE%B1%CF%83-0" st_title="Νέες καταδιώξεις διακινητών από στελέχη της ΕΛ.ΑΣ. " class="st_linkedin_vcount" displayText="linkedin" st_via="" st_username=""></span>
<span st_url="http://policenet.gr/article/%CE%BD%CE%AD%CE%B5%CF%82-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CF%8E%CE%BE%CE%B5%CE%B9%CF%82-%CE%B4%CE%B9%CE%B1%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CF%8E%CE%BD-%CE%B1%CF%80%CF%8C-%CF%83%CF%84%CE%B5%CE%BB%CE%AD%CF%87%CE%B7-%CF%84%CE%B7%CF%82-%CE%B5%CE%BB%CE%B1%CF%83-0" st_title="Νέες καταδιώξεις διακινητών από στελέχη της ΕΛ.ΑΣ. " class="st_email_vcount" displayText="email" st_via="" st_username=""></span>
<span st_url="http://policenet.gr/article/%CE%BD%CE%AD%CE%B5%CF%82-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CF%8E%CE%BE%CE%B5%CE%B9%CF%82-%CE%B4%CE%B9%CE%B1%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CF%8E%CE%BD-%CE%B1%CF%80%CF%8C-%CF%83%CF%84%CE%B5%CE%BB%CE%AD%CF%87%CE%B7-%CF%84%CE%B7%CF%82-%CE%B5%CE%BB%CE%B1%CF%83-0" st_title="Νέες καταδιώξεις διακινητών από στελέχη της ΕΛ.ΑΣ. " class="st_sharethis_vcount" displayText="sharethis" st_via="" st_username=""></span>
<span st_url="http://policenet.gr/article/%CE%BD%CE%AD%CE%B5%CF%82-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CF%8E%CE%BE%CE%B5%CE%B9%CF%82-%CE%B4%CE%B9%CE%B1%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CF%8E%CE%BD-%CE%B1%CF%80%CF%8C-%CF%83%CF%84%CE%B5%CE%BB%CE%AD%CF%87%CE%B7-%CF%84%CE%B7%CF%82-%CE%B5%CE%BB%CE%B1%CF%83-0" st_title="Νέες καταδιώξεις διακινητών από στελέχη της ΕΛ.ΑΣ. " class="st_pinterest_vcount" displayText="pinterest" st_via="" st_username=""></span>
<span st_url="http://policenet.gr/article/%CE%BD%CE%AD%CE%B5%CF%82-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CF%8E%CE%BE%CE%B5%CE%B9%CF%82-%CE%B4%CE%B9%CE%B1%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CF%8E%CE%BD-%CE%B1%CF%80%CF%8C-%CF%83%CF%84%CE%B5%CE%BB%CE%AD%CF%87%CE%B7-%CF%84%CE%B7%CF%82-%CE%B5%CE%BB%CE%B1%CF%83-0" st_title="Νέες καταδιώξεις διακινητών από στελέχη της ΕΛ.ΑΣ. " class="st_plusone_vcount" displayText="plusone" st_via="" st_username=""></span>
<span st_url="http://policenet.gr/article/%CE%BD%CE%AD%CE%B5%CF%82-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CF%8E%CE%BE%CE%B5%CE%B9%CF%82-%CE%B4%CE%B9%CE%B1%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CF%8E%CE%BD-%CE%B1%CF%80%CF%8C-%CF%83%CF%84%CE%B5%CE%BB%CE%AD%CF%87%CE%B7-%CF%84%CE%B7%CF%82-%CE%B5%CE%BB%CE%B1%CF%83-0" st_title="Νέες καταδιώξεις διακινητών από στελέχη της ΕΛ.ΑΣ. " class="st_fblike_vcount" displayText="fblike" st_via="" st_username=""></span>
</div></span></li>
</ul>  </div>

</div>

    </div>
  </div>
</div>
<div id="block-block-89" class="block block-block width_100_perc">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp-1 -->
<ins class="adsbygoogle adslot_1"
     style="display:block"
     data-ad-client="ca-pub-9355026808094623"
     data-ad-slot="5866442193"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
</div>
<div id="block-block-54" class="block block-block opinions-comments">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="" src="/sites/default/files/various-images/disclaimer.jpg" style="width: 542px; height: 330px;" /></p>
    </div>
  </div>
</div>
<div id="block-block-102" class="block block-block left-bookmarks">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="http://policenet.gr/amoivaies-metatheseis-astynomikwn-%CE%B1%CE%BC%CE%BF%CE%B9%CE%B2%CE%B1%CE%AF%CE%B5%CF%82%20%CE%BC%CE%B5%CF%84%CE%B1%CE%B8%CE%AD%CF%83%CE%B5%CE%B9%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8E%CE%BD"><img alt="" src="/sites/default/files/amiveesmetatheseisbanner.png" style="width: 31px; height: 101px;" /></a></p>
<p><a href="http://policenet.gr/anagki-gia-aima"><img alt="" src="/sites/default/files/BANNERAIMA.png" style="width: 31px; height: 101px; position: relative; left: -4px;" /></a></p>
<p><a href="http://policenet.gr/μικρές-αγγελίες"><img alt="" src="/sites/default/files/aggeliesbanner.png" style="width: 31px; height: 101px; position: relative; left: -4px;" /></a></p>
    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- //MAIN CONTENT --> 
          
          <!-- MASS BOTTOM -->
                    <!-- //MASS BOTTOM --> 
          
        </div>
        		</div>
      </div>
              
                <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-8" style="margin-top: 150px;" >
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-multiblock-7--2" class="block block-multiblock margin_top_20px width_100_perc block-block block-block-87-instance">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9355026808094623"
     data-ad-slot="5866442193"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
</div>
<div id="block-views-simpleads-view-block-1--2" class="block block-views simple_ads_block no_margin_bottom">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-simpleads-view view-id-simpleads_view view-display-id-block_1 view-dom-id-4adabfcafbe62cc3b68085d4704ce7ac">
        
  
  
      <div class="view-content">
      <div class="simpleads-89-views-simpleads_view-89-811">
  
<div id="views-simpleads_view-89-811">
  <div class="simplead-container image-ad first">
      <a href="http://policenet.gr/simpleads/redirect/138234" target="_blank"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/field/image/ims_banner-eakinita.gif" alt="" /></a>  </div></div></div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-simpleads-view-block-19--2" class="block block-views simple_ads_block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-simpleads-view view-id-simpleads_view view-display-id-block_19 view-dom-id-f681cf93e69821d8036ed140110f680c">
        
  
  
      <div class="view-content">
      <div class="simpleads-89-views-simpleads_view-89-270">
  
<div id="views-simpleads_view-89-270">
  <div class="simplead-container image-ad first">
      <a href="http://policenet.gr/simpleads/redirect/117966" target="_blank"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/field/image/Titanium_Undershirt%20I_330X330px.gif" alt="" /></a>  </div></div></div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-simpleads-view-block-26--2" class="block block-views simple_ads_block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-simpleads-view view-id-simpleads_view view-display-id-block_26 view-dom-id-cf09399f17202f8253af2cb7c805ce65">
        
  
  
      <div class="view-content">
      <div class="simpleads-89-views-simpleads_view-89-902">
  
<div id="views-simpleads_view-89-902">
  <div class="simplead-container image-ad first">
      <a href="http://policenet.gr/simpleads/redirect/137525" target="_blank"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/field/image/BANNER_VASILIKOS_REV%281%29.gif" alt="" /></a>  </div></div></div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-simpleads-view-block-27--2" class="block block-views">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-simpleads-view view-id-simpleads_view view-display-id-block_27 view-dom-id-657e4370621fe3c54e6b64ba353610e8">
        
  
  
      <div class="view-content">
      <div class="simpleads-89-views-simpleads_view-89-174">
  
<div id="views-simpleads_view-89-174">
  <div class="simplead-container image-ad first">
      <a href="http://policenet.gr/simpleads/redirect/56361" target="_blank"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/field/image/banner%205d_0.png" alt="" /></a>  </div></div></div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-articles-all-block--2" class="block block-views customblocks-categories recent-articles-first-block">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Πρόσφατες Αναρτήσεις</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-articles-all view-id-articles_all view-display-id-block block-22 view-dom-id-0d0640cc95b3709719f763b5ad0d30a3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="img-center">        <div><a href="/article/%CE%BD%CE%AD%CE%B5%CF%82-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CF%8E%CE%BE%CE%B5%CE%B9%CF%82-%CE%B4%CE%B9%CE%B1%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CF%8E%CE%BD-%CE%B1%CF%80%CF%8C-%CF%83%CF%84%CE%B5%CE%BB%CE%AD%CF%87%CE%B7-%CF%84%CE%B7%CF%82-%CE%B5%CE%BB%CE%B1%CF%83-0" class="active"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/11_294.jpg?itok=GRBCYMRK" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%BD%CE%AD%CE%B5%CF%82-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CF%8E%CE%BE%CE%B5%CE%B9%CF%82-%CE%B4%CE%B9%CE%B1%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CF%8E%CE%BD-%CE%B1%CF%80%CF%8C-%CF%83%CF%84%CE%B5%CE%BB%CE%AD%CF%87%CE%B7-%CF%84%CE%B7%CF%82-%CE%B5%CE%BB%CE%B1%CF%83-0" class="active">Νέες καταδιώξεις διακινητών από στελέχη της ΕΛ.ΑΣ. </a></span>  </div>  
  <div class="body-title-width">        <div><p>Συνελήφθησαν την 26 και 27-6-2019, στο νομό Ροδόπης, από αστυνομικούς της Διεύθυνσης Αστυνομίας Ροδόπης...</p>
</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="img-center">        <div><a href="/article/%CF%85%CF%80%CF%8C%CE%B8%CE%B5%CF%83%CE%B7-%CE%B3%CE%B9%CE%B1%CE%BA%CE%BF%CF%85%CE%BC%CE%AC%CE%BA%CE%B7-%CF%83%CE%BF%CE%BA%CE%B1%CF%81%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AE-%CE%BC%CE%B1%CF%81%CF%84%CF%85%CF%81%CE%AF%CE%B1-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B1-%CE%B2%CE%B1%CF%83%CE%B1%CE%BD%CE%B9%CF%83%CF%84%CE%AE%CF%81%CE%B9%CE%BF-%CF%80%CE%BF%CF%85-%CF%85%CF%80%CE%AD%CF%83%CF%84%CE%B7-%CE%BF-%CE%B2%CE%B1%CE%B3%CE%B3%CE%AD%CE%BB%CE%B7%CF%82"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/2_377.jpg?itok=HSTKxDqU" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%85%CF%80%CF%8C%CE%B8%CE%B5%CF%83%CE%B7-%CE%B3%CE%B9%CE%B1%CE%BA%CE%BF%CF%85%CE%BC%CE%AC%CE%BA%CE%B7-%CF%83%CE%BF%CE%BA%CE%B1%CF%81%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CE%AE-%CE%BC%CE%B1%CF%81%CF%84%CF%85%CF%81%CE%AF%CE%B1-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B1-%CE%B2%CE%B1%CF%83%CE%B1%CE%BD%CE%B9%CF%83%CF%84%CE%AE%CF%81%CE%B9%CE%BF-%CF%80%CE%BF%CF%85-%CF%85%CF%80%CE%AD%CF%83%CF%84%CE%B7-%CE%BF-%CE%B2%CE%B1%CE%B3%CE%B3%CE%AD%CE%BB%CE%B7%CF%82">Υπόθεση Γιακουμάκη: Σοκαριστική μαρτυρία για τα βασανιστήριο που υπέστη ο Βαγγέλης</a></span>  </div>  
  <div class="body-title-width">        <div><p>Λεπτομέρειες που σοκάρουν φέρνει στο φως μαρτυρία ιδιωτικού ερευνητή ...</p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-articles-all-block-1--2" class="block block-views">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-articles-all view-id-articles_all view-display-id-block_1 block-22 view-dom-id-201f580456a0630667d009d036a9eda2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="img-center">        <div><a href="/article/%CE%B1%CE%BD%CE%B1%CF%84%CE%AF%CE%BD%CE%B1%CE%BE%CE%B1%CE%BD-%CE%B1%CF%84%CE%BC-%CF%83%CE%B5-%CF%87%CF%8E%CF%81%CE%BF-%CF%83%CF%84%CE%AC%CE%B8%CE%BC%CE%B5%CF%85%CF%83%CE%B7%CF%82-%CF%83%CE%BF%CF%8D%CF%80%CE%B5%CF%81-%CE%BC%CE%AC%CF%81%CE%BA%CE%B5%CF%84-%CE%BA%CE%B1%CE%B9-%CE%AC%CF%81%CF%80%CE%B1%CE%BE%CE%B1%CE%BD-%CF%84%CE%B1-%CF%87%CF%81%CE%AE%CE%BC%CE%B1%CF%84%CE%B1"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/08_80.jpg?itok=EXurGza4" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B1%CE%BD%CE%B1%CF%84%CE%AF%CE%BD%CE%B1%CE%BE%CE%B1%CE%BD-%CE%B1%CF%84%CE%BC-%CF%83%CE%B5-%CF%87%CF%8E%CF%81%CE%BF-%CF%83%CF%84%CE%AC%CE%B8%CE%BC%CE%B5%CF%85%CF%83%CE%B7%CF%82-%CF%83%CE%BF%CF%8D%CF%80%CE%B5%CF%81-%CE%BC%CE%AC%CF%81%CE%BA%CE%B5%CF%84-%CE%BA%CE%B1%CE%B9-%CE%AC%CF%81%CF%80%CE%B1%CE%BE%CE%B1%CE%BD-%CF%84%CE%B1-%CF%87%CF%81%CE%AE%CE%BC%CE%B1%CF%84%CE%B1"> Ανατίναξαν ΑΤΜ σε χώρο στάθμευσης σούπερ μάρκετ και άρπαξαν τα χρήματα</a></span>  </div>  
  <div class="body-title-width">        <div><p>Έκρηξη σε μηχάνημα αυτόματων συναλλαγών (ΑΤΜ), </p>
</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CE%BF%CE%BC%CE%B1%CE%B4%CE%B9%CE%BA%CF%8C%CF%82-%CE%B2%CE%B9%CE%B1%CF%83%CE%BC%CF%8C%CF%82-%CF%83%CF%84%CE%B1-%CE%B3%CE%B5%CE%BD%CE%AD%CE%B8%CE%BB%CE%B9%CE%AC-%CF%84%CE%B7%CF%82-%E2%80%93-%CE%B7-%CE%BD%CF%8D%CF%87%CF%84%CE%B1-%CE%BA%CF%8C%CE%BB%CE%B1%CF%83%CE%B7-%CE%BA%CE%B1%CE%B9-%CE%BF%CE%B9-%CF%84%CF%81%CE%B5%CE%B9%CF%82-%CE%B1%CF%80%CF%8C%CF%80%CE%B5%CE%B9%CF%81%CE%B5%CF%82-%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CF%84%CE%BF%CE%BD%CE%AF%CE%B1%CF%82"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/002_89.jpg?itok=Y-53Rejz" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%BF%CE%BC%CE%B1%CE%B4%CE%B9%CE%BA%CF%8C%CF%82-%CE%B2%CE%B9%CE%B1%CF%83%CE%BC%CF%8C%CF%82-%CF%83%CF%84%CE%B1-%CE%B3%CE%B5%CE%BD%CE%AD%CE%B8%CE%BB%CE%B9%CE%AC-%CF%84%CE%B7%CF%82-%E2%80%93-%CE%B7-%CE%BD%CF%8D%CF%87%CF%84%CE%B1-%CE%BA%CF%8C%CE%BB%CE%B1%CF%83%CE%B7-%CE%BA%CE%B1%CE%B9-%CE%BF%CE%B9-%CF%84%CF%81%CE%B5%CE%B9%CF%82-%CE%B1%CF%80%CF%8C%CF%80%CE%B5%CE%B9%CF%81%CE%B5%CF%82-%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CF%84%CE%BF%CE%BD%CE%AF%CE%B1%CF%82">Ομαδικός βιασμός στα γενέθλιά της – Η νύχτα κόλαση και οι τρεις απόπειρες αυτοκτονίας!</a></span>  </div>  
  <div class="body-title-width">        <div><p>Η νεαρή κοπέλα περιέγραψε τα όσα έζησε σε κατάσταση σοκ.</p>
</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div><a href="/article/%CF%80%CF%85%CF%81%CE%BF%CE%BD%CF%8C%CE%BC%CE%BF%CF%82-%CE%BA%CF%89%CF%83%CF%84%CE%AC%CE%BA%CE%B7%CF%82-%CE%B9%CF%89%CE%AC%CE%BD%CE%BD%CE%B7%CF%82-%CF%83%CE%B1%CE%BD-%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1-%CE%AD%CF%87%CE%B1%CF%83%CE%B5-%CF%84%CE%B7-%CE%B6%CF%89%CE%AE-%CF%84%CE%BF%CF%85-%CE%B5%CE%BD-%CF%8E%CF%81%CE%B1-%CF%85%CF%80%CE%B7%CF%81%CE%B5%CF%83%CE%AF%CE%B1%CF%82"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/kathetes-kopsimo/public/Prasi%40Online1kostakis_0.jpg?itok=ngeL6feD" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%80%CF%85%CF%81%CE%BF%CE%BD%CF%8C%CE%BC%CE%BF%CF%82-%CE%BA%CF%89%CF%83%CF%84%CE%AC%CE%BA%CE%B7%CF%82-%CE%B9%CF%89%CE%AC%CE%BD%CE%BD%CE%B7%CF%82-%CF%83%CE%B1%CE%BD-%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1-%CE%AD%CF%87%CE%B1%CF%83%CE%B5-%CF%84%CE%B7-%CE%B6%CF%89%CE%AE-%CF%84%CE%BF%CF%85-%CE%B5%CE%BD-%CF%8E%CF%81%CE%B1-%CF%85%CF%80%CE%B7%CF%81%CE%B5%CF%83%CE%AF%CE%B1%CF%82">Πυρονόμος Κωστάκης Ιωάννης - Σαν σήμερα έχασε τη ζωή του εν ώρα υπηρεσίας</a></span>  </div>  
  <div class="body-title-width">        <div><p>Ο Πυρονόμος Κωστάκης Ιωάννης γεννήθηκε...</p>
</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CE%B4%CF%8D%CE%BF-%CE%B5%CE%B9%CF%83%CE%B2%CE%BF%CE%BB%CE%AD%CF%82-%CF%83%CE%B5-%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%B9%CF%81%CE%AE%CF%83%CE%B5%CE%B9%CF%82-%CE%B1%CF%86%CE%B1%CE%AF%CF%81%CE%B5%CF%83%CE%B1%CE%BD-%CF%87%CF%81%CE%B7%CE%BC%CE%B1%CF%84%CE%BF%CE%BA%CE%B9%CE%B2%CF%8E%CF%84%CE%B9%CE%BF"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/xrimatokivotio_0.jpg?itok=Oc0S7U1Z" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B4%CF%8D%CE%BF-%CE%B5%CE%B9%CF%83%CE%B2%CE%BF%CE%BB%CE%AD%CF%82-%CF%83%CE%B5-%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%B9%CF%81%CE%AE%CF%83%CE%B5%CE%B9%CF%82-%CE%B1%CF%86%CE%B1%CE%AF%CF%81%CE%B5%CF%83%CE%B1%CE%BD-%CF%87%CF%81%CE%B7%CE%BC%CE%B1%CF%84%CE%BF%CE%BA%CE%B9%CE%B2%CF%8E%CF%84%CE%B9%CE%BF">Δύο εισβολές σε επιχειρήσεις - Αφαίρεσαν χρηματοκιβώτιο</a></span>  </div>  
  <div class="body-title-width">        <div><p>Να εισβάλουν σε εταιρεία και να αφαιρέσουν το χρηματοκιβώτιο ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/%CE%B5%CF%80%CE%AF%CF%83%CE%BA%CE%B5%CF%88%CE%B7-%CF%83%CF%84%CE%BF-%CF%84%CF%83%CF%86-%CE%BA%CE%B1%CE%B9-%CF%80%CF%81%CE%BF%CE%BA%CE%B5%CE%BA%CE%B1-%CE%BE%CE%B1%CE%BD%CE%B8%CE%B7%CF%83"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/41-768x489.jpg?itok=3BbBT5Cf" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B5%CF%80%CE%AF%CF%83%CE%BA%CE%B5%CF%88%CE%B7-%CF%83%CF%84%CE%BF-%CF%84%CF%83%CF%86-%CE%BA%CE%B1%CE%B9-%CF%80%CF%81%CE%BF%CE%BA%CE%B5%CE%BA%CE%B1-%CE%BE%CE%B1%CE%BD%CE%B8%CE%B7%CF%83">Επίσκεψη στο Τ.Σ.Φ. και ΠΡΟ.ΚΕ.Κ.Α. ΞΑΝΘΗΣ</a></span>  </div>  
  <div class="body-title-width">        <div><p>Στο ΠΡΟ.ΚΕ.Κ.Α. Ξάνθης διατίθενται ανά βάρδια μόλις επτά ή οχτώ συνάδελφοι...</p>
</div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CE%B7-%CF%84%CF%81%CE%B1%CE%B3%CE%B9%CE%BA%CE%AE-%CF%83%CF%85%CE%BD%CF%84%CF%81%CE%B9%CE%B2%CE%AE-%CF%84%CE%BF%CF%85-f-4e-%CF%84%CE%B7%CF%82-%CF%80%CE%BF%CE%BB%CE%B5%CE%BC%CE%B9%CE%BA%CE%AE%CF%82-%CE%B1%CE%B5%CF%81%CE%BF%CF%80%CE%BF%CF%81%CE%AF%CE%B1%CF%82-%CF%83%CF%84%CE%BF-%CF%8C%CF%81%CE%BF%CF%82-%CE%B4%CE%AF%CF%81%CF%86%CF%85%CF%82"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/AEROPORIA-KARAKOTSIOS-KOSTOPOYLOS-F-4.png?itok=5Dgj0h2U" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B7-%CF%84%CF%81%CE%B1%CE%B3%CE%B9%CE%BA%CE%AE-%CF%83%CF%85%CE%BD%CF%84%CF%81%CE%B9%CE%B2%CE%AE-%CF%84%CE%BF%CF%85-f-4e-%CF%84%CE%B7%CF%82-%CF%80%CE%BF%CE%BB%CE%B5%CE%BC%CE%B9%CE%BA%CE%AE%CF%82-%CE%B1%CE%B5%CF%81%CE%BF%CF%80%CE%BF%CF%81%CE%AF%CE%B1%CF%82-%CF%83%CF%84%CE%BF-%CF%8C%CF%81%CE%BF%CF%82-%CE%B4%CE%AF%CF%81%CF%86%CF%85%CF%82">Η τραγική συντριβή του F-4E της Πολεμικής Αεροπορίας, στο όρος Δίρφυς</a></span>  </div>  
  <div class="body-title-width">        <div><p>Σαν χτες, στις 27 Ιουνίου 2002, ο Σμηναγός Κυριάκος Καρακίτσιος και ο Υποσμηναγός (Ι) Δημήτριος Κωστόπουλος...</p>
</div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/%CE%B4%CE%BF%CE%BB%CE%BF%CF%86%CE%BF%CE%BD%CE%AF%CE%B1-%CF%83%CF%84%CE%B7-%CE%B6%CE%AC%CE%BA%CF%85%CE%BD%CE%B8%CE%BF-%C2%AB27-%CF%87%CF%81%CE%BF%CE%BD%CF%8E%CE%BD-%CF%80%CE%B1%CE%BB%CE%B9%CE%BA%CE%AC%CF%81%CE%B9-%CE%BD%CE%B1-%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9-%CF%83%CF%84%CE%B9%CF%82-%CF%86%CF%85%CE%BB%CE%B1%CE%BA%CE%AD%CF%82-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B1-%CE%B5%CE%B3%CE%BA%CE%BB%CE%AE%CE%BC%CE%B1%CF%84%CE%B1-%CF%84%CE%BF%CF%85-%CF%80%CE%B1%CF%84%CE%AD%CF%81%CE%B1%C2%BB"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/364834.jpg?itok=HRLoSNnZ" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B4%CE%BF%CE%BB%CE%BF%CF%86%CE%BF%CE%BD%CE%AF%CE%B1-%CF%83%CF%84%CE%B7-%CE%B6%CE%AC%CE%BA%CF%85%CE%BD%CE%B8%CE%BF-%C2%AB27-%CF%87%CF%81%CE%BF%CE%BD%CF%8E%CE%BD-%CF%80%CE%B1%CE%BB%CE%B9%CE%BA%CE%AC%CF%81%CE%B9-%CE%BD%CE%B1-%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9-%CF%83%CF%84%CE%B9%CF%82-%CF%86%CF%85%CE%BB%CE%B1%CE%BA%CE%AD%CF%82-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B1-%CE%B5%CE%B3%CE%BA%CE%BB%CE%AE%CE%BC%CE%B1%CF%84%CE%B1-%CF%84%CE%BF%CF%85-%CF%80%CE%B1%CF%84%CE%AD%CF%81%CE%B1%C2%BB">Δολοφονία στη Ζάκυνθο: «27 χρονών παλικάρι να είναι στις φυλακές για τα εγκλήματα του πατέρα;»</a></span>  </div>  
  <div class="body-title-width">        <div><p>Ξεκινά σήμερα Παρασκευή η δίκη του Αλέξη,...</p>
</div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CF%80%CE%B1%CE%BD%CE%B5%CE%BB%CE%BB%CE%AE%CE%BD%CE%B9%CE%B5%CF%82-2019-%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1-%CE%B7-%CE%B1%CE%BD%CE%B1%CE%BA%CE%BF%CE%AF%CE%BD%CF%89%CF%83%CE%B7-%CF%84%CF%89%CE%BD-%CE%B2%CE%B1%CE%B8%CE%BC%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CF%8E%CE%BD"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/0111_5.jpg?itok=tfkqLnNt" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%80%CE%B1%CE%BD%CE%B5%CE%BB%CE%BB%CE%AE%CE%BD%CE%B9%CE%B5%CF%82-2019-%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1-%CE%B7-%CE%B1%CE%BD%CE%B1%CE%BA%CE%BF%CE%AF%CE%BD%CF%89%CF%83%CE%B7-%CF%84%CF%89%CE%BD-%CE%B2%CE%B1%CE%B8%CE%BC%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CF%8E%CE%BD">Πανελλήνιες 2019: Σήμερα η ανακοίνωση των βαθμολογιών </a></span>  </div>  
  <div class="body-title-width">        <div><p>Σήμερα είναι η μεγάλη ημέρα </p>
</div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/%CF%84%CE%B9-%CE%B1%CE%BD%CE%B1%CF%86%CE%AD%CF%81%CE%B5%CE%B9-%CE%BF-%CF%80%CE%B1%CE%BD%CE%B1%CE%B3%CE%B9%CF%8E%CF%84%CE%B7%CF%82-%CF%87%CE%B1%CF%81%CE%AD%CE%BB%CE%B1%CF%82-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B9%CF%82-%CE%B5%CF%80%CE%B9%CF%83%CF%84%CF%81%CE%BF%CF%86%CE%AD%CF%82-%CE%BC%CE%B5%CF%84%CE%B1%CE%BD%CE%B1%CF%83%CF%84%CF%8E%CE%BD"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/112_45.jpg?itok=zIQQLqHl" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%84%CE%B9-%CE%B1%CE%BD%CE%B1%CF%86%CE%AD%CF%81%CE%B5%CE%B9-%CE%BF-%CF%80%CE%B1%CE%BD%CE%B1%CE%B3%CE%B9%CF%8E%CF%84%CE%B7%CF%82-%CF%87%CE%B1%CF%81%CE%AD%CE%BB%CE%B1%CF%82-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B9%CF%82-%CE%B5%CF%80%CE%B9%CF%83%CF%84%CF%81%CE%BF%CF%86%CE%AD%CF%82-%CE%BC%CE%B5%CF%84%CE%B1%CE%BD%CE%B1%CF%83%CF%84%CF%8E%CE%BD">Τι αναφέρει ο Παναγιώτης Χαρέλας για τις επιστροφές μεταναστών</a></span>  </div>  
  <div class="body-title-width">        <div><p>Αυτό το " θα τους στείλουμε όλους πίσω" που αποτελεί "λύση"</p>
</div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CF%83%CF%85%CE%BD%CE%BF%CF%81%CE%B9%CE%B1%CE%BA%CF%8C%CF%82-%CF%86%CF%8D%CE%BB%CE%B1%CE%BA%CE%B1%CF%82-%CF%80%CE%B1%CE%BC%CF%80%CE%BF%CF%85%CE%BA%CE%AF%CE%B4%CE%B7%CF%82-%CE%B9%CF%89%CE%AC%CE%BD%CE%BD%CE%B7%CF%82-%CF%83%CE%B1%CE%BD-%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1-%CF%84%CF%81%CE%B1%CF%85%CE%BC%CE%B1%CF%84%CE%AF%CF%83%CF%84%CE%B7%CE%BA%CE%B5-%CE%B8%CE%B1%CE%BD%CE%AC%CF%83%CE%B9%CE%BC%CE%B1-%CE%B1%CF%80%CF%8C-%CF%80%CF%85%CF%81%CE%AC-%CE%B4%CF%81%CE%B1%CF%83%CF%84%CF%8E%CE%BD"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/policenet%207_24_0_0_0_0_0_0_0_0_0_0_0_0_0_0_0.jpg?itok=SoY9Cqnq" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%83%CF%85%CE%BD%CE%BF%CF%81%CE%B9%CE%B1%CE%BA%CF%8C%CF%82-%CF%86%CF%8D%CE%BB%CE%B1%CE%BA%CE%B1%CF%82-%CF%80%CE%B1%CE%BC%CF%80%CE%BF%CF%85%CE%BA%CE%AF%CE%B4%CE%B7%CF%82-%CE%B9%CF%89%CE%AC%CE%BD%CE%BD%CE%B7%CF%82-%CF%83%CE%B1%CE%BD-%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1-%CF%84%CF%81%CE%B1%CF%85%CE%BC%CE%B1%CF%84%CE%AF%CF%83%CF%84%CE%B7%CE%BA%CE%B5-%CE%B8%CE%B1%CE%BD%CE%AC%CF%83%CE%B9%CE%BC%CE%B1-%CE%B1%CF%80%CF%8C-%CF%80%CF%85%CF%81%CE%AC-%CE%B4%CF%81%CE%B1%CF%83%CF%84%CF%8E%CE%BD">Συνοριακός Φύλακας Παμπουκίδης Ιωάννης - Σαν σήμερα τραυματίστηκε θανάσιμα από πυρά δραστών</a></span>  </div>  
  <div class="body-title-width">        <div><p>Ο Συνοριακός Φύλακας Ιωάννης Παμπουκίδης γεννήθηκε</p>
</div>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/%C2%AB%CF%83%CF%85%CE%BB%CE%BB%CE%AD%CE%B3%CE%BF%CF%85%CE%BD%C2%BB-%CE%BC%CE%BF%CE%BB%CF%8C%CF%84%CE%BF%CF%86-%CE%BF%CE%B9-%CE%B4%CE%B9%CE%BC%CE%BF%CE%B9%CF%81%CE%AF%CE%B5%CF%82-%CF%84%CF%89%CE%BD-%CE%BC%CE%B1%CF%84-%CF%83%CF%84%CE%B1-%CE%B5%CE%BE%CE%AC%CF%81%CF%87%CE%B5%CE%B9%CE%B1-0"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/201701262252%20%281%29.jpg?itok=1CrXdkBm" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%C2%AB%CF%83%CF%85%CE%BB%CE%BB%CE%AD%CE%B3%CE%BF%CF%85%CE%BD%C2%BB-%CE%BC%CE%BF%CE%BB%CF%8C%CF%84%CE%BF%CF%86-%CE%BF%CE%B9-%CE%B4%CE%B9%CE%BC%CE%BF%CE%B9%CF%81%CE%AF%CE%B5%CF%82-%CF%84%CF%89%CE%BD-%CE%BC%CE%B1%CF%84-%CF%83%CF%84%CE%B1-%CE%B5%CE%BE%CE%AC%CF%81%CF%87%CE%B5%CE%B9%CE%B1-0">«Συλλέγουν» μολότοφ οι διμοιρίες των ΜΑΤ στα Εξάρχεια</a></span>  </div>  
  <div class="body-title-width">        <div><p>Νέα επίθεση κατά διμοιρίας των ΜΑΤ </p>
</div>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CE%BA%CE%B1%CE%B9%CF%81%CF%8C%CF%82-%CE%BC%CE%B5%CF%84%CE%AC-%CF%84%CE%B9%CF%82-%CE%B2%CF%81%CE%BF%CF%87%CE%AD%CF%82-%CE%BA%CE%B1%CE%B9-%CF%84%CE%BF%CE%BD-%CE%B1%CE%AD%CF%81%CE%B1-%CE%AD%CF%81%CF%87%CE%B5%CF%84%CE%B1%CE%B9-%CE%BF-%CE%BA%CE%B1%CF%8D%CF%83%CF%89%CE%BD%CE%B1%CF%82-%C2%AB%CE%BA%CE%B1%CF%85%CF%84%CE%AE%C2%BB-%CF%80%CE%B1%CF%81%CE%B1%CF%83%CE%BA%CE%B5%CF%85%CE%AE-%CE%BC%CE%B5-38-%CE%B2%CE%B1%CE%B8%CE%BC%CE%BF%CF%8D%CF%82"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/koi-kalokairi.jpg?itok=MemdfYzF" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%BA%CE%B1%CE%B9%CF%81%CF%8C%CF%82-%CE%BC%CE%B5%CF%84%CE%AC-%CF%84%CE%B9%CF%82-%CE%B2%CF%81%CE%BF%CF%87%CE%AD%CF%82-%CE%BA%CE%B1%CE%B9-%CF%84%CE%BF%CE%BD-%CE%B1%CE%AD%CF%81%CE%B1-%CE%AD%CF%81%CF%87%CE%B5%CF%84%CE%B1%CE%B9-%CE%BF-%CE%BA%CE%B1%CF%8D%CF%83%CF%89%CE%BD%CE%B1%CF%82-%C2%AB%CE%BA%CE%B1%CF%85%CF%84%CE%AE%C2%BB-%CF%80%CE%B1%CF%81%CE%B1%CF%83%CE%BA%CE%B5%CF%85%CE%AE-%CE%BC%CE%B5-38-%CE%B2%CE%B1%CE%B8%CE%BC%CE%BF%CF%8D%CF%82">Καιρός: Μετά τις βροχές και τον αέρα, έρχεται ο καύσωνας - «Καυτή» Παρασκευή με 38 βαθμούς </a></span>  </div>  
  <div class="body-title-width">        <div><p>Πολύ ζεστή θα είναι η σημερινή ημέρα, καθώς η ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd views-row-last">
      
  <div class="img-center">        <div><a href="/article/%CE%BC%CF%80%CE%BF%CE%B3%CE%B4%CE%AC%CE%BD%CE%BF%CF%82-%CF%83%CF%84%CE%BF-%CE%B1%CF%84-%CE%B5%CE%BE%CE%B1%CF%81%CF%87%CE%B5%CE%AF%CF%89%CE%BD-%CE%AC%CE%B2%CE%B1%CF%84%CE%B1-%CE%BA%CE%B1%CE%B9-%CE%AC%CF%83%CF%85%CE%BB%CE%B1-%CE%AE%CF%81%CE%B8%CE%B5-%CE%B7-%CF%8E%CF%81%CE%B1-%CE%BD%CE%B1-%CF%83%CF%80%CE%AC%CF%83%CE%BF%CF%85%CE%BD"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/201906272329.jpg?itok=ePhBUBeV" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%BC%CF%80%CE%BF%CE%B3%CE%B4%CE%AC%CE%BD%CE%BF%CF%82-%CF%83%CF%84%CE%BF-%CE%B1%CF%84-%CE%B5%CE%BE%CE%B1%CF%81%CF%87%CE%B5%CE%AF%CF%89%CE%BD-%CE%AC%CE%B2%CE%B1%CF%84%CE%B1-%CE%BA%CE%B1%CE%B9-%CE%AC%CF%83%CF%85%CE%BB%CE%B1-%CE%AE%CF%81%CE%B8%CE%B5-%CE%B7-%CF%8E%CF%81%CE%B1-%CE%BD%CE%B1-%CF%83%CF%80%CE%AC%CF%83%CE%BF%CF%85%CE%BD">Μπογδάνος στο ΑΤ Εξαρχείων: Άβατα και άσυλα ήρθε η ώρα να σπάσουν</a></span>  </div>  
  <div class="body-title-width">        <div><p>Ο γνωστός δημοσιογράφος και υποψήφιος βουλευτής με τη Νέα Δημοκρατία, Κωνσταντίνος Μπογδάνος επισκέφθηκε το ΑΤ Εξαρχείων...</p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-block-8--2" class="block block-block facebook">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p style="text-align: right; ; ">
<iframe allowtransparency="false" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FPolicenet%2Fof%2FGreece%2F1512049525689905&amp;width;height=270&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" style="line-height: 1.538em; border-style: none; overflow: hidden; height: 271px; background-color:#fff !important;" frameborder="0"></iframe></p>
    </div>
  </div>
</div>
<div id="block-block-100--2" class="block block-block twitter">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p> </p>
<p><a href="https://twitter.com/PolicenetGR" target="_blank"><img alt="" src="/sites/default/files/twitter.png" style="width: 39px; height: 96px; float: right;" /></a></p>
    </div>
  </div>
</div>
<div id="block-block-101--2" class="block block-block rss">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="http://policenet.gr/rss.xml" target="_blank"><img alt="" src="/sites/default/files/rss.png" style="width: 30px; height: 68px; float: right;" /></a></p>
    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- //SIDEBAR FIRST -->
          </div>
  </div>
       <!-- BREADCRUMB -->
    <div id="breadcrumb-wrapper" class="wrapper">
      <div class="container grid-24">
          <div class="grid-inner clearfix">
          
                      <a title="Επιστροφή στη κορυφή της σελίδας" class="btn-top" href="#Top">Επιστροφή στη κορυφή</a>
                    </div>
      </div>
    </div>
    <!-- //BREADCRUMB -->
    
    <!-- PANEL FIRST -->
  <div id="panel-first-wrapper" class="wrapper panel panel-first">
    <div class="container grid-24 clearfix"> <div class="panel-column panel-first-1 panel-column-first grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-1">
    <div id="block-block-57--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="/forum"><img alt="" src="/sites/default/files/various-images/CC.gif" style="width: 476px; height: 299px;" /></a></p>
    </div>
  </div>
</div>
<div id="block-block-5--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><span style="color: rgb(255, 255, 255); font-size: 16px; line-height: 1.538em; background-color: transparent;"><span data-scayt_word="Χρήσιμα" data-scaytid="7">Χρήσιμα</span></span></p>
<p><a href="http://policenet.gr/contact"><span style="font-size:16px;"><span style="color:#ffffff;"><span data-scayt_word="Επικοινωνία" data-scaytid="2">Επικοινωνία</span></span></span></a></p>
<p><a href="http://policenet.gr/όροι-χρήσης-cookies-adsense"><span style="font-size:16px;"><span style="color:#ffffff;"><span data-scayt_word="Όροι" data-scaytid="3">Όροι</span> <span data-scayt_word="Χρήσης" data-scaytid="4">Χρήσης</span></span></span></a></p>
<p><span style="font-size:16px;"><span style="color:#ffffff;"><a href="advertising" style="color: rgb(255, 255, 255); font-size: 16px; line-height: 1.538em; background-color: transparent;">Διαφήμιση</a> </span></span></p>
<p><span style="font-size:16px;"><span style="color:#ffffff;"><span data-scayt_word="Συνεργασία" data-scaytid="6">Συνεργασία</span></span></span></p>
    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-first-2 grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-2">
    <div id="block-block-3--2" class="block block-block kathgories-table">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <table style="height: 200px; width: 680px;" cellspacing="1" cellpadding="1" border="1"><tbody><tr><td>
<p> </p>
<p><a href="http://policenet.gr/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1"><span style="font-size:16px;"><span style="line-height: 1.538em;"><span data-scayt_word="Ελλάδα" data-scaytid="1">Ελλάδα</span></span></span></a></p>
<p><a href="http://policenet.gr/%CF%83%CF%8E%CE%BC-%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CE%B1%CF%82"><span style="font-size:16px;">Σώμ. <span data-scayt_word="Ασφαλέιας" data-scaytid="2">Ασφαλείας</span></span></a></p>
<p><a href="http://policenet.gr/%CE%AD%CE%BD%CE%BF%CF%80-%CE%B4%CF%85%CE%BD%CE%AC%CE%BC%CE%B5%CE%B9%CF%82"><span style="font-size:16px;"><span data-scayt_word="Ενοπ" data-scaytid="3">Ενοπ</span>. <span data-scayt_word="Δυνάμεις" data-scaytid="4">Δυνάμεις</span></span></a></p>
<p> </p>
</td>
<td>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CE%BA%CF%8C%CF%83%CE%BC%CE%BF%CF%82"><span style="font-size: 16px;"><span data-scayt_word="Κόσμος" data-scaytid="5">Κόσμος</span></span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CE%B6%CF%89%CE%AE"><span style="font-size: 16px;">Ζωή</span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1"><span style="font-size: 16px;"><span data-scayt_word="Τρομοκρατία" data-scaytid="6">Τρομοκρατία</span></span></a></p>
</td>
<td>
<p> </p>
<p><a href="http://policenet.gr/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1"><span style="font-size:16px;"><span data-scayt_word="Οικονομία" data-scaytid="7">Οικονομία</span></span></a></p>
<p><a href="http://policenet.gr/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE"><span style="font-size:16px;"><span data-scayt_word="Πολιτική" data-scaytid="8">Πολιτική</span></span></a></p>
<p><a href="http://policenet.gr/crimewall"><span style="font-size:16px;"><span data-scayt_word="Crimewall" data-scaytid="9">Crimewall</span></span></a></p>
<p> </p>
</td>
<td>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CF%8C%CF%80%CE%BB%CE%B1"><span style="font-size: 16px;"><span data-scayt_word="Όπλα" data-scaytid="10">Όπλα</span></span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1"><span style="font-size: 16px;"><span data-scayt_word="Τεχνολογία" data-scaytid="11">Τεχνολογία</span></span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/ideas"><span style="font-size: 16px;">Ideas</span></a></p>
</td>
</tr></tbody></table>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-first-3 grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-3">
    <div id="block-follow-site--2" class="block block-follow">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Ακολουθείστε μας</h2>
    
    
    <div class="block-content clearfix">
      <div class='follow-links clearfix site'><div class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/rss.xml" class="follow-link follow-link-this-site follow-link-site" title="Follow PoliceNET of Greece on This site (RSS)">This site (RSS)</a>
</div><div class='follow-link-wrapper follow-link-wrapper-facebook'><a href="https://www.facebook.com/pages/Policenet-of-Greece/1512049525689905" class="follow-link follow-link-facebook follow-link-site" title="Follow PoliceNET of Greece on Facebook">Facebook</a>
</div><div class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/PolicenetGR" class="follow-link follow-link-twitter follow-link-site" title="Follow PoliceNET of Greece on Twitter">Twitter</a>
</div><div class='follow-link-wrapper follow-link-wrapper-newsletter'><a href="/newsletter/subscriptions" class="follow-link follow-link-newsletter follow-link-site" title="Follow PoliceNET of Greece on Newsletter">Newsletter</a>
</div><div class='follow-link-wrapper follow-link-wrapper-googleplus'><a href="https://plus.google.com/102630096595689410101/about" class="follow-link follow-link-googleplus follow-link-site" title="Follow PoliceNET of Greece on Google+">Google+</a>
</div><div class='follow-link-wrapper follow-link-wrapper-youtube'><a href="https://www.youtube.com/channel/UCduIHNRgr3KCqTWztfk-W9A" class="follow-link follow-link-youtube follow-link-site" title="Follow PoliceNET of Greece on YouTube">YouTube</a>
</div></div>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-first-4 panel-column-last grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-4">
    <div id="block-block-2--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="" src="http://policenet.gr/sites/default/files/policenet_logo_190px.png" style="float: left; width: 190px; height: 204px;" /></p>
    </div>
  </div>
</div>
<div id="block-search-form--2" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form class="search-form" role="search" action="/article/%CE%BD%CE%AD%CE%B5%CF%82-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CF%8E%CE%BE%CE%B5%CE%B9%CF%82-%CE%B4%CE%B9%CE%B1%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CF%8E%CE%BD-%CE%B1%CF%80%CF%8C-%CF%83%CF%84%CE%B5%CE%BB%CE%AD%CF%87%CE%B7-%CF%84%CE%B7%CF%82-%CE%B5%CE%BB%CE%B1%CF%83-0" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Φόρμα αναζήτησης</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search this site </label>
 <input title="Πληκτρολογήστε τους όρους που θέλετε να αναζητήσετε." class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Αναζήτηση"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-0bm0ngjcIE8Hl5n4WV-jSyNOSNHH7w_pOuyfSlwlxhU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
                  </div>
      </div> </div>
  </div>
  <!-- //PANEL FIRST -->
      <!-- FOOTER -->
  <div id="footer-wrapper" class="wrapper">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        <div id="footer" class="clearfix">   <div class="region region-footer">
    <div class="tb-copyright" style="text-align: center;"><span style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px; line-height: 19.5px;"><font color="#ffffff"><span data-scayt_word="PoliceNET" data-scaytid="2">PoliceNET</span> of Greece All rights Reserved.</font><b style="color: rgb(55, 55, 55); font-weight: bold;">  </b></span></div>
  </div>
 </div>
      </div>
    </div>
  </div>
  <!-- //FOOTER -->
  </div>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
function euCookieComplianceLoadScripts() {}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_2lJC5gTZ8B3-P19n2LPEd0viiCEmLJ5gcIAFYex1r0U.js"></script>
  </body>
</html>
<!-- Page cached by Boost @ 2019-06-28 11:25:09, expires @ 2019-06-28 11:30:09, lifetime 5 λεπτά -->