<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="el" lang="el" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://policenet.gr/sites/default/files/favicon.PNG" type="image/png" />
<meta name="description" content="Ολοκληρώθηκε με επιτυχία χθες, Σάββατο 23 Δεκεμβρίου 2017," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://policenet.gr/article/%CE%BF%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%8E%CE%B8%CE%B7%CE%BA%CE%B5-%CE%BC%CE%B5-%CE%B5%CF%80%CE%B9%CF%84%CF%85%CF%87%CE%AF%CE%B1-%CF%83%CF%84%CE%B7%CE%BD-%CF%80%CE%AC%CF%84%CF%81%CE%B1-%CE%B7-%CE%AD%CE%BA%CE%B8%CE%B5%CF%83%CE%B7-%CE%B6%CF%89%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CE%AE%CF%82-%CE%B7-%CE%BF%CE%B4%CE%B9%CE%BA%CE%AE-%CE%B1%CF%83%CF%86%CE%AC%CE%BB%CE%B5%CE%B9%CE%B1-%CE%BC%CE%AD%CF%83%CE%B1-%CE%B1%CF%80%CF%8C-%CF%84%CE%B1-%CE%BC%CE%AC%CF%84%CE%B9%CE%B1" />
<link rel="shortlink" href="http://policenet.gr/node/111476" />
<meta property="og:site_name" content="PoliceNET of Greece" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://policenet.gr/article/%CE%BF%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%8E%CE%B8%CE%B7%CE%BA%CE%B5-%CE%BC%CE%B5-%CE%B5%CF%80%CE%B9%CF%84%CF%85%CF%87%CE%AF%CE%B1-%CF%83%CF%84%CE%B7%CE%BD-%CF%80%CE%AC%CF%84%CF%81%CE%B1-%CE%B7-%CE%AD%CE%BA%CE%B8%CE%B5%CF%83%CE%B7-%CE%B6%CF%89%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CE%AE%CF%82-%CE%B7-%CE%BF%CE%B4%CE%B9%CE%BA%CE%AE-%CE%B1%CF%83%CF%86%CE%AC%CE%BB%CE%B5%CE%B9%CE%B1-%CE%BC%CE%AD%CF%83%CE%B1-%CE%B1%CF%80%CF%8C-%CF%84%CE%B1-%CE%BC%CE%AC%CF%84%CE%B9%CE%B1" />
<meta property="og:title" content="Ολοκληρώθηκε με επιτυχία στην Πάτρα, η έκθεση ζωγραφικής &quot;η οδική ασφάλεια μέσα από τα μάτια των παιδιών&quot; - ΦΩΤΟΓΡΑΦΙΕΣ" />
<meta property="og:description" content="Ολοκληρώθηκε με επιτυχία χθες, Σάββατο 23 Δεκεμβρίου 2017," />
<meta property="og:updated_time" content="2017-12-24T17:30:07+02:00" />
<meta property="og:image" content="http://policenet.gr/sites/default/files/field/image/24122017ekthesipatra007.jpg" />
<meta property="article:published_time" content="2017-12-24T17:29:24+02:00" />
<meta property="article:modified_time" content="2017-12-24T17:30:07+02:00" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"5cRBj1aAkN002f", domain:"policenet.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=5cRBj1aAkN002f" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
    <title>Ολοκληρώθηκε με επιτυχία στην Πάτρα, η έκθεση ζωγραφικής "η οδική ασφάλεια μέσα από τα μάτια των παιδιών" - ΦΩΤΟΓΡΑΦΙΕΣ | PoliceNET of Greece</title>
    <link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_G8UiL8W4VsmbxQlCce0YboItibPU3Yh891VRMDWtZns.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_ERoCI-yHJLkPBGL_8D6djytsTDW7lw5HEgIurx_5NlM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_WdXf_1gMFmFk3S7Rge5y0IZCynOCx5zuvqo8WcJ4aMQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_Wvx69yhFdFBmmlrnemSBfnf7QPBiSNR1Z8wpWOmbFpY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/all/modules/popup/popup.css?p0dqco" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_uil4YrLukzPEnNF3woRwrNcHmAKoLDeJavdF45mZI4A.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_Fmqh-Z2BOMyH4WjVa_7z4ZVAeHO-nxXhcdAt_jpYNkM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_JNaz9gStsMiaj9kGO__NPYSBVK4Dk8Wjwj5KR5Lwy2U.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_uO8jFMBKGI8cKwyuAkvOrsq-LqkM0I2KQQHSbo2SqIQ.css" media="print" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_aycQrg2TCW0TMJdS_FIKXkHYi_jbV7fvqSIo9WjqhmA.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_rjpdREfv_nMgOQhG5w6KoPWposc_uMHgGMnZIa0VTYM.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_2HmsmnIRoYaM5FjI2E8XbirBJsspxe4GgI-gh-9McSs.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_jAlNVrUriBXMfZyrNTqANqTScWJnXMqhaK5beEjVK8g.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css_injector/css_injector_31.css?p0dqco" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
div.container{width:1176px;}.grid-1{width:49px;}.grid-2{width:98px;}.grid-3{width:147px;}.grid-4{width:196px;}.grid-5{width:245px;}.grid-6{width:294px;}.grid-7{width:343px;}.grid-8{width:392px;}.grid-9{width:441px;}.grid-10{width:490px;}.grid-11{width:539px;}.grid-12{width:588px;}.grid-13{width:637px;}.grid-14{width:686px;}.grid-15{width:735px;}.grid-16{width:784px;}.grid-17{width:833px;}.grid-18{width:882px;}.grid-19{width:931px;}.grid-20{width:980px;}.grid-21{width:1029px;}.grid-22{width:1078px;}.grid-23{width:1127px;}.grid-24{width:1176px;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_AzOHDqOAntHXUdP-h1BVX_T4MMKKOVoVaQH8UZ5c8qU.css" media="all" />
    <script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_SvFVfxK6FVwy8usO_7uiwi_3GSh1o86k-xGLkSyaVXI.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_4s-SREtfRf_yYb3ucMjqk5MCEdxpVkjkd9lkpFVx1zw.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_sKOysej88eDQQ8aNnWY4EJ0aIhDLaLUDFLLKsc2Qm9c.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/all/modules/popup/popup.js?p0dqco"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_m8cFt_MZBDzpCNtIGQ1OaFRcIJOb0HzgwGnnT_KfM1U.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-a7a46272-7d56-d8e2-b4b9-974f772a4adf","version":"5x","onhover":false}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_Cfh2Cd3SYAEj_UG4ERQCCrKYFELyeP9MxQdOWUL6Gpk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-50639906-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_a_XWH2S1EQaU85ypMDyQGiUfzPFez1IOZKxHnhGkv3E.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_EBOd5HuG1iS5wiLe5prHAeU3PyajQGuHt2WofZVcuPI.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js_injector/js_injector_1.js?p0dqco"></script>
<script type="text/javascript">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</script>
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-111476 node-type-article i18n-el tb-rave fixed-grid bf-a fs-small">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Παράκαμψη προς το κυρίως περιεχόμενο</a></div>
        
<div id="page" class="page-default"> <a name="Top" id="Top"></a>
    
    <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        <div id="header" class="clearfix">

                      <a href="/" title="Αρχική" id="logo">
              <img src="http://policenet.gr/sites/default/files/policenet_logo.png" alt="Αρχική" />
            </a>
          
          
            <div class="region region-header">
    <div  class="tb-megamenu tb-megamenu-main-menu style-blue">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="icon-reorder"></i>
    </button>
    <div class="nav-collapse collapse">
    <ul  class="tb-megamenu-nav nav level-0 items-13">
  <li  data-id="721" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-globe" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="1" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-align-justify sub-hidden-collapse dropdown">
  <a href="/" class="dropdown-toggle">
          <i class="icon-globe"></i>
        
    ΕΙΔΗΣΕΙΣ          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="1003" style="width: 1003px;" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="1" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="743" data-level="2" data-type="menu_item" data-class="menu1" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega menu1">
  <a href="/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" class="">
        
    Ελλάδα          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-2" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="771" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-align-justify">
  <a href="/%CF%83%CF%8E%CE%BC-%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CE%B1%CF%82" class="">
        
    Σώμ. Ασφαλείας          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-3" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="772" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%AD%CE%BD%CE%BF%CF%80-%CE%B4%CF%85%CE%BD%CE%AC%CE%BC%CE%B5%CE%B9%CF%82" class="">
        
    Ένοπ. Δυνάμεις          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-4" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="864" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%8C%CF%80%CE%BB%CE%B1" class="">
        
    Όπλα          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-5" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="865" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/crimewall" class="">
        
    Crimewall          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-6" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="866" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1" class="">
        
    Τρομοκρατία          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-7" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="867" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1" class="">
        
    Οικονομία          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-8" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="868" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE" class="">
        
    Πολιτική          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-9" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="869" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%BA%CF%8C%CF%83%CE%BC%CE%BF%CF%82" class="">
        
    Κόσμος          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-10" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="870" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%B6%CF%89%CE%AE" class="">
        
    Ζωή          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-11" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="871" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/ideas" class="">
        
    Ideas          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-12" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="872" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1" class="">
        
    Τεχνολογία          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="722" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-book" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/%CE%BD%CE%BF%CE%BC%CE%BF%CE%B8%CE%B5%CF%83%CE%AF%CE%B1-%CE%B5%CF%81%CE%B3%CE%B1%CE%BB%CE%B5%CE%AF%CE%B1-%CE%B3%CE%B9%CE%B1-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CF%8D%CF%82" class="">
          <i class="icon-book"></i>
        
    ΝΟΜΟΘΕΣΙΑ          </a>
  </li>

<li  data-id="723" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-picture" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/content/%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CE%AF-%CF%84%CE%B7%CF%82-%CE%BF%CF%80%CE%BA%CE%B5-0" class="">
          <i class="icon-picture"></i>
        
    PHOTOS          </a>
  </li>

<li  data-id="725" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-user" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/forum" class="">
          <i class="icon-user"></i>
        
    FORUM          </a>
  </li>

<li  data-id="726" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-inbox" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/contact" class="">
          <i class="icon-inbox"></i>
        
    ΕΠΙΚΟΙΝΩΝΙΑ          </a>
  </li>

<li  data-id="4650" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-list" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/%CF%83%CF%85%CE%BD%CE%B4%CE%AD%CF%83%CE%B5%CE%B9%CF%82" class="">
          <i class="icon-list"></i>
        
    ΣΥΝΔΕΣΕΙΣ          </a>
  </li>

<li  data-id="727" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-search" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/%CE%B1%CE%BD%CE%B1%CE%B6%CE%AE%CF%84%CE%B7%CF%83%CE%B7" class="">
          <i class="icon-search"></i>
        
    ΑΝΑΖΗΤΗΣΗ          </a>
  </li>
</ul>
      </div>
  </div>
  </div>

                  </div>
      </div>
    </div>
  </div>
  <!-- //HEADER -->  
  
  <div id="main-wrapper" class="wrapper">
    <div class="container grid-24 clearfix">
	       <div class="mainnnercontrt container-inner clearfix group-cols-1 group-16 grid grid-16 ">
         	
        
               <div class="marginert"></div>
                
      <div class="container-inner clearfix group-cols-1 group-16 grid grid-16 ">
		
        <div id="main-content-wrapper" class="group-cols-1 group-16 grid grid-16" > 
          <!-- MAIN CONTENT -->
          <div id="main-content" class="grid grid-16 section" style="width:534px">
            <div class="grid-inner clearfix">
              			  			  			  <h1 id="page-title">Ολοκληρώθηκε με επιτυχία στην Πάτρα, η έκθεση ζωγραφικής &quot;η οδική ασφάλεια μέσα από τα μάτια των παιδιών&quot; - ΦΩΤΟΓΡΑΦΙΕΣ</h1>
			  			                                              <div class="region region-content">
    <div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div  about="/article/%CE%BF%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%8E%CE%B8%CE%B7%CE%BA%CE%B5-%CE%BC%CE%B5-%CE%B5%CF%80%CE%B9%CF%84%CF%85%CF%87%CE%AF%CE%B1-%CF%83%CF%84%CE%B7%CE%BD-%CF%80%CE%AC%CF%84%CF%81%CE%B1-%CE%B7-%CE%AD%CE%BA%CE%B8%CE%B5%CF%83%CE%B7-%CE%B6%CF%89%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CE%AE%CF%82-%CE%B7-%CE%BF%CE%B4%CE%B9%CE%BA%CE%AE-%CE%B1%CF%83%CF%86%CE%AC%CE%BB%CE%B5%CE%B9%CE%B1-%CE%BC%CE%AD%CF%83%CE%B1-%CE%B1%CF%80%CF%8C-%CF%84%CE%B1-%CE%BC%CE%AC%CF%84%CE%B9%CE%B1" typeof="sioc:Item foaf:Document" class="ds-2col-stacked-fluid node node-article node-promoted node-lang-el node-odd node-full view-mode-full clearfix">

  
  <div class="group-header">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd" rel="og:image rdfs:seeAlso" resource="http://policenet.gr/sites/default/files/styles/article_big/public/field/image/24122017ekthesipatra007.jpg?itok=Sd4Kwh5H"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_big/public/field/image/24122017ekthesipatra007.jpg?itok=Sd4Kwh5H" width="650" height="400" alt="" /></div></div></div><div class="section field field-name-field-subtitle field-type-text-long field-label-hidden subtitle"><div class="field-items"><div class="field-item odd">ΤΗΝ ΕΠΙΣΚΕΦΤΗΚΑΝ ΠΛΗΘΟΣ ΓΟΝΕΩΝ ΚΑΙ ΠΑΙΔΙΩΝ</div></div></div><div class="section field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item odd" property="dc:title"><h12 class="art-body-title-width">Ολοκληρώθηκε με επιτυχία στην Πάτρα, η έκθεση ζωγραφικής &quot;η οδική ασφάλεια μέσα από τα μάτια των παιδιών&quot; - ΦΩΤΟΓΡΑΦΙΕΣ</h12></div></div></div><div class="section field field-name-body field-type-text-with-summary field-label-hidden art-body-width"><div class="field-items"><div class="field-item odd" property="content:encoded"><p><span style="font-size:14px;">Ολοκληρώθηκε με επιτυχία χθες, Σάββατο 23 Δεκεμβρίου 2017, η έκθεση ζωγραφικής με θέμα «η οδική ασφάλεια μέσα από τα μάτια των παιδιών», που διοργάνωσε η Ελληνική Αστυνομία, σε συνεργασία με τη «ΣΥΜΜΑΧΙΑ ΓΙΑ ΤΗΝ ΕΛΛΑΔΑ» και φιλοξενήθηκε στο Αρχαιολογικό Μουσείο Πατρών.</span></p>
<p><span style="font-size:14px;">Την έκθεση επισκέφθηκαν, με ελεύθερη είσοδο, συνολικά 2.000 παιδιά, γονείς και εκπαιδευτικοί, οι οποίοι είχαν την ευκαιρία να περιηγηθούν στις 214 παιδικές δημιουργίες, με συμβουλές παιδιών για την ασφαλή οδήγηση.</span></p>
<p><span style="font-size: 13.008px; text-align: justify;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp-1 -->
<ins class="adsbygoogle adslot_1"
     style="display:block"
     data-ad-client="ca-pub-9355026808094623"
     data-ad-slot="5866442193"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span></p>
<p><span style="font-size:14px;">Παράλληλα, όλοι οι μικροί επισκέπτες ενημερώθηκαν και εκπαιδεύτηκαν από αστυνομικούς της Τροχαίας σε θέματα κυκλοφοριακής αγωγής, ενώ δημιούργησαν τις δικές τους ζωγραφιές για την οδική ασφάλεια.</span></p>
<p><span style="font-size:14px;">Υπενθυμίζεται, ότι η έκθεση στην Πάτρα υλοποιήθηκε με την ευγενική υποστήριξη των εταιρειών-επιχειρήσεων:</span></p>
<p><span style="font-size:14px;">ΛΟΥΞ ΜΑΡΛΑΦΕΚΑΣ Α.Β.Ε.Ε., Α.Ε. ΤΣΙΜΕΝΤΩΝ ΤΙΤΑΝ, ΕΛΛΗΝΙΚΗ ΕΤΑΙΡΕΙΑ ΚΟΝΣΕΡΒΩΝ ΑΕ ΚΥΚΝΟΣ, ΝΕΑ ΟΔΟΣ, ΙΟΛΗ ΦΥΣΙΚΟ ΜΕΤΑΛΛΙΚΟ ΝΕΡΟ, FRIESLANDCAMPINA – ΝΟΥΝΟΥ, ΟΡΓΑΝΙΣΜΟΣ ΛΙΜΕΝΟΣ ΠΑΤΡΩΝ Α.Ε., SKODA KOSMOCAR, ACS ΤΑΧΥΔΡΟΜΙΚΕΣ ΥΠΗΡΕΣΙΕΣ Α.Ε.Ε., HERTZ, ΟΛΥΜΠΙΑ ΟΔΟΣ Α.Ε., ΚΤΕΛ ΝΟΜΟΥ ΑΧΑΪΑΣ, ΝΙΚΟΣ ΜΑΝΙΑΤΟΠΟΥΛΟΣ Α.Ε. ΠΟΔΗΛΑΤΑ IDEAL, ΑΣΤΙΚΟ ΚΤΕΛ ΠΑΤΡΩΝ Α.Ε., ACHAIA BEACH MEMBER OF AIROTEL GROUP OF HOTELS και FISIKO.</span></p>
<p> </p>
<table border="0" cellpadding="1" cellspacing="1" style="font-family: &quot;Trebuchet MS&quot;, Verdana, Arial, Helvetica, sans-serif; font-size: 12px; color: rgb(22, 73, 99); text-align: justify; width: 654px;"><tbody><tr><td style="color: rgb(22, 73, 99);"><a href="http://www.astynomia.gr/images/stories//2017/photos2017b/24122017ekthesipatra001.jpg" style="font-weight: bold; color: rgb(0, 167, 254);"><img align="left" border="0" complete="true" height="187" hspace="15" src="http://www.astynomia.gr/images/stories//2017/photos2017b/24122017ekthesipatra001s.jpg" vspace="5" width="250" /></a></td>
<td style="color: rgb(22, 73, 99);"><a href="http://www.astynomia.gr/images/stories//2017/photos2017b/24122017ekthesipatra002.jpg" style="font-weight: bold; color: rgb(0, 167, 254);"><img align="left" border="0" complete="true" height="187" hspace="15" src="http://www.astynomia.gr/images/stories//2017/photos2017b/24122017ekthesipatra002s.jpg" vspace="5" width="250" /></a></td>
</tr><tr><td style="color: rgb(22, 73, 99);"><a href="http://www.astynomia.gr/images/stories//2017/photos2017b/24122017ekthesipatra003.jpg" style="font-weight: bold; color: rgb(0, 167, 254);"><img align="left" border="0" complete="true" height="187" hspace="15" src="http://www.astynomia.gr/images/stories//2017/photos2017b/24122017ekthesipatra003s.jpg" vspace="5" width="250" /></a></td>
<td style="color: rgb(22, 73, 99);"><a href="http://www.astynomia.gr/images/stories//2017/photos2017b/24122017ekthesipatra004.jpg" style="font-weight: bold; color: rgb(0, 167, 254);"><img align="left" border="0" complete="true" height="187" hspace="15" src="http://www.astynomia.gr/images/stories//2017/photos2017b/24122017ekthesipatra004s.jpg" vspace="5" width="250" /></a></td>
</tr><tr><td style="color: rgb(22, 73, 99);"><a href="http://www.astynomia.gr/images/stories//2017/photos2017b/24122017ekthesipatra005.jpg" style="font-weight: bold; color: rgb(0, 167, 254);"><img align="left" border="0" complete="true" height="187" hspace="15" src="http://www.astynomia.gr/images/stories//2017/photos2017b/24122017ekthesipatra005s.jpg" vspace="5" width="250" /></a></td>
<td style="color: rgb(22, 73, 99);"><a href="http://www.astynomia.gr/images/stories//2017/photos2017b/24122017ekthesipatra006.jpg" style="font-weight: bold; color: rgb(0, 167, 254);"><img align="left" border="0" complete="true" height="187" hspace="15" src="http://www.astynomia.gr/images/stories//2017/photos2017b/24122017ekthesipatra006s.jpg" vspace="5" width="250" /></a></td>
</tr><tr><td style="color: rgb(22, 73, 99);"><a href="http://www.astynomia.gr/images/stories//2017/photos2017b/24122017ekthesipatra007.jpg" style="font-weight: bold; color: rgb(0, 167, 254);"><img align="left" border="0" complete="true" height="187" hspace="15" src="http://www.astynomia.gr/images/stories//2017/photos2017b/24122017ekthesipatra007s.jpg" vspace="5" width="250" /></a></td>
</tr></tbody></table></div></div></div>  </div>

      <div class="group-left">
      <div class="section field field-name-field-social-links field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd"><ul><li><a href="https://www.facebook.com/pages/Policenet-of-Greece/1512049525689905"><span style="font-size:14px;"><strong>Κάντε like στη σελίδα μας </strong></span></a></li>
<li><a href="https://twitter.com/PolicenetGR"><span style="font-size:14px;"><strong>Κάντε μας follow στο twitter</strong></span></a></li>
</ul></div></div></div><div class="section field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item odd">Κυριακή, Δεκέμβριος 24, 2017 - 17:29</div></div></div>    </div>
  
      <div class="group-right">
      
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden clearfix">
    <ul class="field-items">
          <li class="field-item even">
        <a href="/articles/%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Αστυνομία</a>      </li>
      </ul>
</div>
    </div>
  
  <div class="group-footer">
    <ul class="links inline"><li class="comment_forbidden first"><span><a href="/user/login?destination=node/111476%23comment-form">Εισέλθετε στο σύστημα</a> ή <a href="/user/register?destination=node/111476%23comment-form">εγγραφείτε</a> για να υποβάλετε σχόλια</span></li>
<li class="sharethis last"><span class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://policenet.gr/article/%CE%BF%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%8E%CE%B8%CE%B7%CE%BA%CE%B5-%CE%BC%CE%B5-%CE%B5%CF%80%CE%B9%CF%84%CF%85%CF%87%CE%AF%CE%B1-%CF%83%CF%84%CE%B7%CE%BD-%CF%80%CE%AC%CF%84%CF%81%CE%B1-%CE%B7-%CE%AD%CE%BA%CE%B8%CE%B5%CF%83%CE%B7-%CE%B6%CF%89%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CE%AE%CF%82-%CE%B7-%CE%BF%CE%B4%CE%B9%CE%BA%CE%AE-%CE%B1%CF%83%CF%86%CE%AC%CE%BB%CE%B5%CE%B9%CE%B1-%CE%BC%CE%AD%CF%83%CE%B1-%CE%B1%CF%80%CF%8C-%CF%84%CE%B1-%CE%BC%CE%AC%CF%84%CE%B9%CE%B1" st_title="Ολοκληρώθηκε με επιτυχία στην Πάτρα, η έκθεση ζωγραφικής &quot;η οδική ασφάλεια μέσα από τα μάτια των παιδιών&quot; - ΦΩΤΟΓΡΑΦΙΕΣ" class="st_facebook_vcount" displayText="facebook"></span>
<span st_url="http://policenet.gr/article/%CE%BF%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%8E%CE%B8%CE%B7%CE%BA%CE%B5-%CE%BC%CE%B5-%CE%B5%CF%80%CE%B9%CF%84%CF%85%CF%87%CE%AF%CE%B1-%CF%83%CF%84%CE%B7%CE%BD-%CF%80%CE%AC%CF%84%CF%81%CE%B1-%CE%B7-%CE%AD%CE%BA%CE%B8%CE%B5%CF%83%CE%B7-%CE%B6%CF%89%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CE%AE%CF%82-%CE%B7-%CE%BF%CE%B4%CE%B9%CE%BA%CE%AE-%CE%B1%CF%83%CF%86%CE%AC%CE%BB%CE%B5%CE%B9%CE%B1-%CE%BC%CE%AD%CF%83%CE%B1-%CE%B1%CF%80%CF%8C-%CF%84%CE%B1-%CE%BC%CE%AC%CF%84%CE%B9%CE%B1" st_title="Ολοκληρώθηκε με επιτυχία στην Πάτρα, η έκθεση ζωγραφικής &quot;η οδική ασφάλεια μέσα από τα μάτια των παιδιών&quot; - ΦΩΤΟΓΡΑΦΙΕΣ" class="st_twitter_vcount" displayText="twitter"></span>
<span st_url="http://policenet.gr/article/%CE%BF%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%8E%CE%B8%CE%B7%CE%BA%CE%B5-%CE%BC%CE%B5-%CE%B5%CF%80%CE%B9%CF%84%CF%85%CF%87%CE%AF%CE%B1-%CF%83%CF%84%CE%B7%CE%BD-%CF%80%CE%AC%CF%84%CF%81%CE%B1-%CE%B7-%CE%AD%CE%BA%CE%B8%CE%B5%CF%83%CE%B7-%CE%B6%CF%89%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CE%AE%CF%82-%CE%B7-%CE%BF%CE%B4%CE%B9%CE%BA%CE%AE-%CE%B1%CF%83%CF%86%CE%AC%CE%BB%CE%B5%CE%B9%CE%B1-%CE%BC%CE%AD%CF%83%CE%B1-%CE%B1%CF%80%CF%8C-%CF%84%CE%B1-%CE%BC%CE%AC%CF%84%CE%B9%CE%B1" st_title="Ολοκληρώθηκε με επιτυχία στην Πάτρα, η έκθεση ζωγραφικής &quot;η οδική ασφάλεια μέσα από τα μάτια των παιδιών&quot; - ΦΩΤΟΓΡΑΦΙΕΣ" class="st_linkedin_vcount" displayText="linkedin"></span>
<span st_url="http://policenet.gr/article/%CE%BF%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%8E%CE%B8%CE%B7%CE%BA%CE%B5-%CE%BC%CE%B5-%CE%B5%CF%80%CE%B9%CF%84%CF%85%CF%87%CE%AF%CE%B1-%CF%83%CF%84%CE%B7%CE%BD-%CF%80%CE%AC%CF%84%CF%81%CE%B1-%CE%B7-%CE%AD%CE%BA%CE%B8%CE%B5%CF%83%CE%B7-%CE%B6%CF%89%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CE%AE%CF%82-%CE%B7-%CE%BF%CE%B4%CE%B9%CE%BA%CE%AE-%CE%B1%CF%83%CF%86%CE%AC%CE%BB%CE%B5%CE%B9%CE%B1-%CE%BC%CE%AD%CF%83%CE%B1-%CE%B1%CF%80%CF%8C-%CF%84%CE%B1-%CE%BC%CE%AC%CF%84%CE%B9%CE%B1" st_title="Ολοκληρώθηκε με επιτυχία στην Πάτρα, η έκθεση ζωγραφικής &quot;η οδική ασφάλεια μέσα από τα μάτια των παιδιών&quot; - ΦΩΤΟΓΡΑΦΙΕΣ" class="st_email_vcount" displayText="email"></span>
<span st_url="http://policenet.gr/article/%CE%BF%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%8E%CE%B8%CE%B7%CE%BA%CE%B5-%CE%BC%CE%B5-%CE%B5%CF%80%CE%B9%CF%84%CF%85%CF%87%CE%AF%CE%B1-%CF%83%CF%84%CE%B7%CE%BD-%CF%80%CE%AC%CF%84%CF%81%CE%B1-%CE%B7-%CE%AD%CE%BA%CE%B8%CE%B5%CF%83%CE%B7-%CE%B6%CF%89%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CE%AE%CF%82-%CE%B7-%CE%BF%CE%B4%CE%B9%CE%BA%CE%AE-%CE%B1%CF%83%CF%86%CE%AC%CE%BB%CE%B5%CE%B9%CE%B1-%CE%BC%CE%AD%CF%83%CE%B1-%CE%B1%CF%80%CF%8C-%CF%84%CE%B1-%CE%BC%CE%AC%CF%84%CE%B9%CE%B1" st_title="Ολοκληρώθηκε με επιτυχία στην Πάτρα, η έκθεση ζωγραφικής &quot;η οδική ασφάλεια μέσα από τα μάτια των παιδιών&quot; - ΦΩΤΟΓΡΑΦΙΕΣ" class="st_sharethis_vcount" displayText="sharethis"></span>
<span st_url="http://policenet.gr/article/%CE%BF%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%8E%CE%B8%CE%B7%CE%BA%CE%B5-%CE%BC%CE%B5-%CE%B5%CF%80%CE%B9%CF%84%CF%85%CF%87%CE%AF%CE%B1-%CF%83%CF%84%CE%B7%CE%BD-%CF%80%CE%AC%CF%84%CF%81%CE%B1-%CE%B7-%CE%AD%CE%BA%CE%B8%CE%B5%CF%83%CE%B7-%CE%B6%CF%89%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CE%AE%CF%82-%CE%B7-%CE%BF%CE%B4%CE%B9%CE%BA%CE%AE-%CE%B1%CF%83%CF%86%CE%AC%CE%BB%CE%B5%CE%B9%CE%B1-%CE%BC%CE%AD%CF%83%CE%B1-%CE%B1%CF%80%CF%8C-%CF%84%CE%B1-%CE%BC%CE%AC%CF%84%CE%B9%CE%B1" st_title="Ολοκληρώθηκε με επιτυχία στην Πάτρα, η έκθεση ζωγραφικής &quot;η οδική ασφάλεια μέσα από τα μάτια των παιδιών&quot; - ΦΩΤΟΓΡΑΦΙΕΣ" class="st_pinterest_vcount" displayText="pinterest"></span>
<span st_url="http://policenet.gr/article/%CE%BF%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%8E%CE%B8%CE%B7%CE%BA%CE%B5-%CE%BC%CE%B5-%CE%B5%CF%80%CE%B9%CF%84%CF%85%CF%87%CE%AF%CE%B1-%CF%83%CF%84%CE%B7%CE%BD-%CF%80%CE%AC%CF%84%CF%81%CE%B1-%CE%B7-%CE%AD%CE%BA%CE%B8%CE%B5%CF%83%CE%B7-%CE%B6%CF%89%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CE%AE%CF%82-%CE%B7-%CE%BF%CE%B4%CE%B9%CE%BA%CE%AE-%CE%B1%CF%83%CF%86%CE%AC%CE%BB%CE%B5%CE%B9%CE%B1-%CE%BC%CE%AD%CF%83%CE%B1-%CE%B1%CF%80%CF%8C-%CF%84%CE%B1-%CE%BC%CE%AC%CF%84%CE%B9%CE%B1" st_title="Ολοκληρώθηκε με επιτυχία στην Πάτρα, η έκθεση ζωγραφικής &quot;η οδική ασφάλεια μέσα από τα μάτια των παιδιών&quot; - ΦΩΤΟΓΡΑΦΙΕΣ" class="st_plusone_vcount" displayText="plusone"></span>
<span st_url="http://policenet.gr/article/%CE%BF%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%8E%CE%B8%CE%B7%CE%BA%CE%B5-%CE%BC%CE%B5-%CE%B5%CF%80%CE%B9%CF%84%CF%85%CF%87%CE%AF%CE%B1-%CF%83%CF%84%CE%B7%CE%BD-%CF%80%CE%AC%CF%84%CF%81%CE%B1-%CE%B7-%CE%AD%CE%BA%CE%B8%CE%B5%CF%83%CE%B7-%CE%B6%CF%89%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CE%AE%CF%82-%CE%B7-%CE%BF%CE%B4%CE%B9%CE%BA%CE%AE-%CE%B1%CF%83%CF%86%CE%AC%CE%BB%CE%B5%CE%B9%CE%B1-%CE%BC%CE%AD%CF%83%CE%B1-%CE%B1%CF%80%CF%8C-%CF%84%CE%B1-%CE%BC%CE%AC%CF%84%CE%B9%CE%B1" st_title="Ολοκληρώθηκε με επιτυχία στην Πάτρα, η έκθεση ζωγραφικής &quot;η οδική ασφάλεια μέσα από τα μάτια των παιδιών&quot; - ΦΩΤΟΓΡΑΦΙΕΣ" class="st_fblike_vcount" displayText="fblike"></span>
</div></span></li>
</ul>  </div>

</div>

    </div>
  </div>
</div>
<div id="block-block-89" class="block block-block width_100_perc">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp-1 -->
<ins class="adsbygoogle adslot_1"
     style="display:block"
     data-ad-client="ca-pub-9355026808094623"
     data-ad-slot="5866442193"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
</div>
<div id="block-block-54" class="block block-block opinions-comments">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="" src="/sites/default/files/various-images/disclaimer.jpg" style="width: 542px; height: 330px;" /></p>
    </div>
  </div>
</div>
<div id="block-block-102" class="block block-block left-bookmarks">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="http://policenet.gr/amoivaies-metatheseis-astynomikwn-%CE%B1%CE%BC%CE%BF%CE%B9%CE%B2%CE%B1%CE%AF%CE%B5%CF%82%20%CE%BC%CE%B5%CF%84%CE%B1%CE%B8%CE%AD%CF%83%CE%B5%CE%B9%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8E%CE%BD"><img alt="" src="/sites/default/files/amiveesmetatheseisbanner.png" style="width: 31px; height: 101px;" /></a></p>
<p><a href="http://policenet.gr/anagki-gia-aima"><img alt="" src="/sites/default/files/BANNERAIMA.png" style="width: 31px; height: 101px; position: relative; left: -4px;" /></a></p>
<p><a href="http://policenet.gr/μικρές-αγγελίες"><img alt="" src="/sites/default/files/aggeliesbanner.png" style="width: 31px; height: 101px; position: relative; left: -4px;" /></a></p>
    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- //MAIN CONTENT --> 
          
          <!-- MASS BOTTOM -->
                    <!-- //MASS BOTTOM --> 
          
        </div>
        		</div>
      </div>
              
                <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-8" style="margin-top: 150px;" >
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-multiblock-7--2" class="block block-multiblock margin_top_20px width_100_perc">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9355026808094623"
     data-ad-slot="5866442193"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
</div>
<div id="block-views-simpleads-view-block--2" class="block block-views simple_ads_block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-simpleads-view view-id-simpleads_view view-display-id-block view-dom-id-1dce322e3dd66518f365dee5427156c8">
        
  
  
      <div class="view-content">
      <div class="simpleads-89-views-simpleads_view-89-829">
  
<div id="views-simpleads_view-89-829">
  <div class="simplead-container image-ad first">
      <a href="http://policenet.gr/simpleads/redirect/56361" target="_blank"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/field/image/banner%205d_0.png" alt="" /></a>  </div></div></div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-simpleads-view-block-19--2" class="block block-views simple_ads_block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-simpleads-view view-id-simpleads_view view-display-id-block_19 view-dom-id-5bbeab4da25686471735f04690e326bb">
        
  
  
      <div class="view-content">
      <div class="simpleads-89-views-simpleads_view-89-264">
  
<div id="views-simpleads_view-89-264">
  <div class="simplead-container image-ad first">
      <a href="http://policenet.gr/simpleads/redirect/109484" target="_blank"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/field/image/bannerterra2.gif" alt="" /></a>  </div></div></div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-articles-all-block--2" class="block block-views customblocks-categories recent-articles-first-block">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Πρόσφατες Αναρτήσεις</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-articles-all view-id-articles_all view-display-id-block block-22 view-dom-id-d408948693a729a670ceb59b73d78aa4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="img-center">        <div><a href="/article/51-%CE%BD%CE%B5%CE%BA%CF%81%CE%BF%CE%AF-%CF%83%CF%84%CE%B7%CE%BD-%CE%BA%CF%81%CE%B7%CF%84%CE%B9%CE%BA%CE%AE-%CE%AC%CF%83%CF%86%CE%B1%CE%BB%CF%84%CE%BF-%CE%B3%CE%B9%CE%B1-%CF%84%CE%BF-2017-%CE%B7-%CE%BB%CE%AF%CF%83%CF%84%CE%B1-%CF%80%CE%BF%CF%85%E2%80%A6-%CE%B2%CE%AC%CF%86%CF%84%CE%B7%CE%BA%CE%B5-%CE%BC%CE%B5-%CE%B1%CE%AF%CE%BC%CE%B1"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/201712241932.jpg?itok=Qmo7sSVB" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/51-%CE%BD%CE%B5%CE%BA%CF%81%CE%BF%CE%AF-%CF%83%CF%84%CE%B7%CE%BD-%CE%BA%CF%81%CE%B7%CF%84%CE%B9%CE%BA%CE%AE-%CE%AC%CF%83%CF%86%CE%B1%CE%BB%CF%84%CE%BF-%CE%B3%CE%B9%CE%B1-%CF%84%CE%BF-2017-%CE%B7-%CE%BB%CE%AF%CF%83%CF%84%CE%B1-%CF%80%CE%BF%CF%85%E2%80%A6-%CE%B2%CE%AC%CF%86%CF%84%CE%B7%CE%BA%CE%B5-%CE%BC%CE%B5-%CE%B1%CE%AF%CE%BC%CE%B1">51 νεκροί στην Κρητική άσφαλτο για το 2017: Η λίστα που… βάφτηκε με αίμα</a></span>  </div>  
  <div class="body-title-width">        <div><p>Χριστούγεννα χωρίς τους δικούς τους ανθρώπους θα κάνουν 51 οικογένειες. 51 οικογένειες που είδαν τους αγαπημένους τους, να φεύγουν, γινόμενοι θυσία στο «βωμό» της Κρητικής ασφάλτου.</p>
</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="img-center">        <div><a href="/article/%CE%B7%CF%81%CE%AC%CE%BA%CE%BB%CE%B5%CE%B9%CE%BF-%CE%AD%CE%B2%CE%B1%CE%BB%CE%B5-%CE%BA%CF%81%CE%AC%CE%BD%CE%BF%CF%82-%CF%80%CE%AE%CF%81%CE%B5-%CF%8C%CF%80%CE%BB%CE%BF-%CE%BA%CE%B1%CE%B9-%CE%BB%CE%AE%CF%83%CF%84%CE%B5%CF%88%CE%B5-%CF%84%CE%B7%CE%BD-%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%AF%CF%81%CE%B7%CF%83%CE%B7-%CF%80%CE%BF%CF%85-%CE%B4%CE%BF%CF%8D%CE%BB%CE%B5%CF%85%CE%B5"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/201712241917.jpg?itok=Qw6UiQqY" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B7%CF%81%CE%AC%CE%BA%CE%BB%CE%B5%CE%B9%CE%BF-%CE%AD%CE%B2%CE%B1%CE%BB%CE%B5-%CE%BA%CF%81%CE%AC%CE%BD%CE%BF%CF%82-%CF%80%CE%AE%CF%81%CE%B5-%CF%8C%CF%80%CE%BB%CE%BF-%CE%BA%CE%B1%CE%B9-%CE%BB%CE%AE%CF%83%CF%84%CE%B5%CF%88%CE%B5-%CF%84%CE%B7%CE%BD-%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%AF%CF%81%CE%B7%CF%83%CE%B7-%CF%80%CE%BF%CF%85-%CE%B4%CE%BF%CF%8D%CE%BB%CE%B5%CF%85%CE%B5">Ηράκλειο: Έβαλε κράνος, πήρε όπλο και λήστεψε την επιχείρηση που δούλευε</a></span>  </div>  
  <div class="body-title-width">        <div><p>Σε χρόνο ρεκόρ εξιχνίασαν τη ληστεία σε πάρκινγκ οι αστυνομικοί στο Ηράκλειο...</p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-articles-all-block-1--2" class="block block-views">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-articles-all view-id-articles_all view-display-id-block_1 block-22 view-dom-id-792994bf5334035fd11bf2acfeb49946">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="img-center">        <div><a href="/article/%CE%BA%CE%B5%CE%AF%CE%BC%CE%B5%CE%BD%CE%BF-%CF%84%CF%89%CE%BD-%CF%81%CE%BF%CF%8D%CF%80%CE%B1-%CE%BC%CE%B1%CE%B6%CE%B9%CF%8E%CF%84%CE%B7-%CF%83%CF%87%CE%B5%CF%84%CE%B9%CE%BA%CE%AC-%CE%BC%CE%B5-%CF%84%CE%BF-%CF%80%CE%B5%CF%81%CE%B9%CF%83%CF%84%CE%B1%CF%84%CE%B9%CE%BA%CF%8C-%CF%84%CE%B7%CF%82-%CE%B5%CF%80%CE%AF%CE%B8%CE%B5%CF%83%CE%B7%CF%82-%CF%83%CF%84%CE%B7-%CF%86%CF%85%CE%BB%CE%B1%CE%BA%CE%AE"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/201712241913.jpg?itok=lfpx7YFE" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%BA%CE%B5%CE%AF%CE%BC%CE%B5%CE%BD%CE%BF-%CF%84%CF%89%CE%BD-%CF%81%CE%BF%CF%8D%CF%80%CE%B1-%CE%BC%CE%B1%CE%B6%CE%B9%CF%8E%CF%84%CE%B7-%CF%83%CF%87%CE%B5%CF%84%CE%B9%CE%BA%CE%AC-%CE%BC%CE%B5-%CF%84%CE%BF-%CF%80%CE%B5%CF%81%CE%B9%CF%83%CF%84%CE%B1%CF%84%CE%B9%CE%BA%CF%8C-%CF%84%CE%B7%CF%82-%CE%B5%CF%80%CE%AF%CE%B8%CE%B5%CF%83%CE%B7%CF%82-%CF%83%CF%84%CE%B7-%CF%86%CF%85%CE%BB%CE%B1%CE%BA%CE%AE">Κείμενο των Ρούπα-Μαζιώτη σχετικά με το περιστατικό της επίθεσης στη φυλακή</a></span>  </div>  
  <div class="body-title-width">        <div><p>Σε κείμενο τους οι Ρούπα-Μαζιώτης με τίτλο «ΕΠΙΘΕΣΗ ΣΤΟΝ ΝΙΚΟ ΜΑΖΙΩΤΗ: Η ΣΙΩΠΗ ΕΙΝΑΙ ΣΥΝΕΝΟΧΗ», αναφέρουν τα εξής...</p>
</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CF%87%CF%81%CE%B9%CF%83%CF%84%CE%BF%CF%8D%CE%B3%CE%B5%CE%BD%CE%BD%CE%B1-%CE%AD%CE%B8%CE%B9%CE%BC%CE%B1-%CE%BC%CE%B5-%CE%AC%CF%81%CF%89%CE%BC%CE%B1-%C2%AB%CF%80%CF%81%CE%BF%CF%83%CF%86%CF%85%CE%B3%CE%B9%CE%AC%CF%82%C2%BB-%CF%83%CE%B5-%CE%BC%CE%B1%CE%BA%CE%B5%CE%B4%CE%BF%CE%BD%CE%AF%CE%B1-%CE%BA%CE%B1%CE%B9-%CE%B8%CF%81%CE%AC%CE%BA%CE%B7"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/201712241906.jpg?itok=m10wU7Yt" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%87%CF%81%CE%B9%CF%83%CF%84%CE%BF%CF%8D%CE%B3%CE%B5%CE%BD%CE%BD%CE%B1-%CE%AD%CE%B8%CE%B9%CE%BC%CE%B1-%CE%BC%CE%B5-%CE%AC%CF%81%CF%89%CE%BC%CE%B1-%C2%AB%CF%80%CF%81%CE%BF%CF%83%CF%86%CF%85%CE%B3%CE%B9%CE%AC%CF%82%C2%BB-%CF%83%CE%B5-%CE%BC%CE%B1%CE%BA%CE%B5%CE%B4%CE%BF%CE%BD%CE%AF%CE%B1-%CE%BA%CE%B1%CE%B9-%CE%B8%CF%81%CE%AC%CE%BA%CE%B7">Χριστούγεννα: Έθιμα με άρωμα «προσφυγιάς» σε Μακεδονία και Θράκη</a></span>  </div>  
  <div class="body-title-width">        <div><p>Οι νεότεροι στην ανατολική Μακεδονία και τη Θράκη διατηρούν ζωντανά τα έθιμα των Χριστουγέννων και της Πρωτοχρονιάς που έφεραν μαζί τους οι πρόσφυγες...</p>
</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/%CE%BF%CE%B9-10-%CE%BA%CE%B1%CE%BB%CF%8D%CF%84%CE%B5%CF%81%CE%B5%CF%82-%CF%84%CE%B1%CE%B9%CE%BD%CE%AF%CE%B5%CF%82-%CF%84%CE%BF%CF%85-2017"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/alli-opsi-tis-elpidas.jpg?itok=UdqdyKtE" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%BF%CE%B9-10-%CE%BA%CE%B1%CE%BB%CF%8D%CF%84%CE%B5%CF%81%CE%B5%CF%82-%CF%84%CE%B1%CE%B9%CE%BD%CE%AF%CE%B5%CF%82-%CF%84%CE%BF%CF%85-2017">Οι 10 καλύτερες ταινίες του 2017</a></span>  </div>  
  <div class="body-title-width">        <div><p>Αυτές είναι οι ταινίες που ξεχωρίσαμε...</p>
</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="img-center">        <div><a href="/article/13%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%B5%CE%AF%CF%84%CE%B1%CE%B9-%CE%B3%CE%B9%CE%B1-%CE%BA%CE%BB%CE%BF%CF%80%CE%AE-%CE%AC%CF%81%CF%80%CE%B1%CE%BE%CE%B5-1500-%CE%B5%CF%85%CF%81%CF%89"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/25975531_1851583831532961_410164065_n.jpg?itok=pXj4wJIk" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/13%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CE%BA%CE%B1%CF%84%CE%B7%CE%B3%CE%BF%CF%81%CE%B5%CE%AF%CF%84%CE%B1%CE%B9-%CE%B3%CE%B9%CE%B1-%CE%BA%CE%BB%CE%BF%CF%80%CE%AE-%CE%AC%CF%81%CF%80%CE%B1%CE%BE%CE%B5-1500-%CE%B5%CF%85%CF%81%CF%89">13χρονος κατηγορείται για κλοπή - Άρπαξε 1500 ευρω</a></span>  </div>  
  <div class="body-title-width">        <div><p>Από τους αστυνομικούς του Αστυνομικού Τμήματος...</p>
</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/%CE%BB%CE%BF%CF%84%CE%B1%CF%81%CE%AF%CE%B1-%CE%B1%CF%80%CE%BF%CE%B4%CE%B5%CE%AF%CE%BE%CE%B5%CF%89%CE%BD-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B1-10-%CE%B5%CE%BA%CE%B1%CF%84-%CE%B5%CF%85%CF%81%CF%8E-%CE%B4%CE%B5%CE%AF%CF%84%CE%B5-%CE%B1%CE%BD-%CE%BA%CE%B5%CF%81%CE%B4%CE%AF%CF%83%CE%B1%CF%84%CE%B5"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/apod70888.jpg?itok=BQSpcBBD" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%BB%CE%BF%CF%84%CE%B1%CF%81%CE%AF%CE%B1-%CE%B1%CF%80%CE%BF%CE%B4%CE%B5%CE%AF%CE%BE%CE%B5%CF%89%CE%BD-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B1-10-%CE%B5%CE%BA%CE%B1%CF%84-%CE%B5%CF%85%CF%81%CF%8E-%CE%B4%CE%B5%CE%AF%CF%84%CE%B5-%CE%B1%CE%BD-%CE%BA%CE%B5%CF%81%CE%B4%CE%AF%CF%83%CE%B1%CF%84%CE%B5">Λοταρία αποδείξεων για τα 10 εκατ. ευρώ -Δείτε αν κερδίσατε</a></span>  </div>  
  <div class="body-title-width">        <div><p>Αναρτήθηκαν στο TAXISnet οι πρώτοι τυχεροί των κληρώσεων...</p>
</div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CE%B5%CE%B2%CE%B4%CE%BF%CE%BC%CE%B1%CE%B4%CE%B9%CE%B1%CE%AF%CE%BF-%CE%B4%CF%81%CE%BF%CE%BC%CE%BF%CE%BB%CF%8C%CE%B3%CE%B9%CE%BF-%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CE%AE%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%AE%CF%82-%CE%BC%CE%BF%CE%BD%CE%AC%CE%B4%CE%B1%CF%82-%CE%B1%CE%B9%CF%84%CF%89%CE%BB%CE%AF%CE%B1%CF%82-15"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/3_174.jpg?itok=8_bfz-nW" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B5%CE%B2%CE%B4%CE%BF%CE%BC%CE%B1%CE%B4%CE%B9%CE%B1%CE%AF%CE%BF-%CE%B4%CF%81%CE%BF%CE%BC%CE%BF%CE%BB%CF%8C%CE%B3%CE%B9%CE%BF-%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CE%AE%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%AE%CF%82-%CE%BC%CE%BF%CE%BD%CE%AC%CE%B4%CE%B1%CF%82-%CE%B1%CE%B9%CF%84%CF%89%CE%BB%CE%AF%CE%B1%CF%82-15"> Εβδομαδιαίο Δρομολόγιο Κινητής Αστυνομικής Μονάδας Αιτωλίας</a></span>  </div>  
  <div class="body-title-width">        <div><p>Η Γενική Περιφερειακή Αστυνομική Διεύθυνση Δυτικής Ελλάδας,...</p>
</div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/%CE%B1%CF%80%CE%BF%CF%80%CE%B5%CE%B9%CF%81%CE%AC%CE%B8%CE%B7%CE%BA%CE%B5-%CE%BD%CE%B1-%CE%B5%CE%BC%CE%B2%CE%BF%CE%BB%CE%AF%CF%83%CE%B5%CE%B9-%CF%80%CE%B5%CF%81%CE%B9%CF%80%CE%BF%CE%BB%CE%B9%CE%BA%CF%8C-%CF%84%CE%B7%CF%82-%CE%B5%CE%BB%CE%B1%CF%83-%CE%B3%CE%B9%CE%B1-%CE%BD%CE%B1-%CE%B3%CE%BB%CE%B9%CF%84%CF%8E%CF%83%CE%B5%CE%B9-%CF%84%CE%BF%CE%BD-%CE%AD%CE%BB%CE%B5%CE%B3%CF%87%CE%BF"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/1_218_0.jpg?itok=HaxqKx0e" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B1%CF%80%CE%BF%CF%80%CE%B5%CE%B9%CF%81%CE%AC%CE%B8%CE%B7%CE%BA%CE%B5-%CE%BD%CE%B1-%CE%B5%CE%BC%CE%B2%CE%BF%CE%BB%CE%AF%CF%83%CE%B5%CE%B9-%CF%80%CE%B5%CF%81%CE%B9%CF%80%CE%BF%CE%BB%CE%B9%CE%BA%CF%8C-%CF%84%CE%B7%CF%82-%CE%B5%CE%BB%CE%B1%CF%83-%CE%B3%CE%B9%CE%B1-%CE%BD%CE%B1-%CE%B3%CE%BB%CE%B9%CF%84%CF%8E%CF%83%CE%B5%CE%B9-%CF%84%CE%BF%CE%BD-%CE%AD%CE%BB%CE%B5%CE%B3%CF%87%CE%BF">Αποπειράθηκε να εμβολίσει περιπολικό της ΕΛ.ΑΣ. για να γλιτώσει τον έλεγχο</a></span>  </div>  
  <div class="body-title-width">        <div><p>Συνελήφθησαν, χθες αργά το βράδυ, στην Αμαλιάδα από αστυνομικούς της Ομάδας Πρόληψης και Καταστολής Εγκληματικότητας...</p>
</div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CE%BF%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%8E%CE%B8%CE%B7%CE%BA%CE%B5-%CE%BC%CE%B5-%CE%B5%CF%80%CE%B9%CF%84%CF%85%CF%87%CE%AF%CE%B1-%CF%83%CF%84%CE%B7%CE%BD-%CF%80%CE%AC%CF%84%CF%81%CE%B1-%CE%B7-%CE%AD%CE%BA%CE%B8%CE%B5%CF%83%CE%B7-%CE%B6%CF%89%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CE%AE%CF%82-%CE%B7-%CE%BF%CE%B4%CE%B9%CE%BA%CE%AE-%CE%B1%CF%83%CF%86%CE%AC%CE%BB%CE%B5%CE%B9%CE%B1-%CE%BC%CE%AD%CF%83%CE%B1-%CE%B1%CF%80%CF%8C-%CF%84%CE%B1-%CE%BC%CE%AC%CF%84%CE%B9%CE%B1" class="active"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/24122017ekthesipatra007.jpg?itok=axfdaykt" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%BF%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%8E%CE%B8%CE%B7%CE%BA%CE%B5-%CE%BC%CE%B5-%CE%B5%CF%80%CE%B9%CF%84%CF%85%CF%87%CE%AF%CE%B1-%CF%83%CF%84%CE%B7%CE%BD-%CF%80%CE%AC%CF%84%CF%81%CE%B1-%CE%B7-%CE%AD%CE%BA%CE%B8%CE%B5%CF%83%CE%B7-%CE%B6%CF%89%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CE%AE%CF%82-%CE%B7-%CE%BF%CE%B4%CE%B9%CE%BA%CE%AE-%CE%B1%CF%83%CF%86%CE%AC%CE%BB%CE%B5%CE%B9%CE%B1-%CE%BC%CE%AD%CF%83%CE%B1-%CE%B1%CF%80%CF%8C-%CF%84%CE%B1-%CE%BC%CE%AC%CF%84%CE%B9%CE%B1" class="active">Ολοκληρώθηκε με επιτυχία στην Πάτρα, η έκθεση ζωγραφικής &quot;η οδική ασφάλεια μέσα από τα μάτια των παιδιών&quot; - ΦΩΤΟΓΡΑΦΙΕΣ</a></span>  </div>  
  <div class="body-title-width">        <div><p>Ολοκληρώθηκε με επιτυχία χθες, Σάββατο 23 Δεκεμβρίου 2017,</p>
</div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/%CE%BC%CE%B9%CE%B1-%CE%BD%CE%AD%CE%B1-%CE%AD%CE%BD%CE%B4%CE%B5%CE%B9%CE%BE%CE%B7-%CE%B5%CE%BD%CF%84%CF%8C%CF%80%CE%B9%CF%83%CE%B1%CE%BD-%CF%84%CE%B1-%CF%83%CF%8C%CE%BD%CE%B1%CF%81-%CF%83%CF%84%CE%B7%CE%BD-%CE%AD%CF%81%CE%B5%CF%85%CE%BD%CE%B1-%CE%B3%CE%B9%CE%B1-%CF%84%CE%BF-%CF%85%CF%80%CE%BF%CE%B2%CF%81%CF%8D%CF%87%CE%B9%CE%BF-%CF%83%CE%B1%CE%BD-%CF%87%CE%BF%CF%85%CE%AC%CE%BD"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/963_22.jpg?itok=ja1cB7h1" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%BC%CE%B9%CE%B1-%CE%BD%CE%AD%CE%B1-%CE%AD%CE%BD%CE%B4%CE%B5%CE%B9%CE%BE%CE%B7-%CE%B5%CE%BD%CF%84%CF%8C%CF%80%CE%B9%CF%83%CE%B1%CE%BD-%CF%84%CE%B1-%CF%83%CF%8C%CE%BD%CE%B1%CF%81-%CF%83%CF%84%CE%B7%CE%BD-%CE%AD%CF%81%CE%B5%CF%85%CE%BD%CE%B1-%CE%B3%CE%B9%CE%B1-%CF%84%CE%BF-%CF%85%CF%80%CE%BF%CE%B2%CF%81%CF%8D%CF%87%CE%B9%CE%BF-%CF%83%CE%B1%CE%BD-%CF%87%CE%BF%CF%85%CE%AC%CE%BD"> Μια &quot;νέα ένδειξη&quot; εντόπισαν τα σόναρ στην έρευνα για το υποβρύχιο Σαν Χουάν</a></span>  </div>  
  <div class="body-title-width">        <div><p>Μια «νέα ένδειξη» εντοπίστηκε από τα σόναρ στην έρευνα για το υποβρύχιο και τους 44 ναυτικούς του,...</p>
</div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CE%B2%CF%81%CE%AE%CE%BA%CE%B1%CE%BD-%CF%84%CE%BF-%CE%AC%CF%88%CF%85%CF%87%CE%BF-%CF%83%CF%8E%CE%BC%CE%B1-%CF%84%CE%BF%CF%85-%CE%B1%CF%80%CE%B1%CE%B3%CF%87%CE%BF%CE%BD%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/25675393_1851481664876511_781174536_n.jpg?itok=jepyZFjZ" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B2%CF%81%CE%AE%CE%BA%CE%B1%CE%BD-%CF%84%CE%BF-%CE%AC%CF%88%CF%85%CF%87%CE%BF-%CF%83%CF%8E%CE%BC%CE%B1-%CF%84%CE%BF%CF%85-%CE%B1%CF%80%CE%B1%CE%B3%CF%87%CE%BF%CE%BD%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF">Βρήκαν το άψυχο σώμα του απαγχονισμένο</a></span>  </div>  
  <div class="body-title-width">        <div><p>Τέλος στη ζωή του με τραγικό τρόπο έδωσε...</p>
</div>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/%CF%83%CF%85%CE%BD%CE%B5%CE%BB%CE%AE%CF%86%CE%B8%CE%B7-%CE%BF-%CE%BF%CE%B4%CE%B7%CE%B3%CF%8C%CF%82-%CF%80%CE%BF%CF%85-%CF%80%CE%B1%CF%81%CE%AD%CF%83%CF%85%CF%81%CE%B5-%CF%83%CE%BA%CF%8C%CF%84%CF%89%CF%83%CE%B5-%CE%BA%CE%B1%CE%B9-%CE%B5%CE%B3%CE%BA%CE%B1%CF%84%CE%AD%CE%BB%CE%B5%CE%B9%CF%88%CE%B5-%CE%B3%CF%85%CE%BD%CE%B1%CE%AF%CE%BA%CE%B1"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/26034400_1851480674876610_1134568060_n.jpg?itok=B9pPBers" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%83%CF%85%CE%BD%CE%B5%CE%BB%CE%AE%CF%86%CE%B8%CE%B7-%CE%BF-%CE%BF%CE%B4%CE%B7%CE%B3%CF%8C%CF%82-%CF%80%CE%BF%CF%85-%CF%80%CE%B1%CF%81%CE%AD%CF%83%CF%85%CF%81%CE%B5-%CF%83%CE%BA%CF%8C%CF%84%CF%89%CF%83%CE%B5-%CE%BA%CE%B1%CE%B9-%CE%B5%CE%B3%CE%BA%CE%B1%CF%84%CE%AD%CE%BB%CE%B5%CE%B9%CF%88%CE%B5-%CE%B3%CF%85%CE%BD%CE%B1%CE%AF%CE%BA%CE%B1">Συνελήφθη ο οδηγός που παρέσυρε, σκότωσε και εγκατέλειψε γυναίκα</a></span>  </div>  
  <div class="body-title-width">        <div><p>Εξιχνιάσθηκε άμεσα από το Α.Τ. Μουζακίου το θανατηφόρο τροχαίο...</p>
</div>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CE%B5%CE%AF%CF%87%CE%B1%CE%BD-%CF%81%CE%AF%CE%BE%CE%B5%CE%B9-16000-%CE%B5%CF%85%CF%81%CF%8E-%CF%83%CF%84%CE%B7%CE%BD-%CF%80%CF%81%CE%AC%CF%83%CE%B9%CE%BD%CE%B7-%CF%84%CF%83%CF%8C%CF%87%CE%B1"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/ZARIA-XEIROPEDES-EXO-750x375.jpg?itok=fKyz4Igr" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B5%CE%AF%CF%87%CE%B1%CE%BD-%CF%81%CE%AF%CE%BE%CE%B5%CE%B9-16000-%CE%B5%CF%85%CF%81%CF%8E-%CF%83%CF%84%CE%B7%CE%BD-%CF%80%CF%81%CE%AC%CF%83%CE%B9%CE%BD%CE%B7-%CF%84%CF%83%CF%8C%CF%87%CE%B1">Είχαν ρίξει 16.000 ευρώ στην πράσινη τσόχα</a></span>  </div>  
  <div class="body-title-width">        <div><p>Στη σύλληψη συνολικά 14 ατόμων, 13 ανδρών και μίας γυναίκας...</p>
</div>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd views-row-last">
      
  <div class="img-center">        <div><a href="/article/%CF%81%CE%BF%CE%BC%CE%AC-%CE%B5%CF%80%CE%B9%CF%84%CE%AD%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD-%CF%83%CE%B5-%CF%80%CE%B1%CE%B9%CE%B4%CE%AF-%CE%BA%CE%B1%CE%B9-%CF%84%CE%BF%CF%85-%CE%AC%CF%81%CF%80%CE%B1%CE%BE%CE%B1%CE%BD-%CF%84%CE%B1-%CF%87%CF%81%CE%AE%CE%BC%CE%B1%CF%84%CE%B1-%CE%B1%CF%80%CF%8C-%CF%84%CE%B1-%CE%BA%CE%AC%CE%BB%CE%B1%CE%BD%CF%84%CE%B1"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/25990831_1851451434879534_1929047213_n.jpg?itok=aI2zz1w3" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%81%CE%BF%CE%BC%CE%AC-%CE%B5%CF%80%CE%B9%CF%84%CE%AD%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD-%CF%83%CE%B5-%CF%80%CE%B1%CE%B9%CE%B4%CE%AF-%CE%BA%CE%B1%CE%B9-%CF%84%CE%BF%CF%85-%CE%AC%CF%81%CF%80%CE%B1%CE%BE%CE%B1%CE%BD-%CF%84%CE%B1-%CF%87%CF%81%CE%AE%CE%BC%CE%B1%CF%84%CE%B1-%CE%B1%CF%80%CF%8C-%CF%84%CE%B1-%CE%BA%CE%AC%CE%BB%CE%B1%CE%BD%CF%84%CE%B1">Ρομά επιτέθηκαν σε παιδί και του άρπαξαν τα χρήματα από τα κάλαντα</a></span>  </div>  
  <div class="body-title-width">        <div><p>Σύμφωνα με τις πρώτες πληροφορίες,  σε κεντρικό σημείο του...</p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-block-90--2" class="block block-block width_100_perc">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp-1 -->
<ins class="adsbygoogle adslot_1"
     style="display:block"
     data-ad-client="ca-pub-9355026808094623"
     data-ad-slot="5866442193"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
</div>
<div id="block-block-8--2" class="block block-block facebook">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p style="text-align: right; ; ">
<iframe allowtransparency="false" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FPolicenet%2Fof%2FGreece%2F1512049525689905&amp;width;height=270&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" style="line-height: 1.538em; border-style: none; overflow: hidden; height: 271px; background-color:#fff !important;" frameborder="0"></iframe></p>
    </div>
  </div>
</div>
<div id="block-block-100--2" class="block block-block twitter">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p> </p>
<p><a href="https://twitter.com/PolicenetGR" target="_blank"><img alt="" src="/sites/default/files/twitter.png" style="width: 39px; height: 96px; float: right;" /></a></p>
    </div>
  </div>
</div>
<div id="block-block-101--2" class="block block-block rss">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="http://policenet.gr/rss.xml" target="_blank"><img alt="" src="/sites/default/files/rss.png" style="width: 30px; height: 68px; float: right;" /></a></p>
    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- //SIDEBAR FIRST -->
          </div>
  </div>
       <!-- BREADCRUMB -->
    <div id="breadcrumb-wrapper" class="wrapper">
      <div class="container grid-24">
          <div class="grid-inner clearfix">
          
                      <a title="Επιστροφή στη κορυφή της σελίδας" class="btn-top" href="#Top">Επιστροφή στη κορυφή</a>
                    </div>
      </div>
    </div>
    <!-- //BREADCRUMB -->
    
    <!-- PANEL FIRST -->
  <div id="panel-first-wrapper" class="wrapper panel panel-first">
    <div class="container grid-24 clearfix"> <div class="panel-column panel-first-1 panel-column-first grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-1">
    <div id="block-block-57--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="/forum"><img alt="" src="/sites/default/files/various-images/CC.gif" style="width: 476px; height: 299px;" /></a></p>
    </div>
  </div>
</div>
<div id="block-block-5--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><span style="color: rgb(255, 255, 255); font-size: 16px; line-height: 1.538em; background-color: transparent;"><span data-scayt_word="Χρήσιμα" data-scaytid="7">Χρήσιμα</span></span></p>
<p><a href="http://policenet.gr/contact"><span style="font-size:16px;"><span style="color:#ffffff;"><span data-scayt_word="Επικοινωνία" data-scaytid="2">Επικοινωνία</span></span></span></a></p>
<p><a href="http://policenet.gr/όροι-χρήσης-cookies-adsense"><span style="font-size:16px;"><span style="color:#ffffff;"><span data-scayt_word="Όροι" data-scaytid="3">Όροι</span> <span data-scayt_word="Χρήσης" data-scaytid="4">Χρήσης</span></span></span></a></p>
<p><span style="font-size:16px;"><span style="color:#ffffff;"><a href="advertising" style="color: rgb(255, 255, 255); font-size: 16px; line-height: 1.538em; background-color: transparent;">Διαφήμιση</a> </span></span></p>
<p><span style="font-size:16px;"><span style="color:#ffffff;"><span data-scayt_word="Συνεργασία" data-scaytid="6">Συνεργασία</span></span></span></p>
    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-first-2 grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-2">
    <div id="block-block-3--2" class="block block-block kathgories-table">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <table style="height: 200px; width: 680px;" cellspacing="1" cellpadding="1" border="1"><tbody><tr><td>
<p> </p>
<p><a href="http://policenet.gr/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1"><span style="font-size:16px;"><span style="line-height: 1.538em;"><span data-scayt_word="Ελλάδα" data-scaytid="1">Ελλάδα</span></span></span></a></p>
<p><a href="http://policenet.gr/%CF%83%CF%8E%CE%BC-%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CE%B1%CF%82"><span style="font-size:16px;">Σώμ. <span data-scayt_word="Ασφαλέιας" data-scaytid="2">Ασφαλείας</span></span></a></p>
<p><a href="http://policenet.gr/%CE%AD%CE%BD%CE%BF%CF%80-%CE%B4%CF%85%CE%BD%CE%AC%CE%BC%CE%B5%CE%B9%CF%82"><span style="font-size:16px;"><span data-scayt_word="Ενοπ" data-scaytid="3">Ενοπ</span>. <span data-scayt_word="Δυνάμεις" data-scaytid="4">Δυνάμεις</span></span></a></p>
<p> </p>
</td>
<td>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CE%BA%CF%8C%CF%83%CE%BC%CE%BF%CF%82"><span style="font-size: 16px;"><span data-scayt_word="Κόσμος" data-scaytid="5">Κόσμος</span></span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CE%B6%CF%89%CE%AE"><span style="font-size: 16px;">Ζωή</span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1"><span style="font-size: 16px;"><span data-scayt_word="Τρομοκρατία" data-scaytid="6">Τρομοκρατία</span></span></a></p>
</td>
<td>
<p> </p>
<p><a href="http://policenet.gr/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1"><span style="font-size:16px;"><span data-scayt_word="Οικονομία" data-scaytid="7">Οικονομία</span></span></a></p>
<p><a href="http://policenet.gr/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE"><span style="font-size:16px;"><span data-scayt_word="Πολιτική" data-scaytid="8">Πολιτική</span></span></a></p>
<p><a href="http://policenet.gr/crimewall"><span style="font-size:16px;"><span data-scayt_word="Crimewall" data-scaytid="9">Crimewall</span></span></a></p>
<p> </p>
</td>
<td>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CF%8C%CF%80%CE%BB%CE%B1"><span style="font-size: 16px;"><span data-scayt_word="Όπλα" data-scaytid="10">Όπλα</span></span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1"><span style="font-size: 16px;"><span data-scayt_word="Τεχνολογία" data-scaytid="11">Τεχνολογία</span></span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/ideas"><span style="font-size: 16px;">Ideas</span></a></p>
</td>
</tr></tbody></table>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-first-3 grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-3">
    <div id="block-follow-site--2" class="block block-follow">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Ακολουθείστε μας</h2>
    
    
    <div class="block-content clearfix">
      <div class='follow-links clearfix site'><div class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/rss.xml" class="follow-link follow-link-this-site follow-link-site" title="Follow PoliceNET of Greece on This site (RSS)">This site (RSS)</a>
</div><div class='follow-link-wrapper follow-link-wrapper-facebook'><a href="https://www.facebook.com/pages/Policenet-of-Greece/1512049525689905" class="follow-link follow-link-facebook follow-link-site" title="Follow PoliceNET of Greece on Facebook">Facebook</a>
</div><div class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/PolicenetGR" class="follow-link follow-link-twitter follow-link-site" title="Follow PoliceNET of Greece on Twitter">Twitter</a>
</div><div class='follow-link-wrapper follow-link-wrapper-newsletter'><a href="/newsletter/subscriptions" class="follow-link follow-link-newsletter follow-link-site" title="Follow PoliceNET of Greece on Newsletter">Newsletter</a>
</div><div class='follow-link-wrapper follow-link-wrapper-googleplus'><a href="https://plus.google.com/102630096595689410101/about" class="follow-link follow-link-googleplus follow-link-site" title="Follow PoliceNET of Greece on Google+">Google+</a>
</div><div class='follow-link-wrapper follow-link-wrapper-youtube'><a href="https://www.youtube.com/channel/UCduIHNRgr3KCqTWztfk-W9A" class="follow-link follow-link-youtube follow-link-site" title="Follow PoliceNET of Greece on YouTube">YouTube</a>
</div></div>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-first-4 panel-column-last grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-4">
    <div id="block-block-2--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="" src="http://policenet.gr/sites/default/files/policenet_logo_190px.png" style="float: left; width: 190px; height: 204px;" /></p>
    </div>
  </div>
</div>
<div id="block-search-form--2" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form class="search-form" role="search" action="/article/%CE%BF%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%8E%CE%B8%CE%B7%CE%BA%CE%B5-%CE%BC%CE%B5-%CE%B5%CF%80%CE%B9%CF%84%CF%85%CF%87%CE%AF%CE%B1-%CF%83%CF%84%CE%B7%CE%BD-%CF%80%CE%AC%CF%84%CF%81%CE%B1-%CE%B7-%CE%AD%CE%BA%CE%B8%CE%B5%CF%83%CE%B7-%CE%B6%CF%89%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CE%AE%CF%82-%CE%B7-%CE%BF%CE%B4%CE%B9%CE%BA%CE%AE-%CE%B1%CF%83%CF%86%CE%AC%CE%BB%CE%B5%CE%B9%CE%B1-%CE%BC%CE%AD%CF%83%CE%B1-%CE%B1%CF%80%CF%8C-%CF%84%CE%B1-%CE%BC%CE%AC%CF%84%CE%B9%CE%B1" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Φόρμα αναζήτησης</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search this site </label>
 <input title="Πληκτρολογήστε τους όρους που θέλετε να αναζητήσετε." class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Αναζήτηση"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-nVgX5mgfBaaqrA_0k1R6Ku-mwfPQYGOda6OYpK5w6Pk" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
                  </div>
      </div> </div>
  </div>
  <!-- //PANEL FIRST -->
      <!-- FOOTER -->
  <div id="footer-wrapper" class="wrapper">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        <div id="footer" class="clearfix">   <div class="region region-footer">
    <div class="tb-copyright" style="text-align: center;"><span style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px; line-height: 19.5px;"><font color="#ffffff"><span data-scayt_word="PoliceNET" data-scaytid="2">PoliceNET</span> of Greece All rights Reserved.</font><b style="color: rgb(55, 55, 55); font-weight: bold;">  </b></span></div>
  </div>
 </div>
      </div>
    </div>
  </div>
  <!-- //FOOTER -->
  </div>
    <script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js__5K3cP299UfyXPVyDSjB-m4UKJ8bZGgzCpqT9AHwiO8.js"></script>
  </body>
</html>
<!-- Page cached by Boost @ 2017-12-24 20:12:07, expires @ 2017-12-24 20:17:07, lifetime 5 λεπτά -->