<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="el" lang="el" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://policenet.gr/sites/default/files/favicon.PNG" type="image/png" />
<meta name="description" content="Ένα βίντεο που ίσως απαθανατίζει την πιο πρωτότυπη και άνιση σκηνή καταδίωξης κάνει τις τελευταίες ώρες τον γύρο του διαδικτύου." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://policenet.gr/article/%CE%BF-%CF%86%CE%B9%CE%BB%CF%8C%CF%84%CE%B9%CE%BC%CE%BF%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C%CF%82-%CF%80%CE%AC%CE%BD%CF%84%CE%B1-%CE%B2%CF%81%CE%AF%CF%83%CE%BA%CE%B5%CE%B9-%CF%84%CE%BF%CE%BD-%CF%84%CF%81%CF%8C%CF%80%CE%BF-%CE%BC%CE%AF%CE%B1-%CE%B1%CF%83%CF%85%CE%BD%CE%AE%CE%B8%CE%B9%CF%83%CF%84%CE%B7-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%AF%CF%89%CE%BE%CE%B7-%CF%83%CF%84%CE%B7%CE%BD-%CE%B9%CE%B1%CF%80%CF%89%CE%BD%CE%AF%CE%B1-%CF%84%CE%BF" />
<link rel="shortlink" href="http://policenet.gr/node/111921" />
<meta property="og:site_name" content="PoliceNET of Greece" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://policenet.gr/article/%CE%BF-%CF%86%CE%B9%CE%BB%CF%8C%CF%84%CE%B9%CE%BC%CE%BF%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C%CF%82-%CF%80%CE%AC%CE%BD%CF%84%CE%B1-%CE%B2%CF%81%CE%AF%CF%83%CE%BA%CE%B5%CE%B9-%CF%84%CE%BF%CE%BD-%CF%84%CF%81%CF%8C%CF%80%CE%BF-%CE%BC%CE%AF%CE%B1-%CE%B1%CF%83%CF%85%CE%BD%CE%AE%CE%B8%CE%B9%CF%83%CF%84%CE%B7-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%AF%CF%89%CE%BE%CE%B7-%CF%83%CF%84%CE%B7%CE%BD-%CE%B9%CE%B1%CF%80%CF%89%CE%BD%CE%AF%CE%B1-%CF%84%CE%BF" />
<meta property="og:title" content="Ο φιλότιμος αστυνομικός πάντα βρίσκει τον τρόπο ... Μία ασυνήθιστη &quot;καταδίωξη&quot; στην Ιαπωνία το αποδεικνύει" />
<meta property="og:description" content="Ένα βίντεο που ίσως απαθανατίζει την πιο πρωτότυπη και άνιση σκηνή καταδίωξης κάνει τις τελευταίες ώρες τον γύρο του διαδικτύου." />
<meta property="og:updated_time" content="2018-01-01T08:18:06+02:00" />
<meta property="og:image" content="http://policenet.gr/sites/default/files/field/image/podilato.jpg" />
<meta property="article:published_time" content="2018-01-01T08:14:34+02:00" />
<meta property="article:modified_time" content="2018-01-01T08:18:06+02:00" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"5cRBj1aAkN002f", domain:"policenet.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=5cRBj1aAkN002f" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
    <title>Ο φιλότιμος αστυνομικός πάντα βρίσκει τον τρόπο ... Μία ασυνήθιστη "καταδίωξη" στην Ιαπωνία το αποδεικνύει | PoliceNET of Greece</title>
    <link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_G8UiL8W4VsmbxQlCce0YboItibPU3Yh891VRMDWtZns.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_ERoCI-yHJLkPBGL_8D6djytsTDW7lw5HEgIurx_5NlM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_WdXf_1gMFmFk3S7Rge5y0IZCynOCx5zuvqo8WcJ4aMQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_Wvx69yhFdFBmmlrnemSBfnf7QPBiSNR1Z8wpWOmbFpY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/all/modules/popup/popup.css?p0dqco" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_uil4YrLukzPEnNF3woRwrNcHmAKoLDeJavdF45mZI4A.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_Fmqh-Z2BOMyH4WjVa_7z4ZVAeHO-nxXhcdAt_jpYNkM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_JNaz9gStsMiaj9kGO__NPYSBVK4Dk8Wjwj5KR5Lwy2U.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_uO8jFMBKGI8cKwyuAkvOrsq-LqkM0I2KQQHSbo2SqIQ.css" media="print" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_aycQrg2TCW0TMJdS_FIKXkHYi_jbV7fvqSIo9WjqhmA.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_rjpdREfv_nMgOQhG5w6KoPWposc_uMHgGMnZIa0VTYM.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_2HmsmnIRoYaM5FjI2E8XbirBJsspxe4GgI-gh-9McSs.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_jAlNVrUriBXMfZyrNTqANqTScWJnXMqhaK5beEjVK8g.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css_injector/css_injector_31.css?p0dqco" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
div.container{width:1176px;}.grid-1{width:49px;}.grid-2{width:98px;}.grid-3{width:147px;}.grid-4{width:196px;}.grid-5{width:245px;}.grid-6{width:294px;}.grid-7{width:343px;}.grid-8{width:392px;}.grid-9{width:441px;}.grid-10{width:490px;}.grid-11{width:539px;}.grid-12{width:588px;}.grid-13{width:637px;}.grid-14{width:686px;}.grid-15{width:735px;}.grid-16{width:784px;}.grid-17{width:833px;}.grid-18{width:882px;}.grid-19{width:931px;}.grid-20{width:980px;}.grid-21{width:1029px;}.grid-22{width:1078px;}.grid-23{width:1127px;}.grid-24{width:1176px;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_AzOHDqOAntHXUdP-h1BVX_T4MMKKOVoVaQH8UZ5c8qU.css" media="all" />
    <script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_SvFVfxK6FVwy8usO_7uiwi_3GSh1o86k-xGLkSyaVXI.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_4s-SREtfRf_yYb3ucMjqk5MCEdxpVkjkd9lkpFVx1zw.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_sKOysej88eDQQ8aNnWY4EJ0aIhDLaLUDFLLKsc2Qm9c.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/all/modules/popup/popup.js?p0dqco"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_m8cFt_MZBDzpCNtIGQ1OaFRcIJOb0HzgwGnnT_KfM1U.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-a7a46272-7d56-d8e2-b4b9-974f772a4adf","version":"5x","onhover":false}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_Cfh2Cd3SYAEj_UG4ERQCCrKYFELyeP9MxQdOWUL6Gpk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-50639906-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_a_XWH2S1EQaU85ypMDyQGiUfzPFez1IOZKxHnhGkv3E.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_EBOd5HuG1iS5wiLe5prHAeU3PyajQGuHt2WofZVcuPI.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js_injector/js_injector_1.js?p0dqco"></script>
<script type="text/javascript">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</script>
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-111921 node-type-article i18n-el tb-rave fixed-grid bf-a fs-small">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Παράκαμψη προς το κυρίως περιεχόμενο</a></div>
        
<div id="page" class="page-default"> <a name="Top" id="Top"></a>
    
    <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        <div id="header" class="clearfix">

                      <a href="/" title="Αρχική" id="logo">
              <img src="http://policenet.gr/sites/default/files/policenet_logo.png" alt="Αρχική" />
            </a>
          
          
            <div class="region region-header">
    <div  class="tb-megamenu tb-megamenu-main-menu style-blue">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="icon-reorder"></i>
    </button>
    <div class="nav-collapse collapse">
    <ul  class="tb-megamenu-nav nav level-0 items-13">
  <li  data-id="721" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-globe" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="1" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-align-justify sub-hidden-collapse dropdown">
  <a href="/" class="dropdown-toggle">
          <i class="icon-globe"></i>
        
    ΕΙΔΗΣΕΙΣ          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="1003" style="width: 1003px;" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="1" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="743" data-level="2" data-type="menu_item" data-class="menu1" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega menu1">
  <a href="/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" class="">
        
    Ελλάδα          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-2" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="771" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-align-justify">
  <a href="/%CF%83%CF%8E%CE%BC-%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CE%B1%CF%82" class="">
        
    Σώμ. Ασφαλείας          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-3" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="772" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%AD%CE%BD%CE%BF%CF%80-%CE%B4%CF%85%CE%BD%CE%AC%CE%BC%CE%B5%CE%B9%CF%82" class="">
        
    Ένοπ. Δυνάμεις          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-4" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="864" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%8C%CF%80%CE%BB%CE%B1" class="">
        
    Όπλα          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-5" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="865" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/crimewall" class="">
        
    Crimewall          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-6" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="866" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1" class="">
        
    Τρομοκρατία          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-7" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="867" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1" class="">
        
    Οικονομία          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-8" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="868" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE" class="">
        
    Πολιτική          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-9" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="869" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%BA%CF%8C%CF%83%CE%BC%CE%BF%CF%82" class="">
        
    Κόσμος          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-10" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="870" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%B6%CF%89%CE%AE" class="">
        
    Ζωή          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-11" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="871" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/ideas" class="">
        
    Ideas          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-12" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="872" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1" class="">
        
    Τεχνολογία          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="722" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-book" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/%CE%BD%CE%BF%CE%BC%CE%BF%CE%B8%CE%B5%CF%83%CE%AF%CE%B1-%CE%B5%CF%81%CE%B3%CE%B1%CE%BB%CE%B5%CE%AF%CE%B1-%CE%B3%CE%B9%CE%B1-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CF%8D%CF%82" class="">
          <i class="icon-book"></i>
        
    ΝΟΜΟΘΕΣΙΑ          </a>
  </li>

<li  data-id="723" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-picture" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/content/%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CE%AF-%CF%84%CE%B7%CF%82-%CE%BF%CF%80%CE%BA%CE%B5-0" class="">
          <i class="icon-picture"></i>
        
    PHOTOS          </a>
  </li>

<li  data-id="725" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-user" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/forum" class="">
          <i class="icon-user"></i>
        
    FORUM          </a>
  </li>

<li  data-id="726" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-inbox" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/contact" class="">
          <i class="icon-inbox"></i>
        
    ΕΠΙΚΟΙΝΩΝΙΑ          </a>
  </li>

<li  data-id="4650" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-list" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/%CF%83%CF%85%CE%BD%CE%B4%CE%AD%CF%83%CE%B5%CE%B9%CF%82" class="">
          <i class="icon-list"></i>
        
    ΣΥΝΔΕΣΕΙΣ          </a>
  </li>

<li  data-id="727" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-search" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/%CE%B1%CE%BD%CE%B1%CE%B6%CE%AE%CF%84%CE%B7%CF%83%CE%B7" class="">
          <i class="icon-search"></i>
        
    ΑΝΑΖΗΤΗΣΗ          </a>
  </li>
</ul>
      </div>
  </div>
  </div>

                  </div>
      </div>
    </div>
  </div>
  <!-- //HEADER -->  
  
  <div id="main-wrapper" class="wrapper">
    <div class="container grid-24 clearfix">
	       <div class="mainnnercontrt container-inner clearfix group-cols-1 group-16 grid grid-16 ">
         	
        
               <div class="marginert"></div>
                
      <div class="container-inner clearfix group-cols-1 group-16 grid grid-16 ">
		
        <div id="main-content-wrapper" class="group-cols-1 group-16 grid grid-16" > 
          <!-- MAIN CONTENT -->
          <div id="main-content" class="grid grid-16 section" style="width:534px">
            <div class="grid-inner clearfix">
              			  			  			  <h1 id="page-title">Ο φιλότιμος αστυνομικός πάντα βρίσκει τον τρόπο ... Μία ασυνήθιστη &quot;καταδίωξη&quot; στην Ιαπωνία το αποδεικνύει</h1>
			  			                                              <div class="region region-content">
    <div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div  about="/article/%CE%BF-%CF%86%CE%B9%CE%BB%CF%8C%CF%84%CE%B9%CE%BC%CE%BF%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C%CF%82-%CF%80%CE%AC%CE%BD%CF%84%CE%B1-%CE%B2%CF%81%CE%AF%CF%83%CE%BA%CE%B5%CE%B9-%CF%84%CE%BF%CE%BD-%CF%84%CF%81%CF%8C%CF%80%CE%BF-%CE%BC%CE%AF%CE%B1-%CE%B1%CF%83%CF%85%CE%BD%CE%AE%CE%B8%CE%B9%CF%83%CF%84%CE%B7-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%AF%CF%89%CE%BE%CE%B7-%CF%83%CF%84%CE%B7%CE%BD-%CE%B9%CE%B1%CF%80%CF%89%CE%BD%CE%AF%CE%B1-%CF%84%CE%BF" typeof="sioc:Item foaf:Document" class="ds-2col-stacked-fluid node node-article node-promoted node-lang-el node-odd node-full view-mode-full clearfix">

  
  <div class="group-header">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd" rel="og:image rdfs:seeAlso" resource="http://policenet.gr/sites/default/files/styles/article_big/public/field/image/podilato.jpg?itok=a_QANAE9"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_big/public/field/image/podilato.jpg?itok=a_QANAE9" width="650" height="400" alt="" /></div></div></div><div class="section field field-name-field-subtitle field-type-text-long field-label-hidden subtitle"><div class="field-items"><div class="field-item odd">ΒΙΝΤΕΟ</div></div></div><div class="section field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item odd" property="dc:title"><h12 class="art-body-title-width">Ο φιλότιμος αστυνομικός πάντα βρίσκει τον τρόπο ... Μία ασυνήθιστη &quot;καταδίωξη&quot; στην Ιαπωνία το αποδεικνύει</h12></div></div></div><div class="section field field-name-body field-type-text-with-summary field-label-hidden art-body-width"><div class="field-items"><div class="field-item odd" property="content:encoded"><div>
<div>
<p style="text-align: justify;"><span style="font-size:14px;">Ένα βίντεο που ίσως απαθανατίζει την πιο πρωτότυπη και άνιση σκηνή καταδίωξης κάνει τις τελευταίες ώρες τον γύρο του διαδικτύου.</span></p>
</div>
</div>
<p style="text-align: justify;"><span style="font-size:14px;">Το περιστατικό εξελίχθηκε στην Ιαπωνία και πρωταγωνιστές είναι ο οδηγός μιας Lamborghini Huracan, ο οποίος περνά με κόκκινο και ένας αετομάτης εκπρόσωπος του νόμου, ο οποίος είναι σε περιπολία με το ποδήλατό του.</span></p>
<p style="text-align: justify;"><span style="font-size:14px;"><span style="font-size:14px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp-1 -->
<ins class="adsbygoogle adslot_1"
     style="display:block"
     data-ad-client="ca-pub-9355026808094623"
     data-ad-slot="5866442193"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span></span></p>
<p style="text-align: justify;"><span style="font-size:14px;">Όταν ο αστυνομικός βλέπει την παραβατική συμπεριφορά του ιδιοκτήτη του ιταλικού supercar, αποφασίζει να τον καταδιώξει με το ποδήλατο.</span></p>
<p style="text-align: justify;"><span style="font-size:14px;">Παρόλο που κανείς θα περίμενε τα 610 άλογα του κινητήρα της θα έκαναν τη Lamborghini να εξαφανιστεί στον ορίζοντα, η κίνηση του αστικού τοπίου άλλαξε τις ισορροπίες. Λίγο αργότερα, η κάμερα εντοπίζει τον φιλότιμο αστυνομικό να έχει προφτάσει το ιταλικό supercar και να γράφει κλήση για τον απρόσεκτο οδηγό της.</span></p>
<p><iframe allow="encrypted-media" allowfullscreen="" gesture="media" src="https://www.youtube.com/embed/5BdGWPrfy20" width="560" height="315" frameborder="0"></iframe></p>
<p><a href="http://news247.gr/eidiseis/kosmos/vinteo-astynomikos-katadiwkei-me-podhlato-mia-lamborghini.5008947.html">news247.gr </a></p>
</div></div></div>  </div>

      <div class="group-left">
      
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden clearfix">
    <ul class="field-items">
          <li class="field-item even" rel="dc:subject">
        <a href="/tag/%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CF%89%CE%BE%CE%B7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ΚΑΤΑΔΙΩΞΗ</a>      </li>
      </ul>
</div>
<div class="section field field-name-field-social-links field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd"><ul><li><a href="https://www.facebook.com/pages/Policenet-of-Greece/1512049525689905"><span style="font-size:14px;"><strong>Κάντε like στη σελίδα μας </strong></span></a></li>
<li><a href="https://twitter.com/PolicenetGR"><span style="font-size:14px;"><strong>Κάντε μας follow στο twitter</strong></span></a></li>
</ul></div></div></div><div class="section field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item odd">Δευτέρα, Ιανουάριος 1, 2018 - 08:14</div></div></div>    </div>
  
      <div class="group-right">
      
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden clearfix">
    <ul class="field-items">
          <li class="field-item even">
        <a href="/articles/ideas" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ideas</a>      </li>
      </ul>
</div>
    </div>
  
  <div class="group-footer">
    <ul class="links inline"><li class="comment_forbidden first"><span><a href="/user/login?destination=node/111921%23comment-form">Εισέλθετε στο σύστημα</a> ή <a href="/user/register?destination=node/111921%23comment-form">εγγραφείτε</a> για να υποβάλετε σχόλια</span></li>
<li class="sharethis last"><span class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://policenet.gr/article/%CE%BF-%CF%86%CE%B9%CE%BB%CF%8C%CF%84%CE%B9%CE%BC%CE%BF%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C%CF%82-%CF%80%CE%AC%CE%BD%CF%84%CE%B1-%CE%B2%CF%81%CE%AF%CF%83%CE%BA%CE%B5%CE%B9-%CF%84%CE%BF%CE%BD-%CF%84%CF%81%CF%8C%CF%80%CE%BF-%CE%BC%CE%AF%CE%B1-%CE%B1%CF%83%CF%85%CE%BD%CE%AE%CE%B8%CE%B9%CF%83%CF%84%CE%B7-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%AF%CF%89%CE%BE%CE%B7-%CF%83%CF%84%CE%B7%CE%BD-%CE%B9%CE%B1%CF%80%CF%89%CE%BD%CE%AF%CE%B1-%CF%84%CE%BF" st_title="Ο φιλότιμος αστυνομικός πάντα βρίσκει τον τρόπο ... Μία ασυνήθιστη &quot;καταδίωξη&quot; στην Ιαπωνία το αποδεικνύει" class="st_facebook_vcount" displayText="facebook"></span>
<span st_url="http://policenet.gr/article/%CE%BF-%CF%86%CE%B9%CE%BB%CF%8C%CF%84%CE%B9%CE%BC%CE%BF%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C%CF%82-%CF%80%CE%AC%CE%BD%CF%84%CE%B1-%CE%B2%CF%81%CE%AF%CF%83%CE%BA%CE%B5%CE%B9-%CF%84%CE%BF%CE%BD-%CF%84%CF%81%CF%8C%CF%80%CE%BF-%CE%BC%CE%AF%CE%B1-%CE%B1%CF%83%CF%85%CE%BD%CE%AE%CE%B8%CE%B9%CF%83%CF%84%CE%B7-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%AF%CF%89%CE%BE%CE%B7-%CF%83%CF%84%CE%B7%CE%BD-%CE%B9%CE%B1%CF%80%CF%89%CE%BD%CE%AF%CE%B1-%CF%84%CE%BF" st_title="Ο φιλότιμος αστυνομικός πάντα βρίσκει τον τρόπο ... Μία ασυνήθιστη &quot;καταδίωξη&quot; στην Ιαπωνία το αποδεικνύει" class="st_twitter_vcount" displayText="twitter"></span>
<span st_url="http://policenet.gr/article/%CE%BF-%CF%86%CE%B9%CE%BB%CF%8C%CF%84%CE%B9%CE%BC%CE%BF%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C%CF%82-%CF%80%CE%AC%CE%BD%CF%84%CE%B1-%CE%B2%CF%81%CE%AF%CF%83%CE%BA%CE%B5%CE%B9-%CF%84%CE%BF%CE%BD-%CF%84%CF%81%CF%8C%CF%80%CE%BF-%CE%BC%CE%AF%CE%B1-%CE%B1%CF%83%CF%85%CE%BD%CE%AE%CE%B8%CE%B9%CF%83%CF%84%CE%B7-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%AF%CF%89%CE%BE%CE%B7-%CF%83%CF%84%CE%B7%CE%BD-%CE%B9%CE%B1%CF%80%CF%89%CE%BD%CE%AF%CE%B1-%CF%84%CE%BF" st_title="Ο φιλότιμος αστυνομικός πάντα βρίσκει τον τρόπο ... Μία ασυνήθιστη &quot;καταδίωξη&quot; στην Ιαπωνία το αποδεικνύει" class="st_linkedin_vcount" displayText="linkedin"></span>
<span st_url="http://policenet.gr/article/%CE%BF-%CF%86%CE%B9%CE%BB%CF%8C%CF%84%CE%B9%CE%BC%CE%BF%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C%CF%82-%CF%80%CE%AC%CE%BD%CF%84%CE%B1-%CE%B2%CF%81%CE%AF%CF%83%CE%BA%CE%B5%CE%B9-%CF%84%CE%BF%CE%BD-%CF%84%CF%81%CF%8C%CF%80%CE%BF-%CE%BC%CE%AF%CE%B1-%CE%B1%CF%83%CF%85%CE%BD%CE%AE%CE%B8%CE%B9%CF%83%CF%84%CE%B7-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%AF%CF%89%CE%BE%CE%B7-%CF%83%CF%84%CE%B7%CE%BD-%CE%B9%CE%B1%CF%80%CF%89%CE%BD%CE%AF%CE%B1-%CF%84%CE%BF" st_title="Ο φιλότιμος αστυνομικός πάντα βρίσκει τον τρόπο ... Μία ασυνήθιστη &quot;καταδίωξη&quot; στην Ιαπωνία το αποδεικνύει" class="st_email_vcount" displayText="email"></span>
<span st_url="http://policenet.gr/article/%CE%BF-%CF%86%CE%B9%CE%BB%CF%8C%CF%84%CE%B9%CE%BC%CE%BF%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C%CF%82-%CF%80%CE%AC%CE%BD%CF%84%CE%B1-%CE%B2%CF%81%CE%AF%CF%83%CE%BA%CE%B5%CE%B9-%CF%84%CE%BF%CE%BD-%CF%84%CF%81%CF%8C%CF%80%CE%BF-%CE%BC%CE%AF%CE%B1-%CE%B1%CF%83%CF%85%CE%BD%CE%AE%CE%B8%CE%B9%CF%83%CF%84%CE%B7-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%AF%CF%89%CE%BE%CE%B7-%CF%83%CF%84%CE%B7%CE%BD-%CE%B9%CE%B1%CF%80%CF%89%CE%BD%CE%AF%CE%B1-%CF%84%CE%BF" st_title="Ο φιλότιμος αστυνομικός πάντα βρίσκει τον τρόπο ... Μία ασυνήθιστη &quot;καταδίωξη&quot; στην Ιαπωνία το αποδεικνύει" class="st_sharethis_vcount" displayText="sharethis"></span>
<span st_url="http://policenet.gr/article/%CE%BF-%CF%86%CE%B9%CE%BB%CF%8C%CF%84%CE%B9%CE%BC%CE%BF%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C%CF%82-%CF%80%CE%AC%CE%BD%CF%84%CE%B1-%CE%B2%CF%81%CE%AF%CF%83%CE%BA%CE%B5%CE%B9-%CF%84%CE%BF%CE%BD-%CF%84%CF%81%CF%8C%CF%80%CE%BF-%CE%BC%CE%AF%CE%B1-%CE%B1%CF%83%CF%85%CE%BD%CE%AE%CE%B8%CE%B9%CF%83%CF%84%CE%B7-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%AF%CF%89%CE%BE%CE%B7-%CF%83%CF%84%CE%B7%CE%BD-%CE%B9%CE%B1%CF%80%CF%89%CE%BD%CE%AF%CE%B1-%CF%84%CE%BF" st_title="Ο φιλότιμος αστυνομικός πάντα βρίσκει τον τρόπο ... Μία ασυνήθιστη &quot;καταδίωξη&quot; στην Ιαπωνία το αποδεικνύει" class="st_pinterest_vcount" displayText="pinterest"></span>
<span st_url="http://policenet.gr/article/%CE%BF-%CF%86%CE%B9%CE%BB%CF%8C%CF%84%CE%B9%CE%BC%CE%BF%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C%CF%82-%CF%80%CE%AC%CE%BD%CF%84%CE%B1-%CE%B2%CF%81%CE%AF%CF%83%CE%BA%CE%B5%CE%B9-%CF%84%CE%BF%CE%BD-%CF%84%CF%81%CF%8C%CF%80%CE%BF-%CE%BC%CE%AF%CE%B1-%CE%B1%CF%83%CF%85%CE%BD%CE%AE%CE%B8%CE%B9%CF%83%CF%84%CE%B7-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%AF%CF%89%CE%BE%CE%B7-%CF%83%CF%84%CE%B7%CE%BD-%CE%B9%CE%B1%CF%80%CF%89%CE%BD%CE%AF%CE%B1-%CF%84%CE%BF" st_title="Ο φιλότιμος αστυνομικός πάντα βρίσκει τον τρόπο ... Μία ασυνήθιστη &quot;καταδίωξη&quot; στην Ιαπωνία το αποδεικνύει" class="st_plusone_vcount" displayText="plusone"></span>
<span st_url="http://policenet.gr/article/%CE%BF-%CF%86%CE%B9%CE%BB%CF%8C%CF%84%CE%B9%CE%BC%CE%BF%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C%CF%82-%CF%80%CE%AC%CE%BD%CF%84%CE%B1-%CE%B2%CF%81%CE%AF%CF%83%CE%BA%CE%B5%CE%B9-%CF%84%CE%BF%CE%BD-%CF%84%CF%81%CF%8C%CF%80%CE%BF-%CE%BC%CE%AF%CE%B1-%CE%B1%CF%83%CF%85%CE%BD%CE%AE%CE%B8%CE%B9%CF%83%CF%84%CE%B7-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%AF%CF%89%CE%BE%CE%B7-%CF%83%CF%84%CE%B7%CE%BD-%CE%B9%CE%B1%CF%80%CF%89%CE%BD%CE%AF%CE%B1-%CF%84%CE%BF" st_title="Ο φιλότιμος αστυνομικός πάντα βρίσκει τον τρόπο ... Μία ασυνήθιστη &quot;καταδίωξη&quot; στην Ιαπωνία το αποδεικνύει" class="st_fblike_vcount" displayText="fblike"></span>
</div></span></li>
</ul>  </div>

</div>

    </div>
  </div>
</div>
<div id="block-block-89" class="block block-block width_100_perc">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp-1 -->
<ins class="adsbygoogle adslot_1"
     style="display:block"
     data-ad-client="ca-pub-9355026808094623"
     data-ad-slot="5866442193"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
</div>
<div id="block-block-54" class="block block-block opinions-comments">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="" src="/sites/default/files/various-images/disclaimer.jpg" style="width: 542px; height: 330px;" /></p>
    </div>
  </div>
</div>
<div id="block-block-102" class="block block-block left-bookmarks">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="http://policenet.gr/amoivaies-metatheseis-astynomikwn-%CE%B1%CE%BC%CE%BF%CE%B9%CE%B2%CE%B1%CE%AF%CE%B5%CF%82%20%CE%BC%CE%B5%CF%84%CE%B1%CE%B8%CE%AD%CF%83%CE%B5%CE%B9%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8E%CE%BD"><img alt="" src="/sites/default/files/amiveesmetatheseisbanner.png" style="width: 31px; height: 101px;" /></a></p>
<p><a href="http://policenet.gr/anagki-gia-aima"><img alt="" src="/sites/default/files/BANNERAIMA.png" style="width: 31px; height: 101px; position: relative; left: -4px;" /></a></p>
<p><a href="http://policenet.gr/μικρές-αγγελίες"><img alt="" src="/sites/default/files/aggeliesbanner.png" style="width: 31px; height: 101px; position: relative; left: -4px;" /></a></p>
    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- //MAIN CONTENT --> 
          
          <!-- MASS BOTTOM -->
                    <!-- //MASS BOTTOM --> 
          
        </div>
        		</div>
      </div>
              
                <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-8" style="margin-top: 150px;" >
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-multiblock-7--2" class="block block-multiblock margin_top_20px width_100_perc">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9355026808094623"
     data-ad-slot="5866442193"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
</div>
<div id="block-views-simpleads-view-block--2" class="block block-views simple_ads_block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-simpleads-view view-id-simpleads_view view-display-id-block view-dom-id-ad8941d1f01d37dfde1fc453136b7914">
        
  
  
      <div class="view-content">
      <div class="simpleads-89-views-simpleads_view-89-514">
  
<div id="views-simpleads_view-89-514">
  <div class="simplead-container image-ad first">
      <a href="http://policenet.gr/simpleads/redirect/56361" target="_blank"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/field/image/banner%205d_0.png" alt="" /></a>  </div></div></div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-simpleads-view-block-19--2" class="block block-views simple_ads_block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-simpleads-view view-id-simpleads_view view-display-id-block_19 view-dom-id-7663b35cbfcbe36c6f843c0b682d8c61">
        
  
  
      <div class="view-content">
      <div class="simpleads-89-views-simpleads_view-89-671">
  
<div id="views-simpleads_view-89-671">
  <div class="simplead-container image-ad first">
      <a href="http://policenet.gr/simpleads/redirect/109484" target="_blank"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/field/image/bannerterra2.gif" alt="" /></a>  </div></div></div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-articles-all-block--2" class="block block-views customblocks-categories recent-articles-first-block">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Πρόσφατες Αναρτήσεις</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-articles-all view-id-articles_all view-display-id-block block-22 view-dom-id-8587ddc1ca0eef1107dd83b73786f2ae">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="img-center">        <div><a href="/article/%CE%B3%CE%AD%CE%BD%CE%BD%CE%B7%CF%83%CE%B5-%CF%84%CF%81%CE%AF%CE%B4%CF%85%CE%BC%CE%B1-%CE%BC%CE%B5-%CE%B4%CE%B9%CE%B1%CF%86%CE%BF%CF%81%CE%AC-%CE%B4%CF%8D%CE%BF-%CE%B7%CE%BC%CE%B5%CF%81%CF%8E%CE%BD"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/tridima.jpg?itok=YTb5uvWa" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B3%CE%AD%CE%BD%CE%BD%CE%B7%CF%83%CE%B5-%CF%84%CF%81%CE%AF%CE%B4%CF%85%CE%BC%CE%B1-%CE%BC%CE%B5-%CE%B4%CE%B9%CE%B1%CF%86%CE%BF%CF%81%CE%AC-%CE%B4%CF%8D%CE%BF-%CE%B7%CE%BC%CE%B5%CF%81%CF%8E%CE%BD">Γέννησε τρίδυμα με διαφορά δύο ημερών!</a></span>  </div>  
  <div class="body-title-width">        <div><p>Μπορεί τα τρία κοριτσάκια να μοιάζουν σαν δυο σταγόνες ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="img-center">        <div><a href="/article/%CF%84%CF%8C%CF%83%CE%BA%CE%B1%CF%82-%CE%BF%CE%B9-%CE%B1%CE%BB%CE%BB%CE%B1%CE%B3%CE%AD%CF%82-%CF%80%CE%BF%CF%85-%CE%B8%CE%B1-%CE%B3%CE%AF%CE%BD%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-2018-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CF%80%CF%81%CE%BF%CF%83%CF%84%CE%B1%CF%83%CE%AF%CE%B1-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%AF%CF%84%CE%B7"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/2340868_3.jpg?itok=rxi9mP7Y" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%84%CF%8C%CF%83%CE%BA%CE%B1%CF%82-%CE%BF%CE%B9-%CE%B1%CE%BB%CE%BB%CE%B1%CE%B3%CE%AD%CF%82-%CF%80%CE%BF%CF%85-%CE%B8%CE%B1-%CE%B3%CE%AF%CE%BD%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-2018-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CF%80%CF%81%CE%BF%CF%83%CF%84%CE%B1%CF%83%CE%AF%CE%B1-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%AF%CF%84%CE%B7">Τόσκας: Οι αλλαγές που θα γίνουν το 2018 για την Προστασία του Πολίτη</a></span>  </div>  
  <div class="body-title-width">        <div><p>Ο υπουργός Προστασίας του Πολίτη επισημαίνει ...</p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-articles-all-block-1--2" class="block block-views">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-articles-all view-id-articles_all view-display-id-block_1 block-22 view-dom-id-07c728ecd3be611ee2b62080ffe61dfc">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="img-center">        <div><a href="/article/%CF%83%CE%B5-%CF%80%CE%BF%CE%B9%CE%BF-%CF%80%CE%B5%CF%81%CE%B9%CF%83%CF%84%CE%B1%CF%84%CE%B9%CE%BA%CF%8C-%CE%BA%CE%BB%CE%AE%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD-%CE%BF%CE%B9-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CE%AF-%CF%84%CE%B7%CF%82-%CE%AC%CE%BC%CE%B5%CF%83%CE%B7%CF%82-%CE%B4%CF%81%CE%AC%CF%83%CE%B7%CF%82-%CE%B1%CF%84%CF%84%CE%B9%CE%BA%CE%AE%CF%82-13-%CE%B4%CE%B5%CF%85%CF%84%CE%B5%CF%81%CF%8C%CE%BB%CE%B5%CF%80%CF%84%CE%B1-%CE%BC%CE%B5%CF%84%CE%AC"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/11889628_996046000459902_4174359430582855361_n_24_0_2.jpg?itok=GY_koQTC" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%83%CE%B5-%CF%80%CE%BF%CE%B9%CE%BF-%CF%80%CE%B5%CF%81%CE%B9%CF%83%CF%84%CE%B1%CF%84%CE%B9%CE%BA%CF%8C-%CE%BA%CE%BB%CE%AE%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD-%CE%BF%CE%B9-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CE%AF-%CF%84%CE%B7%CF%82-%CE%AC%CE%BC%CE%B5%CF%83%CE%B7%CF%82-%CE%B4%CF%81%CE%AC%CF%83%CE%B7%CF%82-%CE%B1%CF%84%CF%84%CE%B9%CE%BA%CE%AE%CF%82-13-%CE%B4%CE%B5%CF%85%CF%84%CE%B5%CF%81%CF%8C%CE%BB%CE%B5%CF%80%CF%84%CE%B1-%CE%BC%CE%B5%CF%84%CE%AC">Σε ποιο περιστατικό κλήθηκαν οι Αστυνομικοί της Άμεσης Δράσης Αττικής 13 δευτερόλεπτα μετά την αλλαγή του έτους</a></span>  </div>  
  <div class="body-title-width">        <div><p>H Άμεση Δράση στην Αθήνα δέχτηκε την πρώτη κλήση του 2018 μόλις 13 δευτερόλεπτα μετά την αλλαγή του έτους,...</p>
</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CF%84%CF%81%CE%AF%CE%B1-%CF%80%CE%B5%CF%81%CE%B9%CF%80%CE%BF%CE%BB%CE%B9%CE%BA%CE%AC-%CE%B1%CE%BB%CE%BB%CE%AC-%CE%BF-%CF%80%CE%BF%CE%BB%CE%AF%CF%84%CE%B7%CF%82-%CE%B1%CF%82-%CF%80%CE%B5%CF%81%CE%B9%CE%BC%CE%B5%CE%BD%CE%B5%CE%B9-%C2%AB%CF%80%CE%B5%CF%81%CE%B9%CE%BC%CE%AD%CE%BD%CF%89-%CF%80%CF%8C%CF%84%CE%B5-%CE%B8%CE%B1-%CE%BA%CE%B1%CF%84%CE%B1%CF%81%CE%B3%CE%AE%CF%83%CE%B5%CE%B9-%CF%84%CE%B1-%CE%BC%CE%B1%CF%84-%CF%8C%CF%80%CF%89%CF%82-%CE%B5%CE%AF%CF%87%CE%B5"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/18516772_10212102298769042_1571462470_o_3.jpg?itok=oSzftz4A" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%84%CF%81%CE%AF%CE%B1-%CF%80%CE%B5%CF%81%CE%B9%CF%80%CE%BF%CE%BB%CE%B9%CE%BA%CE%AC-%CE%B1%CE%BB%CE%BB%CE%AC-%CE%BF-%CF%80%CE%BF%CE%BB%CE%AF%CF%84%CE%B7%CF%82-%CE%B1%CF%82-%CF%80%CE%B5%CF%81%CE%B9%CE%BC%CE%B5%CE%BD%CE%B5%CE%B9-%C2%AB%CF%80%CE%B5%CF%81%CE%B9%CE%BC%CE%AD%CE%BD%CF%89-%CF%80%CF%8C%CF%84%CE%B5-%CE%B8%CE%B1-%CE%BA%CE%B1%CF%84%CE%B1%CF%81%CE%B3%CE%AE%CF%83%CE%B5%CE%B9-%CF%84%CE%B1-%CE%BC%CE%B1%CF%84-%CF%8C%CF%80%CF%89%CF%82-%CE%B5%CE%AF%CF%87%CE%B5">Τρία περιπολικά.. αλλά ο πολίτης, ας περιμενει! «Περιμένω πότε θα καταργήσει τα ΜΑΤ όπως είχε δεσμευτεί πριν τις εκλογές»</a></span>  </div>  
  <div class="body-title-width">        <div><p>Όταν υπάρχουν διαθέσιμα τρία περιπολικά και σε διατεταγμένη υπηρεσία εκτελούν χρέη στατικής φύλαξης.. ο πολίτης, περιμένει</p>
</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/%CF%84%CF%81%CE%B1%CE%B3%CF%89%CE%B4%CE%AF%CE%B1-%CE%BD%CE%B5%CE%BA%CF%81%CF%8C%CF%82-%CE%B2%CF%81%CE%AD%CE%B8%CE%B7%CE%BA%CE%B5-20%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CF%83%CF%84%CE%BF-%CF%83%CF%80%CE%AF%CF%84%CE%B9-%CF%84%CE%BF%CF%85"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/police90.jpg?itok=o3IPZ2mF" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%84%CF%81%CE%B1%CE%B3%CF%89%CE%B4%CE%AF%CE%B1-%CE%BD%CE%B5%CE%BA%CF%81%CF%8C%CF%82-%CE%B2%CF%81%CE%AD%CE%B8%CE%B7%CE%BA%CE%B5-20%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CF%83%CF%84%CE%BF-%CF%83%CF%80%CE%AF%CF%84%CE%B9-%CF%84%CE%BF%CF%85">Τραγωδία: Νεκρός βρέθηκε 20χρονος στο σπίτι του</a></span>  </div>  
  <div class="body-title-width">        <div><p>Συναγερμός σήμανε στην Αστυνομία  εχτές το απόγευμα της Παραμονής της Πρωτοχρονιάς,</p>
</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CE%BF-%CF%86%CE%B9%CE%BB%CF%8C%CF%84%CE%B9%CE%BC%CE%BF%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C%CF%82-%CF%80%CE%AC%CE%BD%CF%84%CE%B1-%CE%B2%CF%81%CE%AF%CF%83%CE%BA%CE%B5%CE%B9-%CF%84%CE%BF%CE%BD-%CF%84%CF%81%CF%8C%CF%80%CE%BF-%CE%BC%CE%AF%CE%B1-%CE%B1%CF%83%CF%85%CE%BD%CE%AE%CE%B8%CE%B9%CF%83%CF%84%CE%B7-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%AF%CF%89%CE%BE%CE%B7-%CF%83%CF%84%CE%B7%CE%BD-%CE%B9%CE%B1%CF%80%CF%89%CE%BD%CE%AF%CE%B1-%CF%84%CE%BF" class="active"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/podilato.jpg?itok=9y2x_RUU" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%BF-%CF%86%CE%B9%CE%BB%CF%8C%CF%84%CE%B9%CE%BC%CE%BF%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C%CF%82-%CF%80%CE%AC%CE%BD%CF%84%CE%B1-%CE%B2%CF%81%CE%AF%CF%83%CE%BA%CE%B5%CE%B9-%CF%84%CE%BF%CE%BD-%CF%84%CF%81%CF%8C%CF%80%CE%BF-%CE%BC%CE%AF%CE%B1-%CE%B1%CF%83%CF%85%CE%BD%CE%AE%CE%B8%CE%B9%CF%83%CF%84%CE%B7-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%AF%CF%89%CE%BE%CE%B7-%CF%83%CF%84%CE%B7%CE%BD-%CE%B9%CE%B1%CF%80%CF%89%CE%BD%CE%AF%CE%B1-%CF%84%CE%BF" class="active">Ο φιλότιμος αστυνομικός πάντα βρίσκει τον τρόπο ... Μία ασυνήθιστη &quot;καταδίωξη&quot; στην Ιαπωνία το αποδεικνύει</a></span>  </div>  
  <div class="body-title-width">        <div><p>Ένα βίντεο που ίσως απαθανατίζει την πιο πρωτότυπη και άνιση σκηνή καταδίωξης κάνει τις τελευταίες ώρες τον γύρο του διαδικτύου.</p>
</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/o%CE%B9-%CF%80%CF%81%CF%8E%CF%84%CE%B5%CF%82-%CE%BA%CE%BB%CE%AE%CF%83%CE%B5%CE%B9%CF%82-%CF%84%CE%BF%CF%85-2018-%CF%83%CE%B5-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1-%CE%BA%CE%B1%CE%B9-%CF%80%CF%85%CF%81%CE%BF%CF%83%CE%B2%CE%B5%CF%83%CF%84%CE%B9%CE%BA%CE%AE-%CF%83%CF%84%CE%B7%CE%BD-%CE%BA%CF%81%CE%AE%CF%84%CE%B7"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/elas-pyrosvestikh.jpg?itok=us8AKtrZ" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/o%CE%B9-%CF%80%CF%81%CF%8E%CF%84%CE%B5%CF%82-%CE%BA%CE%BB%CE%AE%CF%83%CE%B5%CE%B9%CF%82-%CF%84%CE%BF%CF%85-2018-%CF%83%CE%B5-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1-%CE%BA%CE%B1%CE%B9-%CF%80%CF%85%CF%81%CE%BF%CF%83%CE%B2%CE%B5%CF%83%CF%84%CE%B9%CE%BA%CE%AE-%CF%83%CF%84%CE%B7%CE%BD-%CE%BA%CF%81%CE%AE%CF%84%CE%B7">Oι πρώτες κλήσεις του 2018  σε αστυνομία και πυροσβεστική στην Κρήτη</a></span>  </div>  
  <div class="body-title-width">        <div><p>Λίγο μετά την έλευση του νέου χρόνου το τηλεφωνικό κέντρο της άμεσης δράσης Ηρακλείου...</p>
</div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CE%BA%CE%B1%CE%BB%CF%8C%CF%82-%CE%BF-%CE%BA%CE%B1%CE%B9%CF%81%CF%8C%CF%82-%CE%BC%CE%B9%CE%BA%CF%81%CE%AE-%CE%AC%CE%BD%CE%BF%CE%B4%CE%BF%CF%82-%CF%84%CE%B7%CF%82-%CE%B8%CE%B5%CF%81%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%83%CE%AF%CE%B1%CF%82-7"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/000_113.jpg?itok=KLkMNTB6" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%BA%CE%B1%CE%BB%CF%8C%CF%82-%CE%BF-%CE%BA%CE%B1%CE%B9%CF%81%CF%8C%CF%82-%CE%BC%CE%B9%CE%BA%CF%81%CE%AE-%CE%AC%CE%BD%CE%BF%CE%B4%CE%BF%CF%82-%CF%84%CE%B7%CF%82-%CE%B8%CE%B5%CF%81%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%83%CE%AF%CE%B1%CF%82-7">Καλός ο καιρός - Μικρή άνοδος της θερμοκρασίας</a></span>  </div>  
  <div class="body-title-width">        <div><p>Γενικά αίθριος θα είναι ο καιρός σήμερα πρώτη ημέρα του 2018. Βαθμιαία στα δυτικά θα αναπτυχθούν...</p>
</div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/%CE%B1%CF%85%CF%84%CE%AD%CF%82-%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9-%CE%BF%CE%B9-%CF%80%CF%81%CF%8E%CF%84%CE%B5%CF%82-%CE%BA%CE%BB%CE%AE%CF%83%CE%B5%CE%B9%CF%82-%CF%84%CE%BF%CF%85-2018-%CF%83%CE%B5-%CE%AC%CE%BC%CE%B5%CF%83%CE%B7-%CE%B4%CF%81%CE%AC%CF%83%CE%B7-%CF%80%CF%85%CF%81%CE%BF%CF%83%CE%B2%CE%B5%CF%83%CF%84%CE%B9%CE%BA%CE%AE-%CE%BA%CE%B1%CE%B9-%CE%B5%CE%BA%CE%B1%CE%B2-%CF%83%CF%84%CE%B7-%CE%B8%CE%B5%CF%83%CF%83%CE%B1%CE%BB%CE%BF%CE%BD%CE%AF%CE%BA%CE%B7"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/cfvorsshhp52c3be85e0b64_1.jpg?itok=CPZ8lpx6" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B1%CF%85%CF%84%CE%AD%CF%82-%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9-%CE%BF%CE%B9-%CF%80%CF%81%CF%8E%CF%84%CE%B5%CF%82-%CE%BA%CE%BB%CE%AE%CF%83%CE%B5%CE%B9%CF%82-%CF%84%CE%BF%CF%85-2018-%CF%83%CE%B5-%CE%AC%CE%BC%CE%B5%CF%83%CE%B7-%CE%B4%CF%81%CE%AC%CF%83%CE%B7-%CF%80%CF%85%CF%81%CE%BF%CF%83%CE%B2%CE%B5%CF%83%CF%84%CE%B9%CE%BA%CE%AE-%CE%BA%CE%B1%CE%B9-%CE%B5%CE%BA%CE%B1%CE%B2-%CF%83%CF%84%CE%B7-%CE%B8%CE%B5%CF%83%CF%83%CE%B1%CE%BB%CE%BF%CE%BD%CE%AF%CE%BA%CE%B7">Αυτές είναι οι πρώτες κλήσεις του 2018 σε Άμεση Δράση, Πυροσβεστική και ΕΚΑΒ στη Θεσσαλονίκη </a></span>  </div>  
  <div class="body-title-width">        <div><p>Το τηλεφωνικό κέντρο της Άμεσης Δράσης δέχτηκε την πρώτη κλήση του έτους στις 00:01 ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CE%B5%CF%85%CF%87%CE%AD%CF%82-%CE%B4%CF%8E%CF%81%CE%B1-%CE%B1%CF%80%CF%8C-%CF%84%CE%B7%CE%BD-%CE%B9%CF%81%CE%B1-%CF%84%CF%81%CE%B9%CE%BA%CE%AC%CE%BB%CF%89%CE%BD%E2%80%A6%E2%80%A6%CF%80%CF%81%CE%BF%CF%82-%CF%8C%CE%BB%CE%BF%CF%85%CF%82-%CF%84%CE%BF%CF%85%CF%82-%CF%83%CF%85%CE%BD%CE%B1%CE%B4%CE%AD%CE%BB%CF%86%CE%BF%CF%85%CF%82-%CF%80%CE%BF%CF%85-%CE%B7-%CE%B1%CE%BB%CE%BB%CE%B1%CE%B3%CE%AE-%CF%84%CE%BF%CF%85-%CF%87%CF%81%CF%8C%CE%BD%CE%BF%CF%85-%CE%B8%CE%B1-%CF%84%CE%BF%CF%85%CF%82"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/26196758_10213385738189891_257724557_n.jpg?itok=-h4heMM0" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B5%CF%85%CF%87%CE%AD%CF%82-%CE%B4%CF%8E%CF%81%CE%B1-%CE%B1%CF%80%CF%8C-%CF%84%CE%B7%CE%BD-%CE%B9%CF%81%CE%B1-%CF%84%CF%81%CE%B9%CE%BA%CE%AC%CE%BB%CF%89%CE%BD%E2%80%A6%E2%80%A6%CF%80%CF%81%CE%BF%CF%82-%CF%8C%CE%BB%CE%BF%CF%85%CF%82-%CF%84%CE%BF%CF%85%CF%82-%CF%83%CF%85%CE%BD%CE%B1%CE%B4%CE%AD%CE%BB%CF%86%CE%BF%CF%85%CF%82-%CF%80%CE%BF%CF%85-%CE%B7-%CE%B1%CE%BB%CE%BB%CE%B1%CE%B3%CE%AE-%CF%84%CE%BF%CF%85-%CF%87%CF%81%CF%8C%CE%BD%CE%BF%CF%85-%CE%B8%CE%B1-%CF%84%CE%BF%CF%85%CF%82">Ευχές &amp; δώρα από την Ι.Ρ.Α. Τρικάλων……προς όλους τους συναδέλφους που η αλλαγή του χρόνου θα τους βρει στο καθήκον !!!</a></span>  </div>  
  <div class="body-title-width">        <div><p>Για 2η συνεχή χρονιά τα μέλη του Δ.Σ. της Διεθνούς Ενώσεως Αστυνομικών της Τοπικής Διοίκησης Τρικάλων (Ι.Ρ.Α.), ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div><a href="/article/%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CE%B5%CF%80%CE%AF%CF%83%CE%BA%CE%B5%CF%88%CE%B7-%CF%84%CE%BF%CF%85-%CE%AD%CF%84%CE%BF%CF%85%CF%82-%CF%83%CE%B5-%CE%B5%CE%BA%CE%B5%CE%AF%CE%BD%CE%BF%CF%85%CF%82-%CF%80%CE%BF%CF%85-%CF%86%CF%85%CE%BB%CE%AC%CF%84%CF%84%CE%BF%CF%85%CE%BD-%CE%B8%CE%B5%CF%81%CE%BC%CE%BF%CF%80%CF%8D%CE%BB%CE%B5%CF%82"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/kathetes-kopsimo/public/field/image/26168280_10215520903638574_4705176540065249616_n_0.jpg?itok=dKTakYwc" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CE%B5%CF%80%CE%AF%CF%83%CE%BA%CE%B5%CF%88%CE%B7-%CF%84%CE%BF%CF%85-%CE%AD%CF%84%CE%BF%CF%85%CF%82-%CF%83%CE%B5-%CE%B5%CE%BA%CE%B5%CE%AF%CE%BD%CE%BF%CF%85%CF%82-%CF%80%CE%BF%CF%85-%CF%86%CF%85%CE%BB%CE%AC%CF%84%CF%84%CE%BF%CF%85%CE%BD-%CE%B8%CE%B5%CF%81%CE%BC%CE%BF%CF%80%CF%8D%CE%BB%CE%B5%CF%82">Πρώτη επίσκεψη του Έτους σε εκείνους που &quot; φυλάττουν Θερμοπύλες&quot;</a></span>  </div>  
  <div class="body-title-width">        <div><p>Για να μπορούμε όλοι εμείς να γιορτάζουμε με ασφάλεια απολαμβάνοντας χαρούμενες στιγμές.</p>
</div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CF%87%CF%81%CF%8C%CE%BD%CE%B9%CE%B1-%CF%80%CE%BF%CE%BB%CE%BB%CE%AC-%CF%83%CF%84%CE%BF%CF%85%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CF%8D%CF%82-%CF%84%CE%B7%CF%82-%CE%B1%CE%BC%CE%AD%CF%83%CE%BF%CF%85-%CE%B4%CF%81%CE%AC%CF%83%CE%B5%CF%89%CF%82-%CF%84%CF%89%CE%BD-%CE%B4%CE%B9%CE%BC%CE%BF%CE%B9%CF%81%CE%B9%CF%8E%CE%BD-%CF%84%CF%89%CE%BD-%CE%B1%CF%84-%CE%BA%CE%B1%CE%B9-%CF%84%CE%B1-%CF%8C%CE%BB%CE%B7%CF%82-%CF%84%CE%B7%CF%82"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/998989_0.png?itok=ucFQ16dA" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%87%CF%81%CF%8C%CE%BD%CE%B9%CE%B1-%CF%80%CE%BF%CE%BB%CE%BB%CE%AC-%CF%83%CF%84%CE%BF%CF%85%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CF%8D%CF%82-%CF%84%CE%B7%CF%82-%CE%B1%CE%BC%CE%AD%CF%83%CE%BF%CF%85-%CE%B4%CF%81%CE%AC%CF%83%CE%B5%CF%89%CF%82-%CF%84%CF%89%CE%BD-%CE%B4%CE%B9%CE%BC%CE%BF%CE%B9%CF%81%CE%B9%CF%8E%CE%BD-%CF%84%CF%89%CE%BD-%CE%B1%CF%84-%CE%BA%CE%B1%CE%B9-%CF%84%CE%B1-%CF%8C%CE%BB%CE%B7%CF%82-%CF%84%CE%B7%CF%82">Χρόνια πολλά στους αστυνομικούς της Αμέσου Δράσεως, των Διμοιριών, των Α.Τ. και Τ.Α. όλης της χώρας. Χρόνια πολλά σε όλους όσους εργάζονται απόψε!</a></span>  </div>  
  <div class="body-title-width">        <div><p>Το policenet.gr εύχεται χρόνια πολλά στους περήφανους αστυνομικούς των ελληνικών συνόρων που και σήμερα βρίσκονται στο πόστο τους κάνοντας το καθήκον τους</p>
</div>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/%CF%84%CE%BF-policenetgr-%CF%83%CE%B1%CF%82-%CE%B5%CF%8D%CF%87%CE%B5%CF%84%CE%B1%CE%B9-%CE%BA%CE%B1%CE%BB%CE%AE-%CF%87%CF%81%CE%BF%CE%BD%CE%B9%CE%AC"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/9900.png?itok=lp9rjDYI" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%84%CE%BF-policenetgr-%CF%83%CE%B1%CF%82-%CE%B5%CF%8D%CF%87%CE%B5%CF%84%CE%B1%CE%B9-%CE%BA%CE%B1%CE%BB%CE%AE-%CF%87%CF%81%CE%BF%CE%BD%CE%B9%CE%AC">Το Policenet.gr σας εύχεται καλή χρονιά</a></span>  </div>  
  <div class="body-title-width">        <div><p>Οι διαχειριστές του Policenet.gr και όλη η ομάδα συνεργατών μας, σας εύχονται καλή χρονιά</p>
</div>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CE%BC%CF%85%CF%83%CF%84%CE%B7%CF%81%CE%B9%CF%8E%CE%B4%CE%B7%CF%82-%CE%B8%CE%AC%CE%BD%CE%B1%CF%84%CE%BF%CF%82-%CE%B6%CE%B5%CF%85%CE%B3%CE%B1%CF%81%CE%B9%CE%BF%CF%8D-%CE%B3%CE%B5%CF%81%CE%BC%CE%B1%CE%BD%CF%8E%CE%BD-%CF%83%CF%84%CE%B7%CE%BD-%CE%BA%CE%B5%CF%86%CE%B1%CE%BB%CE%BF%CE%BD%CE%B9%CE%AC"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/201712312223.jpg?itok=pRpBE5_F" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%BC%CF%85%CF%83%CF%84%CE%B7%CF%81%CE%B9%CF%8E%CE%B4%CE%B7%CF%82-%CE%B8%CE%AC%CE%BD%CE%B1%CF%84%CE%BF%CF%82-%CE%B6%CE%B5%CF%85%CE%B3%CE%B1%CF%81%CE%B9%CE%BF%CF%8D-%CE%B3%CE%B5%CF%81%CE%BC%CE%B1%CE%BD%CF%8E%CE%BD-%CF%83%CF%84%CE%B7%CE%BD-%CE%BA%CE%B5%CF%86%CE%B1%CE%BB%CE%BF%CE%BD%CE%B9%CE%AC">Μυστηριώδης θάνατος ζευγαριού Γερμανών στην Κεφαλονιά</a></span>  </div>  
  <div class="body-title-width">        <div><p>Σοκαρισμένη είναι η τοπική κοινωνία των Βλαχάτων με το τραγικό συμβάν που αποκαλύφθηκε λίγες ώρες πριν εκπνεύσει το 2017...</p>
</div>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd views-row-last">
      
  <div class="img-center">        <div><a href="/article/%CF%83%CF%87%CE%B5%CE%B4%CF%8C%CE%BD-25000-%CE%BC%CE%B5%CF%84%CE%B1%CE%BD%CE%AC%CF%83%CF%84%CE%B5%CF%82-%CF%80%CE%AD%CF%81%CE%B1%CF%83%CE%B1%CE%BD-%CF%83%CF%84%CE%B1-%CE%BD%CE%B7%CF%83%CE%B9%CE%AC-%CF%84%CE%BF%CF%85-%CE%B2%CE%BF%CF%81%CE%B5%CE%AF%CE%BF%CF%85-%CE%B1%CE%B9%CE%B3%CE%B1%CE%AF%CE%BF%CF%85-%CF%84%CE%BF-2017"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/201712312217.jpg?itok=oRzAIfE_" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%83%CF%87%CE%B5%CE%B4%CF%8C%CE%BD-25000-%CE%BC%CE%B5%CF%84%CE%B1%CE%BD%CE%AC%CF%83%CF%84%CE%B5%CF%82-%CF%80%CE%AD%CF%81%CE%B1%CF%83%CE%B1%CE%BD-%CF%83%CF%84%CE%B1-%CE%BD%CE%B7%CF%83%CE%B9%CE%AC-%CF%84%CE%BF%CF%85-%CE%B2%CE%BF%CF%81%CE%B5%CE%AF%CE%BF%CF%85-%CE%B1%CE%B9%CE%B3%CE%B1%CE%AF%CE%BF%CF%85-%CF%84%CE%BF-2017">Σχεδόν 25.000 μετανάστες πέρασαν στα νησιά του βορείου Αιγαίου το 2017</a></span>  </div>  
  <div class="body-title-width">        <div><p>Συνολικά 24.970 πρόσφυγες και μετανάστες πέρασαν στα νησιά του βορείου Αιγαίου το 2017...</p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-block-90--2" class="block block-block width_100_perc">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp-1 -->
<ins class="adsbygoogle adslot_1"
     style="display:block"
     data-ad-client="ca-pub-9355026808094623"
     data-ad-slot="5866442193"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
</div>
<div id="block-block-8--2" class="block block-block facebook">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p style="text-align: right; ; ">
<iframe allowtransparency="false" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FPolicenet%2Fof%2FGreece%2F1512049525689905&amp;width;height=270&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" style="line-height: 1.538em; border-style: none; overflow: hidden; height: 271px; background-color:#fff !important;" frameborder="0"></iframe></p>
    </div>
  </div>
</div>
<div id="block-block-100--2" class="block block-block twitter">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p> </p>
<p><a href="https://twitter.com/PolicenetGR" target="_blank"><img alt="" src="/sites/default/files/twitter.png" style="width: 39px; height: 96px; float: right;" /></a></p>
    </div>
  </div>
</div>
<div id="block-block-101--2" class="block block-block rss">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="http://policenet.gr/rss.xml" target="_blank"><img alt="" src="/sites/default/files/rss.png" style="width: 30px; height: 68px; float: right;" /></a></p>
    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- //SIDEBAR FIRST -->
          </div>
  </div>
       <!-- BREADCRUMB -->
    <div id="breadcrumb-wrapper" class="wrapper">
      <div class="container grid-24">
          <div class="grid-inner clearfix">
          
                      <a title="Επιστροφή στη κορυφή της σελίδας" class="btn-top" href="#Top">Επιστροφή στη κορυφή</a>
                    </div>
      </div>
    </div>
    <!-- //BREADCRUMB -->
    
    <!-- PANEL FIRST -->
  <div id="panel-first-wrapper" class="wrapper panel panel-first">
    <div class="container grid-24 clearfix"> <div class="panel-column panel-first-1 panel-column-first grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-1">
    <div id="block-block-57--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="/forum"><img alt="" src="/sites/default/files/various-images/CC.gif" style="width: 476px; height: 299px;" /></a></p>
    </div>
  </div>
</div>
<div id="block-block-5--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><span style="color: rgb(255, 255, 255); font-size: 16px; line-height: 1.538em; background-color: transparent;"><span data-scayt_word="Χρήσιμα" data-scaytid="7">Χρήσιμα</span></span></p>
<p><a href="http://policenet.gr/contact"><span style="font-size:16px;"><span style="color:#ffffff;"><span data-scayt_word="Επικοινωνία" data-scaytid="2">Επικοινωνία</span></span></span></a></p>
<p><a href="http://policenet.gr/όροι-χρήσης-cookies-adsense"><span style="font-size:16px;"><span style="color:#ffffff;"><span data-scayt_word="Όροι" data-scaytid="3">Όροι</span> <span data-scayt_word="Χρήσης" data-scaytid="4">Χρήσης</span></span></span></a></p>
<p><span style="font-size:16px;"><span style="color:#ffffff;"><a href="advertising" style="color: rgb(255, 255, 255); font-size: 16px; line-height: 1.538em; background-color: transparent;">Διαφήμιση</a> </span></span></p>
<p><span style="font-size:16px;"><span style="color:#ffffff;"><span data-scayt_word="Συνεργασία" data-scaytid="6">Συνεργασία</span></span></span></p>
    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-first-2 grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-2">
    <div id="block-block-3--2" class="block block-block kathgories-table">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <table style="height: 200px; width: 680px;" cellspacing="1" cellpadding="1" border="1"><tbody><tr><td>
<p> </p>
<p><a href="http://policenet.gr/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1"><span style="font-size:16px;"><span style="line-height: 1.538em;"><span data-scayt_word="Ελλάδα" data-scaytid="1">Ελλάδα</span></span></span></a></p>
<p><a href="http://policenet.gr/%CF%83%CF%8E%CE%BC-%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CE%B1%CF%82"><span style="font-size:16px;">Σώμ. <span data-scayt_word="Ασφαλέιας" data-scaytid="2">Ασφαλείας</span></span></a></p>
<p><a href="http://policenet.gr/%CE%AD%CE%BD%CE%BF%CF%80-%CE%B4%CF%85%CE%BD%CE%AC%CE%BC%CE%B5%CE%B9%CF%82"><span style="font-size:16px;"><span data-scayt_word="Ενοπ" data-scaytid="3">Ενοπ</span>. <span data-scayt_word="Δυνάμεις" data-scaytid="4">Δυνάμεις</span></span></a></p>
<p> </p>
</td>
<td>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CE%BA%CF%8C%CF%83%CE%BC%CE%BF%CF%82"><span style="font-size: 16px;"><span data-scayt_word="Κόσμος" data-scaytid="5">Κόσμος</span></span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CE%B6%CF%89%CE%AE"><span style="font-size: 16px;">Ζωή</span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1"><span style="font-size: 16px;"><span data-scayt_word="Τρομοκρατία" data-scaytid="6">Τρομοκρατία</span></span></a></p>
</td>
<td>
<p> </p>
<p><a href="http://policenet.gr/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1"><span style="font-size:16px;"><span data-scayt_word="Οικονομία" data-scaytid="7">Οικονομία</span></span></a></p>
<p><a href="http://policenet.gr/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE"><span style="font-size:16px;"><span data-scayt_word="Πολιτική" data-scaytid="8">Πολιτική</span></span></a></p>
<p><a href="http://policenet.gr/crimewall"><span style="font-size:16px;"><span data-scayt_word="Crimewall" data-scaytid="9">Crimewall</span></span></a></p>
<p> </p>
</td>
<td>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CF%8C%CF%80%CE%BB%CE%B1"><span style="font-size: 16px;"><span data-scayt_word="Όπλα" data-scaytid="10">Όπλα</span></span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1"><span style="font-size: 16px;"><span data-scayt_word="Τεχνολογία" data-scaytid="11">Τεχνολογία</span></span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/ideas"><span style="font-size: 16px;">Ideas</span></a></p>
</td>
</tr></tbody></table>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-first-3 grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-3">
    <div id="block-follow-site--2" class="block block-follow">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Ακολουθείστε μας</h2>
    
    
    <div class="block-content clearfix">
      <div class='follow-links clearfix site'><div class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/rss.xml" class="follow-link follow-link-this-site follow-link-site" title="Follow PoliceNET of Greece on This site (RSS)">This site (RSS)</a>
</div><div class='follow-link-wrapper follow-link-wrapper-facebook'><a href="https://www.facebook.com/pages/Policenet-of-Greece/1512049525689905" class="follow-link follow-link-facebook follow-link-site" title="Follow PoliceNET of Greece on Facebook">Facebook</a>
</div><div class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/PolicenetGR" class="follow-link follow-link-twitter follow-link-site" title="Follow PoliceNET of Greece on Twitter">Twitter</a>
</div><div class='follow-link-wrapper follow-link-wrapper-newsletter'><a href="/newsletter/subscriptions" class="follow-link follow-link-newsletter follow-link-site" title="Follow PoliceNET of Greece on Newsletter">Newsletter</a>
</div><div class='follow-link-wrapper follow-link-wrapper-googleplus'><a href="https://plus.google.com/102630096595689410101/about" class="follow-link follow-link-googleplus follow-link-site" title="Follow PoliceNET of Greece on Google+">Google+</a>
</div><div class='follow-link-wrapper follow-link-wrapper-youtube'><a href="https://www.youtube.com/channel/UCduIHNRgr3KCqTWztfk-W9A" class="follow-link follow-link-youtube follow-link-site" title="Follow PoliceNET of Greece on YouTube">YouTube</a>
</div></div>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-first-4 panel-column-last grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-4">
    <div id="block-block-2--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="" src="http://policenet.gr/sites/default/files/policenet_logo_190px.png" style="float: left; width: 190px; height: 204px;" /></p>
    </div>
  </div>
</div>
<div id="block-search-form--2" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form class="search-form" role="search" action="/article/%CE%BF-%CF%86%CE%B9%CE%BB%CF%8C%CF%84%CE%B9%CE%BC%CE%BF%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C%CF%82-%CF%80%CE%AC%CE%BD%CF%84%CE%B1-%CE%B2%CF%81%CE%AF%CF%83%CE%BA%CE%B5%CE%B9-%CF%84%CE%BF%CE%BD-%CF%84%CF%81%CF%8C%CF%80%CE%BF-%CE%BC%CE%AF%CE%B1-%CE%B1%CF%83%CF%85%CE%BD%CE%AE%CE%B8%CE%B9%CF%83%CF%84%CE%B7-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%AF%CF%89%CE%BE%CE%B7-%CF%83%CF%84%CE%B7%CE%BD-%CE%B9%CE%B1%CF%80%CF%89%CE%BD%CE%AF%CE%B1-%CF%84%CE%BF" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Φόρμα αναζήτησης</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search this site </label>
 <input title="Πληκτρολογήστε τους όρους που θέλετε να αναζητήσετε." class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Αναζήτηση"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-UxPQ1SB9ic0CqcwLR_IE65E6IH9ENLKEVclCM8aYAyw" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
                  </div>
      </div> </div>
  </div>
  <!-- //PANEL FIRST -->
      <!-- FOOTER -->
  <div id="footer-wrapper" class="wrapper">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        <div id="footer" class="clearfix">   <div class="region region-footer">
    <div class="tb-copyright" style="text-align: center;"><span style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px; line-height: 19.5px;"><font color="#ffffff"><span data-scayt_word="PoliceNET" data-scaytid="2">PoliceNET</span> of Greece All rights Reserved.</font><b style="color: rgb(55, 55, 55); font-weight: bold;">  </b></span></div>
  </div>
 </div>
      </div>
    </div>
  </div>
  <!-- //FOOTER -->
  </div>
    <script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js__5K3cP299UfyXPVyDSjB-m4UKJ8bZGgzCpqT9AHwiO8.js"></script>
  </body>
</html>