<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="el" lang="el" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://policenet.gr/sites/default/files/favicon.PNG" type="image/png" />
<meta name="description" content="Την πρώτη του νύχτα στις φυλακές της Τρίπολης..." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://policenet.gr/article/%CF%80%CE%AD%CF%84%CF%81%CE%BF%CF%82-%CF%86%CE%B9%CE%BB%CE%B9%CF%80%CF%80%CE%AF%CE%B4%CE%B7%CF%82-%CE%B7-%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CF%84%CE%BF%CF%85-%CE%BD%CF%8D%CF%87%CF%84%CE%B1-%CF%83%CF%84%CE%B7-%CF%86%CF%85%CE%BB%CE%B1%CE%BA%CE%AE-%CF%83%CE%B5-%CE%BA%CE%B1%CF%81%CE%B1%CE%BD%CF%84%CE%AF%CE%BD%CE%B1-%CE%BF-%CE%B3%CE%BD%CF%89%CF%83%CF%84%CF%8C%CF%82-%CE%B7%CE%B8%CE%BF%CF%80%CE%BF%CE%B9%CF%8C%CF%82" />
<link rel="shortlink" href="http://policenet.gr/node/191793" />
<meta property="og:site_name" content="PoliceNET of Greece" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://policenet.gr/article/%CF%80%CE%AD%CF%84%CF%81%CE%BF%CF%82-%CF%86%CE%B9%CE%BB%CE%B9%CF%80%CF%80%CE%AF%CE%B4%CE%B7%CF%82-%CE%B7-%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CF%84%CE%BF%CF%85-%CE%BD%CF%8D%CF%87%CF%84%CE%B1-%CF%83%CF%84%CE%B7-%CF%86%CF%85%CE%BB%CE%B1%CE%BA%CE%AE-%CF%83%CE%B5-%CE%BA%CE%B1%CF%81%CE%B1%CE%BD%CF%84%CE%AF%CE%BD%CE%B1-%CE%BF-%CE%B3%CE%BD%CF%89%CF%83%CF%84%CF%8C%CF%82-%CE%B7%CE%B8%CE%BF%CF%80%CE%BF%CE%B9%CF%8C%CF%82" />
<meta property="og:title" content="Πέτρος Φιλιππίδης: Η πρώτη του νύχτα στη φυλακή - Σε καραντίνα ο γνωστός ηθοποιός" />
<meta property="og:description" content="Την πρώτη του νύχτα στις φυλακές της Τρίπολης..." />
<meta property="og:updated_time" content="2021-07-29T12:29:03+03:00" />
<meta property="og:image" content="http://policenet.gr/sites/default/files/field/image/filip2-1.jpg" />
<meta property="article:published_time" content="2021-07-29T12:29:00+03:00" />
<meta property="article:modified_time" content="2021-07-29T12:29:03+03:00" />
    <title>Πέτρος Φιλιππίδης: Η πρώτη του νύχτα στη φυλακή - Σε καραντίνα ο γνωστός ηθοποιός | PoliceNET of Greece</title>
    <link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_G8UiL8W4VsmbxQlCce0YboItibPU3Yh891VRMDWtZns.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_ERoCI-yHJLkPBGL_8D6djytsTDW7lw5HEgIurx_5NlM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css__IZSywj8bTbtSZJad6e8Z5xvVK_IXQUKGLbgRSuLyaU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_G5BCm25r5vUZdGW5l3ELD1e20Rcml8G9lj09_K7UHtk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/all/modules/popup/popup.css?qvqkfk" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_tAw9XP1gL4lsAnUKaqjOOEff6qKxheVkLQDEHmhxh30.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_AeNIZcMLSmYi-iQj1HzWLdUEjUn2fZIKS87PPLdrsc4.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779BF;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#ffffff !important;}.eu-cookie-withdraw-tab{border-color:#ffffff;}.eu-cookie-compliance-more-button{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_-_qZRaqKOIxk9-3NiOvAl66rAUQCo_j-NM9KnQF7UX0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_uO8jFMBKGI8cKwyuAkvOrsq-LqkM0I2KQQHSbo2SqIQ.css" media="print" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_aycQrg2TCW0TMJdS_FIKXkHYi_jbV7fvqSIo9WjqhmA.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_rjpdREfv_nMgOQhG5w6KoPWposc_uMHgGMnZIa0VTYM.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_2HmsmnIRoYaM5FjI2E8XbirBJsspxe4GgI-gh-9McSs.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_jAlNVrUriBXMfZyrNTqANqTScWJnXMqhaK5beEjVK8g.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css_injector/css_injector_31.css?qvqkfk" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
div.container{width:1176px;}.grid-1{width:49px;}.grid-2{width:98px;}.grid-3{width:147px;}.grid-4{width:196px;}.grid-5{width:245px;}.grid-6{width:294px;}.grid-7{width:343px;}.grid-8{width:392px;}.grid-9{width:441px;}.grid-10{width:490px;}.grid-11{width:539px;}.grid-12{width:588px;}.grid-13{width:637px;}.grid-14{width:686px;}.grid-15{width:735px;}.grid-16{width:784px;}.grid-17{width:833px;}.grid-18{width:882px;}.grid-19{width:931px;}.grid-20{width:980px;}.grid-21{width:1029px;}.grid-22{width:1078px;}.grid-23{width:1127px;}.grid-24{width:1176px;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_AzOHDqOAntHXUdP-h1BVX_T4MMKKOVoVaQH8UZ5c8qU.css" media="all" />
    <script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_Ua98zxjH9I2U2rTee9IFt0Bz0daoaQQTSnaDxCxt3Kc.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_OjwNZCEkmR37n1RPBPG2StAR4RD0lr52f7AXTYCkkgQ.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_ij3ezlBO324jsgZzWdNSWZ7c6B3QUtvRkEefj6cKXro.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_Qd5nyMqYw83rmqAptob4DIf7-qQdSxo00SwY1Nokj1U.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/all/modules/popup/popup.js?qvqkfk"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_m8cFt_MZBDzpCNtIGQ1OaFRcIJOb0HzgwGnnT_KfM1U.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-a7a46272-7d56-d8e2-b4b9-974f772a4adf","version":"5x","onhover":false,"lang":"el"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_f2zRl5qOvXK7c7Uku-OnFiRvMwAbrAu5_zIRKPT0Nc8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-50639906-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_a_XWH2S1EQaU85ypMDyQGiUfzPFez1IOZKxHnhGkv3E.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_EBOd5HuG1iS5wiLe5prHAeU3PyajQGuHt2WofZVcuPI.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js_injector/js_injector_1.js?qvqkfk"></script>
<script type="text/javascript">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</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"5cRBj1aAkN002f", domain:"policenet.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=5cRBj1aAkN002f" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-191793 node-type-article i18n-el tb-rave fixed-grid bf-a fs-small">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Παράκαμψη προς το κυρίως περιεχόμενο</a></div>
        
<div id="page" class="page-default"> <a name="Top" id="Top"></a>
    
    <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        <div id="header" class="clearfix">

                      <a href="/" title="Αρχική" id="logo">
              <img src="http://policenet.gr/sites/default/files/policenet_logo.png" alt="Αρχική" />
            </a>
          
          
            <div class="region region-header">
    <div  class="tb-megamenu tb-megamenu-main-menu style-blue">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse ">
    <ul  class="tb-megamenu-nav nav level-0 items-13">
  <li  data-id="721" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-globe" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="1" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-align-justify sub-hidden-collapse dropdown">
  <a href="/"  class="dropdown-toggle" id="menu1" title="ΕΙΔΗΣΕΙΣ">
          <i class="icon-globe"></i>
        
    ΕΙΔΗΣΕΙΣ          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="1003" style="width: 1003px;" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="1" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="743" data-level="2" data-type="menu_item" data-class="menu1" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega menu1">
  <a href="/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" >
        
    Ελλάδα          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-2" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="771" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-align-justify">
  <a href="/%CF%83%CF%8E%CE%BC-%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CE%B1%CF%82"  id="menu2" title="Σώμ. Ασφαλείας">
        
    Σώμ. Ασφαλείας          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-3" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="772" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%AD%CE%BD%CE%BF%CF%80-%CE%B4%CF%85%CE%BD%CE%AC%CE%BC%CE%B5%CE%B9%CF%82" >
        
    Ένοπ. Δυνάμεις          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-4" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="864" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%8C%CF%80%CE%BB%CE%B1"  id="opla" title="Όπλα">
        
    Όπλα          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-5" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="865" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/crimewall" >
        
    Crimewall          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-6" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="866" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1" >
        
    Τρομοκρατία          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-7" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="867" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1" >
        
    Οικονομία          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-8" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="868" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE" >
        
    Πολιτική          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-9" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="869" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%BA%CF%8C%CF%83%CE%BC%CE%BF%CF%82" >
        
    Κόσμος          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-10" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="870" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%B6%CF%89%CE%AE" >
        
    Ζωή          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-11" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="871" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/ideas" >
        
    Ideas          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-12" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="872" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1" >
        
    Τεχνολογία          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="722" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-book" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="https://law.policenet.gr"  target="_blank" title="ΝΟΜΟΘΕΣΙΑ">
          <i class="icon-book"></i>
        
    ΝΟΜΟΘΕΣΙΑ          </a>
  </li>

<li  data-id="723" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-picture" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/content/%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CE%AF-%CF%84%CE%B7%CF%82-%CE%BF%CF%80%CE%BA%CE%B5-0" >
          <i class="icon-picture"></i>
        
    PHOTOS          </a>
  </li>

<li  data-id="725" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-user" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/forum" >
          <i class="icon-user"></i>
        
    FORUM          </a>
  </li>

<li  data-id="726" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-inbox" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/contact" >
          <i class="icon-inbox"></i>
        
    ΕΠΙΚΟΙΝΩΝΙΑ          </a>
  </li>

<li  data-id="4650" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-list" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/%CF%83%CF%85%CE%BD%CE%B4%CE%AD%CF%83%CE%B5%CE%B9%CF%82" >
          <i class="icon-list"></i>
        
    ΣΥΝΔΕΣΕΙΣ          </a>
  </li>

<li  data-id="727" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-search" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/%CE%B1%CE%BD%CE%B1%CE%B6%CE%AE%CF%84%CE%B7%CF%83%CE%B7" >
          <i class="icon-search"></i>
        
    ΑΝΑΖΗΤΗΣΗ          </a>
  </li>
</ul>
      </div>
  </div>
  </div>

                  </div>
      </div>
    </div>
  </div>
  <!-- //HEADER -->  
  
  <div id="main-wrapper" class="wrapper">
    <div class="container grid-24 clearfix">
	       <div class="mainnnercontrt container-inner clearfix group-cols-1 group-16 grid grid-16 ">
         	
        
               <div class="marginert"></div>
                
      <div class="container-inner clearfix group-cols-1 group-16 grid grid-16 ">
		
        <div id="main-content-wrapper" class="group-cols-1 group-16 grid grid-16" > 
          <!-- MAIN CONTENT -->
          <div id="main-content" class="grid grid-16 section" style="width:534px">
            <div class="grid-inner clearfix">
              			  			  			  <h1 id="page-title">Πέτρος Φιλιππίδης: Η πρώτη του νύχτα στη φυλακή - Σε καραντίνα ο γνωστός ηθοποιός</h1>
			  			                                              <div class="region region-content">
    <div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div  about="/article/%CF%80%CE%AD%CF%84%CF%81%CE%BF%CF%82-%CF%86%CE%B9%CE%BB%CE%B9%CF%80%CF%80%CE%AF%CE%B4%CE%B7%CF%82-%CE%B7-%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CF%84%CE%BF%CF%85-%CE%BD%CF%8D%CF%87%CF%84%CE%B1-%CF%83%CF%84%CE%B7-%CF%86%CF%85%CE%BB%CE%B1%CE%BA%CE%AE-%CF%83%CE%B5-%CE%BA%CE%B1%CF%81%CE%B1%CE%BD%CF%84%CE%AF%CE%BD%CE%B1-%CE%BF-%CE%B3%CE%BD%CF%89%CF%83%CF%84%CF%8C%CF%82-%CE%B7%CE%B8%CE%BF%CF%80%CE%BF%CE%B9%CF%8C%CF%82" typeof="sioc:Item foaf:Document" class="ds-2col-stacked-fluid node node-article node-promoted node-lang-el node-odd node-full view-mode-full clearfix">

  
  <div class="group-header">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd" rel="og:image rdfs:seeAlso" resource="http://policenet.gr/sites/default/files/styles/article_big/public/field/image/filip2-1.jpg?itok=VcpW8VI9"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_big/public/field/image/filip2-1.jpg?itok=VcpW8VI9" width="650" height="400" alt="" /></div></div></div><div class="section field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item odd" property="dc:title"><h12 class="art-body-title-width">Πέτρος Φιλιππίδης: Η πρώτη του νύχτα στη φυλακή - Σε καραντίνα ο γνωστός ηθοποιός</h12></div></div></div><div class="section field field-name-body field-type-text-with-summary field-label-hidden art-body-width"><div class="field-items"><div class="field-item odd" property="content:encoded"><p style="text-align: justify;"><span style="font-size:16px;">Την πρώτη του νύχτα στις φυλακές της Τρίπολης πέρασε ο <strong>Πέτρος Φιλιππίδης</strong> που κρίθηκε προφυλακιστέος για έναν βιασμό και δυο απόπειρες βιασμού.</span></p>
<p style="text-align: justify;"><span style="font-size:16px;">Ο γνωστός ηθοποιός φέρεται να μην έχει συνειδητοποιήσει τι ακριβώς έχει γίνει… Εχει σοκαριστεί από την απόφαση να οδηγηθεί στη φυλακή και βρίσκεται σε άσχημη ψυχολογική κατάσταση.</span></p>
<p style="text-align: justify;"><span style="font-size:16px;">Την πρώτη νύχτα την πέρασε μόνος βάσει του υγειονομικού πρωτοκόλλου για τον κορονοϊό. Το ίδιο θα συνεχιστεί και τις επόμενες επτά μέχρι να λήξει η καραντίνα και στη συνέχεια θα μεταφερθεί σε κάποια πτέρυγα όπου θα μοιράζεται το κελί του με άλλους κρατούμενους. Μαζί του στην ίδια πτέρυγα σε καραντίνα είναι άλλοι δύο κρατούμενοι που έφτασαν στις φυλακές σχεδόν μαζί με τον ηθοποιό.</span></p>
<p style="text-align: justify;"><span style="font-size:16px;">«Δεν είμαι καλά γιατί δεν περίμενα ποτέ ότι θα καταλήξω στη φυλακή», φέρεται να είπε σε σωφρονιστικούς υπαλλήλους με τους οποίους είχε ένα σύντομο διάλογο κατά τη μεταγωγή του στις φυλακές της Τρίπολης δείγμα της έκπληξής του για την απόφαση ανακριτή και εισαγγελέα.</span></p>
<p style="text-align: justify;"><span style="font-size:16px;">Να σημειωθεί ότι Πέτρος Φιλιππίδης μεταφέρθηκε την Τετάρτη, 28.07.2021, στις φυλακές Τρίπολης.</span></p>
<h2 style="text-align: justify;"><strong><span style="font-size:16px;">Το σκεπτικό της απόφασης της προφυλάκισης</span></strong></h2>
<p style="text-align: justify;"><span style="font-size:16px;">Οπως αναφέρουν οι πληροφορίες του newsit.gr, ο γνωστός ηθοποιός κρίθηκε ύποπτος τέλεσης νέων αδικημάτων από τις δικαστικές αρχές, με αποτέλεσμα να αποφασιστεί με σύμφωνη γνώμη ανακριτή και εισαγγελέα η προφυλάκισή του.</span></p>
<p style="text-align: justify;"><span style="font-size:16px;">Την απόφαση μάλιστα των δικαστικών αρχών, της 15ης τακτικής ανακρίτριας και του αρμόδιου εισαγγελέα γνωμοδοτήσεων, βάρυνε το γεγονός ότι στον Πέτρο Φιλιππίδη αποδίδεται μια μακρά περίοδος δράσης του, καθώς η πρώτη πράξη για την οποία κατηγορείται έχει χρόνο τέλεσης το 2008 και η τελευταία το 2014.</span></p>
<p style="text-align: justify;"><span style="font-size:16px;">Σε αυτό το χρονικό διάστημα ο σκηνοθέτης-θιασάρχης φέρεται, εκμεταλλευόμενος τη θέση του σκηνοθέτη – θιασάρχη και ασκώντας εξουσία, να προχωρούσε στις πράξεις αυτές σε βάρος των θυμάτων του.</span></p>
<p style="text-align: justify;"><span style="font-size:16px;">Σύμφωνα πάντα με τις ίδιες πληροφορίες,</span></p>
<p style="text-align: justify;"><span style="font-size:16px;">Στο σκεπτικό για την προφυλάκισή του, όπως αναφέρουν οι πληροφορίες διατυπώθηκε η κρίση ότι ο ηθοποιός θα μπορούσε να επανέλθει στα επαγγελματικά του και να επαναλάβει τα αδικήματα.</span></p>
<p style="text-align: justify;"><span style="font-size:16px;">Ρόλο στην απόφαση ανακρίτριας και εισαγγελέα ρόλο έπαιξε και η ιδιαίτερη σκληρότητα που φέρεται να επέδειξε κατά της διάρκεια τέλεσης των πράξεων του, αφού φέρεται να μην κάμφθηκε από την αντίσταση των γυναικών και να συνέχισε απτόητος την επίθεση σε βάρος τους.</span></p>
<p style="text-align: justify;"><span style="font-size:16px;">Πηγή: <a href="https://www.newsit.gr/ellada/petros-filippidis-i-proti-tou-nyxta-sti-fylaki-se-karantina-o-gnostos-ithopoios/3334674/?utm_source=Notification&amp;utm_medium=Referral&amp;utm_campaign=2021-07-29"><span style="font-size:16px;">newsit.gr</span></a></span></p>
</div></div></div>  </div>

      <div class="group-left">
      
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden clearfix">
    <ul class="field-items">
          <li class="field-item even" rel="dc:subject">
        <a href="/tag/%CE%B5%CE%B3%CE%BA%CE%BB%CE%B7%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%BF%CF%84%CE%B7%CF%84%CE%B1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ΕΓΚΛΗΜΑΤΙΚΟΤΗΤΑ</a>      </li>
          <li class="field-item odd" rel="dc:subject">
        <a href="/tag/%CE%B2%CE%B9%CE%B1%CF%83%CE%BC%CE%BF%CF%83" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ΒΙΑΣΜΟΣ</a>      </li>
      </ul>
</div>
<div class="section field field-name-field-social-links field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd"><ul><li><a href="https://www.facebook.com/pages/Policenet-of-Greece/1512049525689905"><span style="font-size:14px;"><strong>Κάντε like στη σελίδα μας </strong></span></a></li>
<li><a href="https://twitter.com/PolicenetGR"><span style="font-size:14px;"><strong>Κάντε μας follow στο twitter</strong></span></a></li>
</ul></div></div></div><div class="section field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item odd">Πέμπτη, Ιούλιος 29, 2021 - 12:29</div></div></div>    </div>
  
      <div class="group-right">
      
<div class="field field-name-field-category-geography field-type-taxonomy-term-reference field-label-hidden clearfix">
    <ul class="field-items">
          <li class="field-item even">
        <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%B5%CF%83/%CF%80%CE%B1%CE%BD%CE%B5%CE%BB%CE%BB%CE%B1%CE%B4%CE%B9%CE%BA%CE%AC" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Πανελλαδικά</a>      </li>
      </ul>
</div>
    </div>
  
  <div class="group-footer">
    <ul class="links inline"><li class="comment_forbidden first"><span><a href="/user/login?destination=node/191793%23comment-form">Εισέλθετε στο σύστημα</a> ή <a href="/user/register?destination=node/191793%23comment-form">εγγραφείτε</a> για να υποβάλετε σχόλια</span></li>
<li class="sharethis last"><span><div class="sharethis-wrapper"><span st_url="http://policenet.gr/article/%CF%80%CE%AD%CF%84%CF%81%CE%BF%CF%82-%CF%86%CE%B9%CE%BB%CE%B9%CF%80%CF%80%CE%AF%CE%B4%CE%B7%CF%82-%CE%B7-%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CF%84%CE%BF%CF%85-%CE%BD%CF%8D%CF%87%CF%84%CE%B1-%CF%83%CF%84%CE%B7-%CF%86%CF%85%CE%BB%CE%B1%CE%BA%CE%AE-%CF%83%CE%B5-%CE%BA%CE%B1%CF%81%CE%B1%CE%BD%CF%84%CE%AF%CE%BD%CE%B1-%CE%BF-%CE%B3%CE%BD%CF%89%CF%83%CF%84%CF%8C%CF%82-%CE%B7%CE%B8%CE%BF%CF%80%CE%BF%CE%B9%CF%8C%CF%82" st_title="Πέτρος Φιλιππίδης: Η πρώτη του νύχτα στη φυλακή - Σε καραντίνα ο γνωστός ηθοποιός" class="st_facebook_vcount" displayText="facebook"></span>
<span st_url="http://policenet.gr/article/%CF%80%CE%AD%CF%84%CF%81%CE%BF%CF%82-%CF%86%CE%B9%CE%BB%CE%B9%CF%80%CF%80%CE%AF%CE%B4%CE%B7%CF%82-%CE%B7-%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CF%84%CE%BF%CF%85-%CE%BD%CF%8D%CF%87%CF%84%CE%B1-%CF%83%CF%84%CE%B7-%CF%86%CF%85%CE%BB%CE%B1%CE%BA%CE%AE-%CF%83%CE%B5-%CE%BA%CE%B1%CF%81%CE%B1%CE%BD%CF%84%CE%AF%CE%BD%CE%B1-%CE%BF-%CE%B3%CE%BD%CF%89%CF%83%CF%84%CF%8C%CF%82-%CE%B7%CE%B8%CE%BF%CF%80%CE%BF%CE%B9%CF%8C%CF%82" st_title="Πέτρος Φιλιππίδης: Η πρώτη του νύχτα στη φυλακή - Σε καραντίνα ο γνωστός ηθοποιός" class="st_twitter_vcount" displayText="twitter" st_via="" st_username=""></span>
<span st_url="http://policenet.gr/article/%CF%80%CE%AD%CF%84%CF%81%CE%BF%CF%82-%CF%86%CE%B9%CE%BB%CE%B9%CF%80%CF%80%CE%AF%CE%B4%CE%B7%CF%82-%CE%B7-%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CF%84%CE%BF%CF%85-%CE%BD%CF%8D%CF%87%CF%84%CE%B1-%CF%83%CF%84%CE%B7-%CF%86%CF%85%CE%BB%CE%B1%CE%BA%CE%AE-%CF%83%CE%B5-%CE%BA%CE%B1%CF%81%CE%B1%CE%BD%CF%84%CE%AF%CE%BD%CE%B1-%CE%BF-%CE%B3%CE%BD%CF%89%CF%83%CF%84%CF%8C%CF%82-%CE%B7%CE%B8%CE%BF%CF%80%CE%BF%CE%B9%CF%8C%CF%82" st_title="Πέτρος Φιλιππίδης: Η πρώτη του νύχτα στη φυλακή - Σε καραντίνα ο γνωστός ηθοποιός" class="st_linkedin_vcount" displayText="linkedin" st_via="" st_username=""></span>
<span st_url="http://policenet.gr/article/%CF%80%CE%AD%CF%84%CF%81%CE%BF%CF%82-%CF%86%CE%B9%CE%BB%CE%B9%CF%80%CF%80%CE%AF%CE%B4%CE%B7%CF%82-%CE%B7-%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CF%84%CE%BF%CF%85-%CE%BD%CF%8D%CF%87%CF%84%CE%B1-%CF%83%CF%84%CE%B7-%CF%86%CF%85%CE%BB%CE%B1%CE%BA%CE%AE-%CF%83%CE%B5-%CE%BA%CE%B1%CF%81%CE%B1%CE%BD%CF%84%CE%AF%CE%BD%CE%B1-%CE%BF-%CE%B3%CE%BD%CF%89%CF%83%CF%84%CF%8C%CF%82-%CE%B7%CE%B8%CE%BF%CF%80%CE%BF%CE%B9%CF%8C%CF%82" st_title="Πέτρος Φιλιππίδης: Η πρώτη του νύχτα στη φυλακή - Σε καραντίνα ο γνωστός ηθοποιός" class="st_email_vcount" displayText="email" st_via="" st_username=""></span>
<span st_url="http://policenet.gr/article/%CF%80%CE%AD%CF%84%CF%81%CE%BF%CF%82-%CF%86%CE%B9%CE%BB%CE%B9%CF%80%CF%80%CE%AF%CE%B4%CE%B7%CF%82-%CE%B7-%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CF%84%CE%BF%CF%85-%CE%BD%CF%8D%CF%87%CF%84%CE%B1-%CF%83%CF%84%CE%B7-%CF%86%CF%85%CE%BB%CE%B1%CE%BA%CE%AE-%CF%83%CE%B5-%CE%BA%CE%B1%CF%81%CE%B1%CE%BD%CF%84%CE%AF%CE%BD%CE%B1-%CE%BF-%CE%B3%CE%BD%CF%89%CF%83%CF%84%CF%8C%CF%82-%CE%B7%CE%B8%CE%BF%CF%80%CE%BF%CE%B9%CF%8C%CF%82" st_title="Πέτρος Φιλιππίδης: Η πρώτη του νύχτα στη φυλακή - Σε καραντίνα ο γνωστός ηθοποιός" class="st_sharethis_vcount" displayText="sharethis" st_via="" st_username=""></span>
<span st_url="http://policenet.gr/article/%CF%80%CE%AD%CF%84%CF%81%CE%BF%CF%82-%CF%86%CE%B9%CE%BB%CE%B9%CF%80%CF%80%CE%AF%CE%B4%CE%B7%CF%82-%CE%B7-%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CF%84%CE%BF%CF%85-%CE%BD%CF%8D%CF%87%CF%84%CE%B1-%CF%83%CF%84%CE%B7-%CF%86%CF%85%CE%BB%CE%B1%CE%BA%CE%AE-%CF%83%CE%B5-%CE%BA%CE%B1%CF%81%CE%B1%CE%BD%CF%84%CE%AF%CE%BD%CE%B1-%CE%BF-%CE%B3%CE%BD%CF%89%CF%83%CF%84%CF%8C%CF%82-%CE%B7%CE%B8%CE%BF%CF%80%CE%BF%CE%B9%CF%8C%CF%82" st_title="Πέτρος Φιλιππίδης: Η πρώτη του νύχτα στη φυλακή - Σε καραντίνα ο γνωστός ηθοποιός" class="st_pinterest_vcount" displayText="pinterest" st_via="" st_username=""></span>
<span st_url="http://policenet.gr/article/%CF%80%CE%AD%CF%84%CF%81%CE%BF%CF%82-%CF%86%CE%B9%CE%BB%CE%B9%CF%80%CF%80%CE%AF%CE%B4%CE%B7%CF%82-%CE%B7-%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CF%84%CE%BF%CF%85-%CE%BD%CF%8D%CF%87%CF%84%CE%B1-%CF%83%CF%84%CE%B7-%CF%86%CF%85%CE%BB%CE%B1%CE%BA%CE%AE-%CF%83%CE%B5-%CE%BA%CE%B1%CF%81%CE%B1%CE%BD%CF%84%CE%AF%CE%BD%CE%B1-%CE%BF-%CE%B3%CE%BD%CF%89%CF%83%CF%84%CF%8C%CF%82-%CE%B7%CE%B8%CE%BF%CF%80%CE%BF%CE%B9%CF%8C%CF%82" st_title="Πέτρος Φιλιππίδης: Η πρώτη του νύχτα στη φυλακή - Σε καραντίνα ο γνωστός ηθοποιός" class="st_plusone_vcount" displayText="plusone" st_via="" st_username=""></span>
<span st_url="http://policenet.gr/article/%CF%80%CE%AD%CF%84%CF%81%CE%BF%CF%82-%CF%86%CE%B9%CE%BB%CE%B9%CF%80%CF%80%CE%AF%CE%B4%CE%B7%CF%82-%CE%B7-%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CF%84%CE%BF%CF%85-%CE%BD%CF%8D%CF%87%CF%84%CE%B1-%CF%83%CF%84%CE%B7-%CF%86%CF%85%CE%BB%CE%B1%CE%BA%CE%AE-%CF%83%CE%B5-%CE%BA%CE%B1%CF%81%CE%B1%CE%BD%CF%84%CE%AF%CE%BD%CE%B1-%CE%BF-%CE%B3%CE%BD%CF%89%CF%83%CF%84%CF%8C%CF%82-%CE%B7%CE%B8%CE%BF%CF%80%CE%BF%CE%B9%CF%8C%CF%82" st_title="Πέτρος Φιλιππίδης: Η πρώτη του νύχτα στη φυλακή - Σε καραντίνα ο γνωστός ηθοποιός" class="st_fblike_vcount" displayText="fblike" st_via="" st_username=""></span>
</div></span></li>
</ul>  </div>

</div>

    </div>
  </div>
</div>
<div id="block-block-89" class="block block-block width_100_perc">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp-1 -->
<ins class="adsbygoogle adslot_1"
     style="display:block"
     data-ad-client="ca-pub-9355026808094623"
     data-ad-slot="5866442193"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
</div>
<div id="block-block-54" class="block block-block opinions-comments">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="" src="/sites/default/files/various-images/disclaimer.jpg" style="width: 542px; height: 330px;" /></p>
    </div>
  </div>
</div>
<div id="block-block-102" class="block block-block left-bookmarks">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="http://policenet.gr/amoivaies-metatheseis-astynomikwn-%CE%B1%CE%BC%CE%BF%CE%B9%CE%B2%CE%B1%CE%AF%CE%B5%CF%82%20%CE%BC%CE%B5%CF%84%CE%B1%CE%B8%CE%AD%CF%83%CE%B5%CE%B9%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8E%CE%BD"><img alt="" src="/sites/default/files/amiveesmetatheseisbanner.png" style="width: 31px; height: 101px;" /></a></p>
<p><a href="http://policenet.gr/anagki-gia-aima"><img alt="" src="/sites/default/files/BANNERAIMA.png" style="width: 31px; height: 101px; position: relative; left: -4px;" /></a></p>
<p><a href="http://policenet.gr/μικρές-αγγελίες"><img alt="" src="/sites/default/files/aggeliesbanner.png" style="width: 31px; height: 101px; position: relative; left: -4px;" /></a></p>
    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- //MAIN CONTENT --> 
          
          <!-- MASS BOTTOM -->
                    <!-- //MASS BOTTOM --> 
          
        </div>
        		</div>
      </div>
              
                <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-8" style="margin-top: 150px;" >
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-block-115--2" class="block block-block simple_ads_block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p style="text-align: center;"><a href="https://idirect.gr/"><img alt="" src="http://policenet.gr/sites/default/files/images/uploaded/503.gif" style="max-width: 100%; height: 330px; width: 350px;" /></a></p>
<p style="text-align: center;"><a href="https://insurancehellas.gr/"><img alt="" src="http://policenet.gr/sites/default/files/images/uploaded/k20201206_135901.gif" style="max-width: 100%; height: 350px; width: 350px;" /></a></p>
<p style="text-align: center;"><a href="https://www.real-insurance.gr/asfaleies/"><img alt="" src="http://policenet.gr/sites/default/files/images/uploaded/real-ins-banner-policenet.gif" style="max-width: 100%; height: 350px; width: 350px;" /></a></p>
<p style="text-align: center;"><a href="https://www.anorak.gr/"><img alt="" src="http://policenet.gr/sites/default/files/field/image/anorak_382X382_px.gif" style="height: 330px; width: 350px;" /></a></p>
<p style="text-align: center;"><a href="https://www.ims-fc.gr/stegastiko-daneio/stagastiko-daneio-enstoloi/"><img alt="" src="http://policenet.gr/sites/default/files/field/image/ims_banner-eakinita_0.gif" style="height: 243px; width: 350px;" /></a></p>
<p style="text-align: center;"><a href="http://kopelakis.gr/"><img alt="" src="http://policenet.gr/sites/default/files/field/image/banner 5d_0.png" style="height: 300px; width: 350px;" /></a></p>
    </div>
  </div>
</div>
<div id="block-multiblock-7--2" class="block block-multiblock margin_top_20px width_100_perc block-block block-block-87-instance">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9355026808094623"
     data-ad-slot="5866442193"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
</div>
<div id="block-views-articles-all-block--2" class="block block-views customblocks-categories recent-articles-first-block">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Πρόσφατες Αναρτήσεις</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-articles-all view-id-articles_all view-display-id-block block-22 view-dom-id-935e088cf7b977a3a9c735ed239fa3a4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="img-center">        <div><a href="/article/%CF%80%CE%B5%CF%81%CE%B9%CF%80%CE%BF%CE%BB%CE%AF%CE%B5%CF%82-%CE%B5%CF%80%CE%B1%CE%B9%CF%84%CE%B5%CE%AF%CE%B1-%CF%80%CE%B1%CF%81%CE%B5%CE%BC%CF%80%CF%8C%CF%81%CE%B9%CE%BF-%CF%83%CF%84%CE%BF-%CF%84%CF%81%CE%B1%CF%80%CE%AD%CE%B6%CE%B9-%CE%B5%CE%BC%CF%80%CF%8C%CF%81%CF%89%CE%BD-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CF%8D-%CE%B4%CE%B9%CE%B5%CF%85%CE%B8%CF%85%CE%BD%CF%84%CE%AE"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/lympinakis.jpg?itok=03mnitI-" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%80%CE%B5%CF%81%CE%B9%CF%80%CE%BF%CE%BB%CE%AF%CE%B5%CF%82-%CE%B5%CF%80%CE%B1%CE%B9%CF%84%CE%B5%CE%AF%CE%B1-%CF%80%CE%B1%CF%81%CE%B5%CE%BC%CF%80%CF%8C%CF%81%CE%B9%CE%BF-%CF%83%CF%84%CE%BF-%CF%84%CF%81%CE%B1%CF%80%CE%AD%CE%B6%CE%B9-%CE%B5%CE%BC%CF%80%CF%8C%CF%81%CF%89%CE%BD-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CF%8D-%CE%B4%CE%B9%CE%B5%CF%85%CE%B8%CF%85%CE%BD%CF%84%CE%AE">Περιπολίες, επαιτεία, παρεμπόριο στο &quot;τραπέζι&quot; εμπόρων-αστυνομικού διευθυντή</a></span>  </div>  
  <div class="body-title-width">        <div><p>Πραγματοποιήθηκε...</p>
</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="img-center">        <div><a href="/article/%CF%83%CF%85%CE%BD%CE%B5%CE%BB%CE%AE%CF%86%CE%B8%CE%B7-32%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CE%B1%CE%BB%CE%BB%CE%BF%CE%B4%CE%B1%CF%80%CF%8C%CF%82-%CE%B3%CE%B9%CE%B1-%CE%B5%CE%B9%CF%83%CE%B1%CE%B3%CF%89%CE%B3%CE%AE-%CE%BD%CE%B1%CF%81%CE%BA%CF%89%CF%84%CE%B9%CE%BA%CF%8E%CE%BD-%CE%BF%CF%85%CF%83%CE%B9%CF%8E%CE%BD-%CF%83%CF%84%CE%B7%CE%BD-%CE%B5%CE%BB%CE%BB%CE%B7%CE%BD%CE%B9%CE%BA%CE%AE-%CE%B5%CF%80%CE%B9%CE%BA%CF%81%CE%AC%CF%84%CE%B5%CE%B9%CE%B1"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/%CE%A1%CE%A4%CE%93.png?itok=CH5Qnr2Y" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%83%CF%85%CE%BD%CE%B5%CE%BB%CE%AE%CF%86%CE%B8%CE%B7-32%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CE%B1%CE%BB%CE%BB%CE%BF%CE%B4%CE%B1%CF%80%CF%8C%CF%82-%CE%B3%CE%B9%CE%B1-%CE%B5%CE%B9%CF%83%CE%B1%CE%B3%CF%89%CE%B3%CE%AE-%CE%BD%CE%B1%CF%81%CE%BA%CF%89%CF%84%CE%B9%CE%BA%CF%8E%CE%BD-%CE%BF%CF%85%CF%83%CE%B9%CF%8E%CE%BD-%CF%83%CF%84%CE%B7%CE%BD-%CE%B5%CE%BB%CE%BB%CE%B7%CE%BD%CE%B9%CE%BA%CE%AE-%CE%B5%CF%80%CE%B9%CE%BA%CF%81%CE%AC%CF%84%CE%B5%CE%B9%CE%B1">Συνελήφθη 32χρονος αλλοδαπός για εισαγωγή ναρκωτικών ουσιών στην Ελληνική Επικράτεια	</a></span>  </div>  
  <div class="body-title-width">        <div><p>Συνελήφθη, μεσημβρινές ώρες</p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-articles-all-block-1--2" class="block block-views">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-articles-all view-id-articles_all view-display-id-block_1 block-22 view-dom-id-ac0b74e271cc379755214be3f6865aef">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="img-center">        <div><a href="/article/%CF%84%CE%BF%CF%85%CF%82-%CE%B5%CE%BC%CE%B2%CF%8C%CE%BB%CE%B9%CF%83%CE%B5-%CE%BC%CE%B5-%CF%84%CE%BF-%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%BF-%CE%BA%CE%B1%CE%B9-%CE%BC%CE%B1%CF%87%CE%B1%CE%AF%CF%81%CF%89%CF%83%CE%B5-3-%CF%86%CE%BF%CF%81%CE%AD%CF%82-%CF%84%CE%BF%CE%BD-%CF%83%CF%85%CE%BD%CE%BF%CE%B4%CF%8C-%CF%84%CE%B7%CF%82-%CE%BA%CE%BF%CF%80%CE%AD%CE%BB%CE%B1%CF%82"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/vradi-astynomia-750x375.jpg?itok=NHxtgp4m" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%84%CE%BF%CF%85%CF%82-%CE%B5%CE%BC%CE%B2%CF%8C%CE%BB%CE%B9%CF%83%CE%B5-%CE%BC%CE%B5-%CF%84%CE%BF-%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%BF-%CE%BA%CE%B1%CE%B9-%CE%BC%CE%B1%CF%87%CE%B1%CE%AF%CF%81%CF%89%CF%83%CE%B5-3-%CF%86%CE%BF%CF%81%CE%AD%CF%82-%CF%84%CE%BF%CE%BD-%CF%83%CF%85%CE%BD%CE%BF%CE%B4%CF%8C-%CF%84%CE%B7%CF%82-%CE%BA%CE%BF%CF%80%CE%AD%CE%BB%CE%B1%CF%82">Τους εμβόλισε με το αυτοκίνητο και μαχαίρωσε 3 φορές τον συνοδό της κοπέλας</a></span>  </div>  
  <div class="body-title-width">        <div><p>Ένα απίστευτο περιστατικό...</p>
</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%AF%CF%89%CE%BE%CE%B7-%CE%B1%CE%BB%CE%BB%CE%BF%CE%B4%CE%B1%CF%80%CE%BF%CF%8D-%CE%BC%CE%B5-%CE%BA%CE%BB%CE%B5%CE%BC%CE%BC%CE%AD%CE%BD%CE%BF-%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%BF"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/%CE%9A%CE%91%CE%A4%CE%91%CE%94%CE%99%CE%A9%CE%9E%CE%97%2C_1.jpg?itok=dLpnGywU" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%AF%CF%89%CE%BE%CE%B7-%CE%B1%CE%BB%CE%BB%CE%BF%CE%B4%CE%B1%CF%80%CE%BF%CF%8D-%CE%BC%CE%B5-%CE%BA%CE%BB%CE%B5%CE%BC%CE%BC%CE%AD%CE%BD%CE%BF-%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%BF">Καταδίωξη αλλοδαπού με κλεμμένο αυτοκίνητο</a></span>  </div>  
  <div class="body-title-width">        <div><p>Συνελήφθη χθες ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/%CE%B5%CF%83%CF%80%CE%B5%CF%85%CF%83%CE%BC%CE%AD%CE%BD%CE%B1-%CF%83%CF%84%CE%BF-%CE%BD%CE%BF%CF%83%CE%BF%CE%BA%CE%BF%CE%BC%CE%B5%CE%AF%CE%BF-%CE%BF-%CE%B1%CE%BD%CE%B4%CF%81%CE%AD%CE%B1%CF%82-%CE%BC%CE%B9%CE%BA%CF%81%CE%BF%CF%8D%CF%84%CF%83%CE%B9%CE%BA%CE%BF%CF%82"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/mikroutsikos_0.jpg?itok=2PL94hzS" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B5%CF%83%CF%80%CE%B5%CF%85%CF%83%CE%BC%CE%AD%CE%BD%CE%B1-%CF%83%CF%84%CE%BF-%CE%BD%CE%BF%CF%83%CE%BF%CE%BA%CE%BF%CE%BC%CE%B5%CE%AF%CE%BF-%CE%BF-%CE%B1%CE%BD%CE%B4%CF%81%CE%AD%CE%B1%CF%82-%CE%BC%CE%B9%CE%BA%CF%81%CE%BF%CF%8D%CF%84%CF%83%CE%B9%CE%BA%CE%BF%CF%82">Εσπευσμένα στο νοσοκομείο ο Ανδρέας Μικρούτσικος</a></span>  </div>  
  <div class="body-title-width">        <div><p>Εσπευσμένα...</p>
</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CF%87%CF%81%CF%85%CF%83%CE%BF%CF%87%CE%BF%CE%90%CE%B4%CE%B7%CF%82-%CE%B1%CF%85%CF%84%CE%AE-%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9-%CE%B7-%CF%83%CF%84%CF%81%CE%B1%CF%84%CE%B7%CE%B3%CE%B9%CE%BA%CE%AE-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CE%BA%CE%B1%CF%84%CE%B1%CF%80%CE%BF%CE%BB%CE%AD%CE%BC%CE%B7%CF%83%CE%B7-%CF%84%CE%B7%CF%82-%CE%B5%CE%BC%CF%80%CE%BF%CF%81%CE%AF%CE%B1%CF%82-%CE%B1%CE%BD%CE%B8%CF%81%CF%8E%CF%80%CF%89%CE%BD-%CE%B2%CE%B9%CE%BD%CF%84%CE%B5%CE%BF"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/%CE%A7%CE%A1%20%CE%9C%CE%99%CE%A7.jpg?itok=E05o9BA5" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%87%CF%81%CF%85%CF%83%CE%BF%CF%87%CE%BF%CE%90%CE%B4%CE%B7%CF%82-%CE%B1%CF%85%CF%84%CE%AE-%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9-%CE%B7-%CF%83%CF%84%CF%81%CE%B1%CF%84%CE%B7%CE%B3%CE%B9%CE%BA%CE%AE-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CE%BA%CE%B1%CF%84%CE%B1%CF%80%CE%BF%CE%BB%CE%AD%CE%BC%CE%B7%CF%83%CE%B7-%CF%84%CE%B7%CF%82-%CE%B5%CE%BC%CF%80%CE%BF%CF%81%CE%AF%CE%B1%CF%82-%CE%B1%CE%BD%CE%B8%CF%81%CF%8E%CF%80%CF%89%CE%BD-%CE%B2%CE%B9%CE%BD%CF%84%CE%B5%CE%BF">Χρυσοχοΐδης: Αυτή είναι η στρατηγική για την καταπολέμηση της εμπορίας ανθρώπων - ΒΙΝΤΕΟ</a></span>  </div>  
  <div class="body-title-width">        <div><p>«Για την Αστυνομία </p>
</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/%CF%83%CF%84%CE%B1%CF%81-%CF%84%CE%BF%CF%85-nba-%CE%B5%CF%80%CE%B9%CF%84%CE%AD%CE%B8%CE%B7%CE%BA%CE%B5-%CF%83%CE%B5-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C-%CF%87%CF%81%CE%B5%CE%B9%CE%AC%CF%83%CF%84%CE%B7%CE%BA%CE%B5-%CE%B7-%CF%87%CF%81%CE%AE%CF%83%CE%B7-taser-%CE%B3%CE%B9%CE%B1-%CE%BD%CE%B1-%CF%83%CF%85%CE%BB%CE%BB%CE%B7%CF%86%CE%B8%CE%B5%CE%AF"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/720_788702_5623389cc9-b4727f420c3b0abc.jpg?itok=d7aHUECK" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%83%CF%84%CE%B1%CF%81-%CF%84%CE%BF%CF%85-nba-%CE%B5%CF%80%CE%B9%CF%84%CE%AD%CE%B8%CE%B7%CE%BA%CE%B5-%CF%83%CE%B5-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C-%CF%87%CF%81%CE%B5%CE%B9%CE%AC%CF%83%CF%84%CE%B7%CE%BA%CE%B5-%CE%B7-%CF%87%CF%81%CE%AE%CF%83%CE%B7-taser-%CE%B3%CE%B9%CE%B1-%CE%BD%CE%B1-%CF%83%CF%85%CE%BB%CE%BB%CE%B7%CF%86%CE%B8%CE%B5%CE%AF">Σταρ του NBA επιτέθηκε σε αστυνομικό - Χρειάστηκε η χρήση taser για να συλληφθεί</a></span>  </div>  
  <div class="body-title-width">        <div><p>«Θερμό» επεισόδιο ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CF%83%CF%85%CE%BD%CE%B5%CE%BB%CE%AE%CF%86%CE%B8%CE%B7-39%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CE%B4%CF%85%CE%BD%CE%AC%CE%BC%CE%B5%CE%B9-%CE%B5%CF%81%CF%85%CE%B8%CF%81%CE%AC%CF%82-%CE%B1%CE%B3%CE%B3%CE%B5%CE%BB%CE%AF%CE%B1%CF%82-%CE%B4%CE%B9%CE%B5%CE%B8%CE%BD%CF%8E%CE%BD-%CE%B1%CE%BD%CE%B1%CE%B6%CE%B7%CF%84%CE%AE%CF%83%CE%B5%CF%89%CE%BD-%CF%84%CE%B7%CF%82-interpol-%CE%B7%CF%80%CE%B1"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/450_3.png?itok=nYf7ML0Z" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%83%CF%85%CE%BD%CE%B5%CE%BB%CE%AE%CF%86%CE%B8%CE%B7-39%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CE%B4%CF%85%CE%BD%CE%AC%CE%BC%CE%B5%CE%B9-%CE%B5%CF%81%CF%85%CE%B8%CF%81%CE%AC%CF%82-%CE%B1%CE%B3%CE%B3%CE%B5%CE%BB%CE%AF%CE%B1%CF%82-%CE%B4%CE%B9%CE%B5%CE%B8%CE%BD%CF%8E%CE%BD-%CE%B1%CE%BD%CE%B1%CE%B6%CE%B7%CF%84%CE%AE%CF%83%CE%B5%CF%89%CE%BD-%CF%84%CE%B7%CF%82-interpol-%CE%B7%CF%80%CE%B1">Συνελήφθη 39χρονος δυνάμει Ερυθράς Αγγελίας Διεθνών Αναζητήσεων της Interpol Η.Π.Α.</a></span>  </div>  
  <div class="body-title-width">        <div><p>Συνελήφθη στο αεροδρόμιο Μυκόνου...</p>
</div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/%CF%80%CE%AD%CF%84%CF%81%CE%BF%CF%82-%CF%86%CE%B9%CE%BB%CE%B9%CF%80%CF%80%CE%AF%CE%B4%CE%B7%CF%82-%CE%B7-%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CF%84%CE%BF%CF%85-%CE%BD%CF%8D%CF%87%CF%84%CE%B1-%CF%83%CF%84%CE%B7-%CF%86%CF%85%CE%BB%CE%B1%CE%BA%CE%AE-%CF%83%CE%B5-%CE%BA%CE%B1%CF%81%CE%B1%CE%BD%CF%84%CE%AF%CE%BD%CE%B1-%CE%BF-%CE%B3%CE%BD%CF%89%CF%83%CF%84%CF%8C%CF%82-%CE%B7%CE%B8%CE%BF%CF%80%CE%BF%CE%B9%CF%8C%CF%82" class="active"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/filip2-1.jpg?itok=zmU8g5Xf" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%80%CE%AD%CF%84%CF%81%CE%BF%CF%82-%CF%86%CE%B9%CE%BB%CE%B9%CF%80%CF%80%CE%AF%CE%B4%CE%B7%CF%82-%CE%B7-%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CF%84%CE%BF%CF%85-%CE%BD%CF%8D%CF%87%CF%84%CE%B1-%CF%83%CF%84%CE%B7-%CF%86%CF%85%CE%BB%CE%B1%CE%BA%CE%AE-%CF%83%CE%B5-%CE%BA%CE%B1%CF%81%CE%B1%CE%BD%CF%84%CE%AF%CE%BD%CE%B1-%CE%BF-%CE%B3%CE%BD%CF%89%CF%83%CF%84%CF%8C%CF%82-%CE%B7%CE%B8%CE%BF%CF%80%CE%BF%CE%B9%CF%8C%CF%82" class="active">Πέτρος Φιλιππίδης: Η πρώτη του νύχτα στη φυλακή - Σε καραντίνα ο γνωστός ηθοποιός</a></span>  </div>  
  <div class="body-title-width">        <div><p>Την πρώτη του νύχτα στις φυλακές της Τρίπολης...</p>
</div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CE%BD%CE%B5%CE%BA%CF%81%CF%8C%CF%82-%CE%B2%CF%81%CE%AD%CE%B8%CE%B7%CE%BA%CE%B5-31%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CF%80%CE%BF%CF%85-%CE%B1%CE%B3%CE%BD%CE%BF%CE%BF%CF%8D%CE%BD%CF%84%CE%B1%CE%BD"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/%CE%9D%CE%A4%CE%91%CE%9C%CE%91%CE%A1%CE%99-%CE%93%CE%9F%CE%A1%CE%99%CE%A4%CE%A3%CE%91-1.jpg?itok=TsfyDjKw" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%BD%CE%B5%CE%BA%CF%81%CF%8C%CF%82-%CE%B2%CF%81%CE%AD%CE%B8%CE%B7%CE%BA%CE%B5-31%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CF%80%CE%BF%CF%85-%CE%B1%CE%B3%CE%BD%CE%BF%CE%BF%CF%8D%CE%BD%CF%84%CE%B1%CE%BD">Νεκρός βρέθηκε 31χρονος που αγνοούνταν </a></span>  </div>  
  <div class="body-title-width">        <div><p>Νεκρός λίγο μετά τις 9 το πρωί εντοπίστηκε...</p>
</div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/%CF%83%CF%85%CE%BD%CE%B5%CE%BB%CE%AE%CF%86%CE%B8%CE%B7-23%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CF%83%CE%B5-%CE%B2%CE%AC%CF%81%CE%BF%CF%82-%CF%84%CE%BF%CF%85-%CE%BF%CF%80%CE%BF%CE%AF%CE%BF%CF%85-%CE%B5%CE%BA%CE%BA%CF%81%CE%B5%CE%BC%CE%BF%CF%8D%CF%83%CE%B5-%CE%B5%CF%85%CF%81%CF%89%CF%80%CE%B1%CF%8A%CE%BA%CF%8C-%CE%AD%CE%BD%CF%84%CE%B1%CE%BB%CE%BC%CE%B1-%CF%83%CF%8D%CE%BB%CE%BB%CE%B7%CF%88%CE%B7%CF%82"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/newego_LARGE_t_1101_54554292_type13145_82.jpg?itok=T3x3NLYK" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%83%CF%85%CE%BD%CE%B5%CE%BB%CE%AE%CF%86%CE%B8%CE%B7-23%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CF%83%CE%B5-%CE%B2%CE%AC%CF%81%CE%BF%CF%82-%CF%84%CE%BF%CF%85-%CE%BF%CF%80%CE%BF%CE%AF%CE%BF%CF%85-%CE%B5%CE%BA%CE%BA%CF%81%CE%B5%CE%BC%CE%BF%CF%8D%CF%83%CE%B5-%CE%B5%CF%85%CF%81%CF%89%CF%80%CE%B1%CF%8A%CE%BA%CF%8C-%CE%AD%CE%BD%CF%84%CE%B1%CE%BB%CE%BC%CE%B1-%CF%83%CF%8D%CE%BB%CE%BB%CE%B7%CF%88%CE%B7%CF%82">Συνελήφθη 23χρονος σε βάρος του οποίου εκκρεμούσε Ευρωπαϊκό Ένταλμα Σύλληψης</a></span>  </div>  
  <div class="body-title-width">        <div><p>Συνελήφθη χθες...</p>
</div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CF%80%CF%8C%CE%B8%CE%B5%CE%BD-%CE%AD%CF%83%CF%87%CE%B5%CF%82-%CF%83%CF%84%CE%B7-%CE%B4%CE%B7%CE%BC%CE%BF%CF%83%CE%B9%CF%8C%CF%84%CE%B7%CF%84%CE%B1-%CE%BF%CE%B9-%CE%B4%CE%B7%CE%BB%CF%8E%CF%83%CE%B5%CE%B9%CF%82-%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%85%CF%83%CE%B9%CE%B1%CE%BA%CE%AE%CF%82-%CE%BA%CE%B1%CF%84%CE%AC%CF%83%CF%84%CE%B1%CF%83%CE%B7%CF%82-%CF%84%CF%89%CE%BD-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CF%8E%CE%BD"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/ap20239405290293.jpg?itok=VE3_FmQh" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%80%CF%8C%CE%B8%CE%B5%CE%BD-%CE%AD%CF%83%CF%87%CE%B5%CF%82-%CF%83%CF%84%CE%B7-%CE%B4%CE%B7%CE%BC%CE%BF%CF%83%CE%B9%CF%8C%CF%84%CE%B7%CF%84%CE%B1-%CE%BF%CE%B9-%CE%B4%CE%B7%CE%BB%CF%8E%CF%83%CE%B5%CE%B9%CF%82-%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%85%CF%83%CE%B9%CE%B1%CE%BA%CE%AE%CF%82-%CE%BA%CE%B1%CF%84%CE%AC%CF%83%CF%84%CE%B1%CF%83%CE%B7%CF%82-%CF%84%CF%89%CE%BD-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CF%8E%CE%BD">Πόθεν Έσχες: Στη δημοσιότητα οι δηλώσεις περιουσιακής κατάστασης των πολιτικών</a></span>  </div>  
  <div class="body-title-width">        <div><p>Στη δημοσιότητα δόθηκαν τα πόθεν έσχες των πολιτικών...</p>
</div>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/%CF%80%CF%85%CF%81%CE%BF%CE%B2%CF%8C%CE%BB%CE%B7%CF%83%CE%B5-%CF%84%CF%81%CE%B5%CE%B9%CF%82-%CF%86%CE%BF%CF%81%CE%AD%CF%82-%CF%83%CF%84%CE%B7-%CE%BC%CE%AD%CF%83%CE%B7-%CF%84%CE%BF%CF%85-%CE%B4%CF%81%CF%8C%CE%BC%CE%BF%CF%85-%CF%83%CF%85%CE%BD%CE%B1%CE%B3%CE%B5%CF%81%CE%BC%CF%8C%CF%82-%CF%83%CF%84%CE%B7%CE%BD-%CE%B5%CE%BB%CE%B1%CF%83"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/2509338_10.jpg?itok=i5Kyf3IP" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%80%CF%85%CF%81%CE%BF%CE%B2%CF%8C%CE%BB%CE%B7%CF%83%CE%B5-%CF%84%CF%81%CE%B5%CE%B9%CF%82-%CF%86%CE%BF%CF%81%CE%AD%CF%82-%CF%83%CF%84%CE%B7-%CE%BC%CE%AD%CF%83%CE%B7-%CF%84%CE%BF%CF%85-%CE%B4%CF%81%CF%8C%CE%BC%CE%BF%CF%85-%CF%83%CF%85%CE%BD%CE%B1%CE%B3%CE%B5%CF%81%CE%BC%CF%8C%CF%82-%CF%83%CF%84%CE%B7%CE%BD-%CE%B5%CE%BB%CE%B1%CF%83">Πυροβόλησε τρεις φορές στη μέση του δρόμου - Συναγερμός στην ΕΛ.ΑΣ.</a></span>  </div>  
  <div class="body-title-width">        <div><p>Δυνάμεις της ΕΛ.ΑΣ. έφτασαν αμέσως στον τόπο του συμβάντος και έπειτα από έρευνες κατάφεραν να εντοπίσουν ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CE%BC-%CF%87%CF%81%CF%85%CF%83%CE%BF%CF%87%CE%BF%CF%8A%CE%B4%CE%B7%CF%82-%CE%B7-%CE%B1%CE%BD%CE%BF%CF%87%CE%AE-%CE%BC%CE%B1%CF%82-%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9-%CE%BC%CE%B7%CE%B4%CE%B5%CE%BD%CE%B9%CE%BA%CE%AE-%CE%B1%CF%80%CE%AD%CE%BD%CE%B1%CE%BD%CF%84%CE%B9-%CF%83%CF%84%CE%B1-%CF%86%CE%B1%CE%B9%CE%BD%CF%8C%CE%BC%CE%B5%CE%BD%CE%B1-%CF%80%CE%B1%CF%81%CE%B1%CE%B2%CE%B1%CF%84%CE%B9%CE%BA%CF%8C%CF%84%CE%B7%CF%84%CE%B1%CF%82-%CF%84%CE%B1-%CE%BF%CF%80%CE%BF%CE%AF%CE%B1"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/28072021messininafplio001.jpg?itok=EwRiKdOr" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%BC-%CF%87%CF%81%CF%85%CF%83%CE%BF%CF%87%CE%BF%CF%8A%CE%B4%CE%B7%CF%82-%CE%B7-%CE%B1%CE%BD%CE%BF%CF%87%CE%AE-%CE%BC%CE%B1%CF%82-%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9-%CE%BC%CE%B7%CE%B4%CE%B5%CE%BD%CE%B9%CE%BA%CE%AE-%CE%B1%CF%80%CE%AD%CE%BD%CE%B1%CE%BD%CF%84%CE%B9-%CF%83%CF%84%CE%B1-%CF%86%CE%B1%CE%B9%CE%BD%CF%8C%CE%BC%CE%B5%CE%BD%CE%B1-%CF%80%CE%B1%CF%81%CE%B1%CE%B2%CE%B1%CF%84%CE%B9%CE%BA%CF%8C%CF%84%CE%B7%CF%84%CE%B1%CF%82-%CF%84%CE%B1-%CE%BF%CF%80%CE%BF%CE%AF%CE%B1">Μ. Χρυσοχοϊδης: &quot;Η ανοχή μας είναι μηδενική απέναντι στα φαινόμενα παραβατικότητας, τα οποία εμποδίζουν τους πολίτες να κάνουν τη δουλειά τους&quot;</a></span>  </div>  
  <div class="body-title-width">        <div><p>Σαφές μήνυμα ότι η νομιμότητα δεν είναι ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd views-row-last">
      
  <div class="img-center">        <div><a href="/article/%CE%BC%CE%B1%CF%81%CE%BF%CE%BA%CE%B9%CE%BD%CF%8C%CF%82-%CF%83%CF%85%CE%BD%CE%B5%CE%BB%CE%AE%CF%86%CE%B8%CE%B7-%CF%89%CF%82-%CE%BC%CE%AD%CE%BB%CE%BF%CF%82-%CF%84%CE%BF%CF%85-isis-%CF%80%CE%BF%CF%85-%CF%84%CE%BF%CE%BD-%CE%B5%CE%BD%CF%84%CF%8C%CF%80%CE%B9%CF%83%CE%B1%CE%BD-%CF%84%CE%B1-%CF%83%CF%84%CE%B5%CE%BB%CE%AD%CF%87%CE%B7-%CF%84%CE%B7%CF%82-%CE%B5%CE%BB%CE%B1%CF%83"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/3186350_0.jpg?itok=tI-DURuv" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%BC%CE%B1%CF%81%CE%BF%CE%BA%CE%B9%CE%BD%CF%8C%CF%82-%CF%83%CF%85%CE%BD%CE%B5%CE%BB%CE%AE%CF%86%CE%B8%CE%B7-%CF%89%CF%82-%CE%BC%CE%AD%CE%BB%CE%BF%CF%82-%CF%84%CE%BF%CF%85-isis-%CF%80%CE%BF%CF%85-%CF%84%CE%BF%CE%BD-%CE%B5%CE%BD%CF%84%CF%8C%CF%80%CE%B9%CF%83%CE%B1%CE%BD-%CF%84%CE%B1-%CF%83%CF%84%CE%B5%CE%BB%CE%AD%CF%87%CE%B7-%CF%84%CE%B7%CF%82-%CE%B5%CE%BB%CE%B1%CF%83">Μαροκινός συνελήφθη ως μέλος του ISIS - Που τον εντόπισαν τα στελέχη της ΕΛ.ΑΣ.</a></span>  </div>  
  <div class="body-title-width">        <div><p>Συνελήφθη στη  ...</p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-block-8--2" class="block block-block facebook">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p style="text-align: right; ; ">
<iframe allowtransparency="false" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FPolicenet%2Fof%2FGreece%2F1512049525689905&amp;width;height=270&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" style="line-height: 1.538em; border-style: none; overflow: hidden; height: 271px; background-color:#fff !important;" frameborder="0"></iframe></p>
    </div>
  </div>
</div>
<div id="block-block-100--2" class="block block-block twitter">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p> </p>
<p><a href="https://twitter.com/PolicenetGR" target="_blank"><img alt="" src="/sites/default/files/twitter.png" style="width: 39px; height: 96px; float: right;" /></a></p>
    </div>
  </div>
</div>
<div id="block-block-101--2" class="block block-block rss">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="http://policenet.gr/rss.xml" target="_blank"><img alt="" src="/sites/default/files/rss.png" style="width: 30px; height: 68px; float: right;" /></a></p>
    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- //SIDEBAR FIRST -->
          </div>
  </div>
       <!-- BREADCRUMB -->
    <div id="breadcrumb-wrapper" class="wrapper">
      <div class="container grid-24">
          <div class="grid-inner clearfix">
          
                      <a title="Επιστροφή στη κορυφή της σελίδας" class="btn-top" href="#Top">Επιστροφή στη κορυφή</a>
                    </div>
      </div>
    </div>
    <!-- //BREADCRUMB -->
    
    <!-- PANEL FIRST -->
  <div id="panel-first-wrapper" class="wrapper panel panel-first">
    <div class="container grid-24 clearfix"> <div class="panel-column panel-first-1 panel-column-first grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-1">
    <div id="block-block-57--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="/forum"><img alt="" src="/sites/default/files/various-images/CC.gif" style="width: 476px; height: 299px;" /></a></p>
    </div>
  </div>
</div>
<div id="block-block-5--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><span style="color: rgb(255, 255, 255); font-size: 16px; line-height: 1.538em; background-color: transparent;"><span data-scayt_word="Χρήσιμα" data-scaytid="7">Χρήσιμα</span></span></p>
<p><a href="http://policenet.gr/contact"><span style="font-size:16px;"><span style="color:#ffffff;"><span data-scayt_word="Επικοινωνία" data-scaytid="2">Επικοινωνία</span></span></span></a></p>
<p><a href="http://policenet.gr/όροι-χρήσης-cookies-adsense"><span style="font-size:16px;"><span style="color:#ffffff;"><span data-scayt_word="Όροι" data-scaytid="3">Όροι</span> <span data-scayt_word="Χρήσης" data-scaytid="4">Χρήσης</span></span></span></a></p>
<p><span style="font-size:16px;"><span style="color:#ffffff;"><a href="advertising" style="color: rgb(255, 255, 255); font-size: 16px; line-height: 1.538em; background-color: transparent;">Διαφήμιση</a> </span></span></p>
<p><span style="font-size:16px;"><span style="color:#ffffff;"><span data-scayt_word="Συνεργασία" data-scaytid="6">Συνεργασία</span></span></span></p>
    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-first-2 grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-2">
    <div id="block-block-3--2" class="block block-block kathgories-table">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <table style="height: 200px; width: 680px;" cellspacing="1" cellpadding="1" border="1"><tbody><tr><td>
<p> </p>
<p><a href="http://policenet.gr/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1"><span style="font-size:16px;"><span style="line-height: 1.538em;"><span data-scayt_word="Ελλάδα" data-scaytid="1">Ελλάδα</span></span></span></a></p>
<p><a href="http://policenet.gr/%CF%83%CF%8E%CE%BC-%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CE%B1%CF%82"><span style="font-size:16px;">Σώμ. <span data-scayt_word="Ασφαλέιας" data-scaytid="2">Ασφαλείας</span></span></a></p>
<p><a href="http://policenet.gr/%CE%AD%CE%BD%CE%BF%CF%80-%CE%B4%CF%85%CE%BD%CE%AC%CE%BC%CE%B5%CE%B9%CF%82"><span style="font-size:16px;"><span data-scayt_word="Ενοπ" data-scaytid="3">Ενοπ</span>. <span data-scayt_word="Δυνάμεις" data-scaytid="4">Δυνάμεις</span></span></a></p>
<p> </p>
</td>
<td>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CE%BA%CF%8C%CF%83%CE%BC%CE%BF%CF%82"><span style="font-size: 16px;"><span data-scayt_word="Κόσμος" data-scaytid="5">Κόσμος</span></span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CE%B6%CF%89%CE%AE"><span style="font-size: 16px;">Ζωή</span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1"><span style="font-size: 16px;"><span data-scayt_word="Τρομοκρατία" data-scaytid="6">Τρομοκρατία</span></span></a></p>
</td>
<td>
<p> </p>
<p><a href="http://policenet.gr/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1"><span style="font-size:16px;"><span data-scayt_word="Οικονομία" data-scaytid="7">Οικονομία</span></span></a></p>
<p><a href="http://policenet.gr/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE"><span style="font-size:16px;"><span data-scayt_word="Πολιτική" data-scaytid="8">Πολιτική</span></span></a></p>
<p><a href="http://policenet.gr/crimewall"><span style="font-size:16px;"><span data-scayt_word="Crimewall" data-scaytid="9">Crimewall</span></span></a></p>
<p> </p>
</td>
<td>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CF%8C%CF%80%CE%BB%CE%B1"><span style="font-size: 16px;"><span data-scayt_word="Όπλα" data-scaytid="10">Όπλα</span></span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1"><span style="font-size: 16px;"><span data-scayt_word="Τεχνολογία" data-scaytid="11">Τεχνολογία</span></span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/ideas"><span style="font-size: 16px;">Ideas</span></a></p>
</td>
</tr></tbody></table>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-first-3 grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-3">
    <div id="block-follow-site--2" class="block block-follow">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Ακολουθείστε μας</h2>
    
    
    <div class="block-content clearfix">
      <div class='follow-links clearfix site'><div class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/rss.xml" class="follow-link follow-link-this-site follow-link-site" title="Follow PoliceNET of Greece on This site (RSS)">This site (RSS)</a>
</div><div class='follow-link-wrapper follow-link-wrapper-facebook'><a href="https://www.facebook.com/pages/Policenet-of-Greece/1512049525689905" class="follow-link follow-link-facebook follow-link-site" title="Follow PoliceNET of Greece on Facebook">Facebook</a>
</div><div class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/PolicenetGR" class="follow-link follow-link-twitter follow-link-site" title="Follow PoliceNET of Greece on Twitter">Twitter</a>
</div><div class='follow-link-wrapper follow-link-wrapper-newsletter'><a href="/newsletter/subscriptions" class="follow-link follow-link-newsletter follow-link-site" title="Follow PoliceNET of Greece on Newsletter">Newsletter</a>
</div><div class='follow-link-wrapper follow-link-wrapper-googleplus'><a href="https://plus.google.com/102630096595689410101/about" class="follow-link follow-link-googleplus follow-link-site" title="Follow PoliceNET of Greece on Google+">Google+</a>
</div><div class='follow-link-wrapper follow-link-wrapper-youtube'><a href="https://www.youtube.com/channel/UCduIHNRgr3KCqTWztfk-W9A" class="follow-link follow-link-youtube follow-link-site" title="Follow PoliceNET of Greece on YouTube">YouTube</a>
</div></div>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-first-4 panel-column-last grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-4">
    <div id="block-block-2--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="" src="http://policenet.gr/sites/default/files/policenet_logo_190px.png" style="float: left; width: 190px; height: 204px;" /></p>
    </div>
  </div>
</div>
<div id="block-search-form--2" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form class="search-form" role="search" action="/article/%CF%80%CE%AD%CF%84%CF%81%CE%BF%CF%82-%CF%86%CE%B9%CE%BB%CE%B9%CF%80%CF%80%CE%AF%CE%B4%CE%B7%CF%82-%CE%B7-%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CF%84%CE%BF%CF%85-%CE%BD%CF%8D%CF%87%CF%84%CE%B1-%CF%83%CF%84%CE%B7-%CF%86%CF%85%CE%BB%CE%B1%CE%BA%CE%AE-%CF%83%CE%B5-%CE%BA%CE%B1%CF%81%CE%B1%CE%BD%CF%84%CE%AF%CE%BD%CE%B1-%CE%BF-%CE%B3%CE%BD%CF%89%CF%83%CF%84%CF%8C%CF%82-%CE%B7%CE%B8%CE%BF%CF%80%CE%BF%CE%B9%CF%8C%CF%82" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Φόρμα αναζήτησης</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search this site </label>
 <input title="Πληκτρολογήστε τους όρους που θέλετε να αναζητήσετε." class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Αναζήτηση"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-O4YUKU9aPcclTS0r1MrPvrm7NzA7fKgVGsU0tBdycY8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
                  </div>
      </div> </div>
  </div>
  <!-- //PANEL FIRST -->
      <!-- FOOTER -->
  <div id="footer-wrapper" class="wrapper">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        <div id="footer" class="clearfix">   <div class="region region-footer">
    <div class="tb-copyright" style="text-align: center;"><span style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px; line-height: 19.5px;"><font color="#ffffff"><span data-scayt_word="PoliceNET" data-scaytid="2">PoliceNET</span> of Greece All rights Reserved.</font><b style="color: rgb(55, 55, 55); font-weight: bold;">  </b></span></div>
  </div>
 </div>
      </div>
    </div>
  </div>
  <!-- //FOOTER -->
  </div>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
function euCookieComplianceLoadScripts() {}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_2lJC5gTZ8B3-P19n2LPEd0viiCEmLJ5gcIAFYex1r0U.js"></script>
  </body>
</html>
<!-- Page cached by Boost @ 2021-07-29 15:35:29, expires @ 2021-07-29 15:40:29, lifetime 5 λεπτά -->