<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="el" lang="el" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://policenet.gr/sites/default/files/favicon.PNG" type="image/png" />
<meta name="description" content="Το 35% των θυμάτων σωματεμπορίας που «μεταφέρονται» στην χώρα μας για να γίνουν «αντικείμενο σεξουαλικής εκμετάλλευσης» ..." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://policenet.gr/article/%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%B5%CE%AF%CE%B1-%CF%83%CE%BF%CE%BA-%CE%B3%CE%B9%CE%B1-%CF%84%CE%BF-trafficking-%CF%83%CF%84%CE%B7%CE%BD-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1-%CE%B1%CE%BD%CE%AE%CE%BB%CE%B9%CE%BA%CE%BF%CE%B9-%CE%AD%CE%BD%CE%B1-%CF%83%CF%84%CE%B1-%CF%84%CF%81%CE%AF%CE%B1-%CE%B8%CF%8D%CE%BC%CE%B1%CF%84%CE%B1" />
<link rel="shortlink" href="http://policenet.gr/node/115475" />
<meta property="og:site_name" content="PoliceNET of Greece" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://policenet.gr/article/%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%B5%CE%AF%CE%B1-%CF%83%CE%BF%CE%BA-%CE%B3%CE%B9%CE%B1-%CF%84%CE%BF-trafficking-%CF%83%CF%84%CE%B7%CE%BD-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1-%CE%B1%CE%BD%CE%AE%CE%BB%CE%B9%CE%BA%CE%BF%CE%B9-%CE%AD%CE%BD%CE%B1-%CF%83%CF%84%CE%B1-%CF%84%CF%81%CE%AF%CE%B1-%CE%B8%CF%8D%CE%BC%CE%B1%CF%84%CE%B1" />
<meta property="og:title" content="Στοιχεία-σοκ για το trafficking στην Ελλάδα: Ανήλικοι ένα στα τρία θύματα" />
<meta property="og:description" content="Το 35% των θυμάτων σωματεμπορίας που «μεταφέρονται» στην χώρα μας για να γίνουν «αντικείμενο σεξουαλικής εκμετάλλευσης» ..." />
<meta property="og:updated_time" content="2018-02-25T14:44:03+02:00" />
<meta property="og:image" content="http://policenet.gr/sites/default/files/field/image/stoixeia-sok-gia-to-trafficking-anilikoi-ena-sta-tria-thumata.w_l.jpg" />
<meta property="article:published_time" content="2018-02-25T14:43:09+02:00" />
<meta property="article:modified_time" content="2018-02-25T14:44:03+02:00" />
    <title>Στοιχεία-σοκ για το trafficking στην Ελλάδα: Ανήλικοι ένα στα τρία θύματα | PoliceNET of Greece</title>
    <link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_G8UiL8W4VsmbxQlCce0YboItibPU3Yh891VRMDWtZns.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_ERoCI-yHJLkPBGL_8D6djytsTDW7lw5HEgIurx_5NlM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_WdXf_1gMFmFk3S7Rge5y0IZCynOCx5zuvqo8WcJ4aMQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_Wvx69yhFdFBmmlrnemSBfnf7QPBiSNR1Z8wpWOmbFpY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/all/modules/popup/popup.css?p3gucr" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_uil4YrLukzPEnNF3woRwrNcHmAKoLDeJavdF45mZI4A.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_Fmqh-Z2BOMyH4WjVa_7z4ZVAeHO-nxXhcdAt_jpYNkM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_JNaz9gStsMiaj9kGO__NPYSBVK4Dk8Wjwj5KR5Lwy2U.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_uO8jFMBKGI8cKwyuAkvOrsq-LqkM0I2KQQHSbo2SqIQ.css" media="print" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_aycQrg2TCW0TMJdS_FIKXkHYi_jbV7fvqSIo9WjqhmA.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_rjpdREfv_nMgOQhG5w6KoPWposc_uMHgGMnZIa0VTYM.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_2HmsmnIRoYaM5FjI2E8XbirBJsspxe4GgI-gh-9McSs.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_jAlNVrUriBXMfZyrNTqANqTScWJnXMqhaK5beEjVK8g.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css_injector/css_injector_31.css?p3gucr" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
div.container{width:1176px;}.grid-1{width:49px;}.grid-2{width:98px;}.grid-3{width:147px;}.grid-4{width:196px;}.grid-5{width:245px;}.grid-6{width:294px;}.grid-7{width:343px;}.grid-8{width:392px;}.grid-9{width:441px;}.grid-10{width:490px;}.grid-11{width:539px;}.grid-12{width:588px;}.grid-13{width:637px;}.grid-14{width:686px;}.grid-15{width:735px;}.grid-16{width:784px;}.grid-17{width:833px;}.grid-18{width:882px;}.grid-19{width:931px;}.grid-20{width:980px;}.grid-21{width:1029px;}.grid-22{width:1078px;}.grid-23{width:1127px;}.grid-24{width:1176px;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_AzOHDqOAntHXUdP-h1BVX_T4MMKKOVoVaQH8UZ5c8qU.css" media="all" />
    <script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_SvFVfxK6FVwy8usO_7uiwi_3GSh1o86k-xGLkSyaVXI.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_4s-SREtfRf_yYb3ucMjqk5MCEdxpVkjkd9lkpFVx1zw.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_sKOysej88eDQQ8aNnWY4EJ0aIhDLaLUDFLLKsc2Qm9c.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/all/modules/popup/popup.js?p3gucr"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_m8cFt_MZBDzpCNtIGQ1OaFRcIJOb0HzgwGnnT_KfM1U.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-a7a46272-7d56-d8e2-b4b9-974f772a4adf","version":"5x","onhover":false}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_Cfh2Cd3SYAEj_UG4ERQCCrKYFELyeP9MxQdOWUL6Gpk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-50639906-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_a_XWH2S1EQaU85ypMDyQGiUfzPFez1IOZKxHnhGkv3E.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_EBOd5HuG1iS5wiLe5prHAeU3PyajQGuHt2WofZVcuPI.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js_injector/js_injector_1.js?p3gucr"></script>
<script type="text/javascript">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</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"5cRBj1aAkN002f", domain:"policenet.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=5cRBj1aAkN002f" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-115475 node-type-article i18n-el tb-rave fixed-grid bf-a fs-small">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Παράκαμψη προς το κυρίως περιεχόμενο</a></div>
        
<div id="page" class="page-default"> <a name="Top" id="Top"></a>
    
    <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        <div id="header" class="clearfix">

                      <a href="/" title="Αρχική" id="logo">
              <img src="http://policenet.gr/sites/default/files/policenet_logo.png" alt="Αρχική" />
            </a>
          
          
            <div class="region region-header">
    <div  class="tb-megamenu tb-megamenu-main-menu style-blue">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="icon-reorder"></i>
    </button>
    <div class="nav-collapse collapse">
    <ul  class="tb-megamenu-nav nav level-0 items-13">
  <li  data-id="721" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-globe" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="1" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-align-justify sub-hidden-collapse dropdown">
  <a href="/" class="dropdown-toggle">
          <i class="icon-globe"></i>
        
    ΕΙΔΗΣΕΙΣ          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="1003" style="width: 1003px;" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="1" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="743" data-level="2" data-type="menu_item" data-class="menu1" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega menu1">
  <a href="/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" class="">
        
    Ελλάδα          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-2" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="771" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-align-justify">
  <a href="/%CF%83%CF%8E%CE%BC-%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CE%B1%CF%82" class="">
        
    Σώμ. Ασφαλείας          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-3" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="772" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%AD%CE%BD%CE%BF%CF%80-%CE%B4%CF%85%CE%BD%CE%AC%CE%BC%CE%B5%CE%B9%CF%82" class="">
        
    Ένοπ. Δυνάμεις          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-4" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="864" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%8C%CF%80%CE%BB%CE%B1" class="">
        
    Όπλα          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-5" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="865" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/crimewall" class="">
        
    Crimewall          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-6" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="866" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1" class="">
        
    Τρομοκρατία          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-7" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="867" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1" class="">
        
    Οικονομία          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-8" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="868" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE" class="">
        
    Πολιτική          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-9" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="869" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%BA%CF%8C%CF%83%CE%BC%CE%BF%CF%82" class="">
        
    Κόσμος          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-10" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="870" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%B6%CF%89%CE%AE" class="">
        
    Ζωή          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-11" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="871" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/ideas" class="">
        
    Ideas          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-12" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="872" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1" class="">
        
    Τεχνολογία          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="722" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-book" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/%CE%BD%CE%BF%CE%BC%CE%BF%CE%B8%CE%B5%CF%83%CE%AF%CE%B1-%CE%B5%CF%81%CE%B3%CE%B1%CE%BB%CE%B5%CE%AF%CE%B1-%CE%B3%CE%B9%CE%B1-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CF%8D%CF%82" class="">
          <i class="icon-book"></i>
        
    ΝΟΜΟΘΕΣΙΑ          </a>
  </li>

<li  data-id="723" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-picture" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/content/%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CE%AF-%CF%84%CE%B7%CF%82-%CE%BF%CF%80%CE%BA%CE%B5-0" class="">
          <i class="icon-picture"></i>
        
    PHOTOS          </a>
  </li>

<li  data-id="725" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-user" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/forum" class="">
          <i class="icon-user"></i>
        
    FORUM          </a>
  </li>

<li  data-id="726" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-inbox" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/contact" class="">
          <i class="icon-inbox"></i>
        
    ΕΠΙΚΟΙΝΩΝΙΑ          </a>
  </li>

<li  data-id="4650" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-list" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/%CF%83%CF%85%CE%BD%CE%B4%CE%AD%CF%83%CE%B5%CE%B9%CF%82" class="">
          <i class="icon-list"></i>
        
    ΣΥΝΔΕΣΕΙΣ          </a>
  </li>

<li  data-id="727" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-search" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/%CE%B1%CE%BD%CE%B1%CE%B6%CE%AE%CF%84%CE%B7%CF%83%CE%B7" class="">
          <i class="icon-search"></i>
        
    ΑΝΑΖΗΤΗΣΗ          </a>
  </li>
</ul>
      </div>
  </div>
  </div>

                  </div>
      </div>
    </div>
  </div>
  <!-- //HEADER -->  
  
  <div id="main-wrapper" class="wrapper">
    <div class="container grid-24 clearfix">
	       <div class="mainnnercontrt container-inner clearfix group-cols-1 group-16 grid grid-16 ">
         	
        
               <div class="marginert"></div>
                
      <div class="container-inner clearfix group-cols-1 group-16 grid grid-16 ">
		
        <div id="main-content-wrapper" class="group-cols-1 group-16 grid grid-16" > 
          <!-- MAIN CONTENT -->
          <div id="main-content" class="grid grid-16 section" style="width:534px">
            <div class="grid-inner clearfix">
              			  			  			  <h1 id="page-title">Στοιχεία-σοκ για το trafficking στην Ελλάδα: Ανήλικοι ένα στα τρία θύματα</h1>
			  			                                              <div class="region region-content">
    <div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div  about="/article/%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%B5%CE%AF%CE%B1-%CF%83%CE%BF%CE%BA-%CE%B3%CE%B9%CE%B1-%CF%84%CE%BF-trafficking-%CF%83%CF%84%CE%B7%CE%BD-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1-%CE%B1%CE%BD%CE%AE%CE%BB%CE%B9%CE%BA%CE%BF%CE%B9-%CE%AD%CE%BD%CE%B1-%CF%83%CF%84%CE%B1-%CF%84%CF%81%CE%AF%CE%B1-%CE%B8%CF%8D%CE%BC%CE%B1%CF%84%CE%B1" typeof="sioc:Item foaf:Document" class="ds-2col-stacked-fluid node node-article node-promoted node-lang-el node-odd node-full view-mode-full clearfix">

  
  <div class="group-header">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd" rel="og:image rdfs:seeAlso" resource="http://policenet.gr/sites/default/files/styles/article_big/public/field/image/stoixeia-sok-gia-to-trafficking-anilikoi-ena-sta-tria-thumata.w_l.jpg?itok=pxPISHAO"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_big/public/field/image/stoixeia-sok-gia-to-trafficking-anilikoi-ena-sta-tria-thumata.w_l.jpg?itok=pxPISHAO" width="650" height="400" alt="" /></div></div></div><div class="section field field-name-field-subtitle field-type-text-long field-label-hidden subtitle"><div class="field-items"><div class="field-item odd">ΤΟ ΠΙΟ ΕΠΙΚΕΡΔΕΣ ΟΡΓΑΝΩΜΕΝΟ ΕΓΚΛΗΜΑ</div></div></div><div class="section field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item odd" property="dc:title"><h12 class="art-body-title-width">Στοιχεία-σοκ για το trafficking στην Ελλάδα: Ανήλικοι ένα στα τρία θύματα</h12></div></div></div><div class="section field field-name-body field-type-text-with-summary field-label-hidden art-body-width"><div class="field-items"><div class="field-item odd" property="content:encoded"><p style="text-align: justify;"><span style="font-size:16px;">Το 35% των θυμάτων σωματεμπορίας που «μεταφέρονται» στην χώρα μας για να γίνουν «αντικείμενο σεξουαλικής εκμετάλλευσης» είναι ανήλικα, όπως προκύπτει από τα στοιχεία της ΕΛ.ΑΣ. για το 2017, που παρουσιάζει ο «Ελεύθερος Τύπος της Κυριακής». «Είναι το πιο επικερδές οργανωμένο έγκλημα. Είναι κάτι που το κλωτσάς και περπατάει. Είναι φθηνές υπηρεσίες. Δεν έχει κόστος που μπορεί να επηρεάσει επικίνδυνα όπως τα όπλα και τα ναρκωτικά», μας είπε ο Ηρακλής Μοσκώφ, Εθνικός Εισηγητής Καταπολέμησης Εμπορίας Ανθρώπων.</span></p>
<p style="text-align: justify;"><span class="_mh6 _wsc" id="cch_f19040ea50bfda8"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp-1 -->
<ins class="adsbygoogle adslot_1"
     style="display:block"
     data-ad-client="ca-pub-9355026808094623"
     data-ad-slot="5866442193"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span></p>
<p style="text-align: justify;"><span style="font-size:16px;">Τα θύματα σεξουαλικής εκμετάλλευσης για το 2017- που εντοπίστηκαν από τα έμπειρα στελέχη της Υποδιεύθυνσης Αντιμετώπισης Οργανωμένου Εγκλήματος στο πλαίσιο των ελέγχων για την εξάρθρωση κυκλωμάτων σωματεμπορίας- ήταν συνολικά 31. Από αυτά τα 11 ήταν ανήλικα παιδιά, ενώ είναι χαρακτηριστικό πως τα 2 ήταν αγόρια με καταγωγή από τη χώρα μας. Οι αρχές εντόπισαν επίσης και μία ανήλικη Ελληνίδα, όπως επίσης 8 κορίτσια από την Ρουμανία, που είχαν μεταφερθεί με τη βία στη χώρα μας από τα επικίνδυνα κυκλώματα. Είναι επίσης χαρακτηριστικό πως σε όλη την ελληνική επικράτεια απασχόλησαν τους αστυνομικούς συνολικά 20 υποθέσεις εμπορίας ανθρώπων, ενώ από αυτές οι 14 αφορούσαν οργανωμένες εγκληματικές ομάδες που δρούσαν για μεγάλο χρονικό διάστημα. Επιπρόσθετα, όπως αναφέρεται χαρακτηριστικά στα συγκεντρωτικά στοιχεία της αστυνομίας, οι υποθέσεις που αφορούν τους ανηλίκους αυξήθηκαν συγκριτικά με το 2016, καθώς το συγκεκριμένο έτος είχαν εντοπιστεί 19 παιδιά. </span></p>
<h2 style="text-align: justify;"><strong><span style="font-size:16px;"> Οι συλλήψεις και τα χαρακτηριστικά των θυμάτων</span></strong></h2>
<p style="text-align: justify;"><span style="font-size:16px;">Οι συλλήψεις, σύμφωνα με τα επίσημα στοιχεία της ΕΛ.ΑΣ. που παρουσιάζει ο «Ελεύθερος Τύπος της Κυριακής»,  αυξήθηκαν το 2017, καθώς εντοπίστηκαν συνολικά 146 «γνωστοί»- όπως χαρακτηρίζονται από την Αστυνομία- δράστες , από τους οποίους οι 64  ήταν Έλληνες, ενώ στη δεύτερη θέση της συγκεκριμένης κατηγορίας εγκληματικότητας εντοπίστηκαν 33 Αλβανοί. Ο συγκεκριμένος αριθμός για το περσινό έτος είναι ιδιαίτερα αυξημένος, καθώς το 2016 συνελήφθησαν 79 σωματέμποροι που αποσκοπούσαν στην σεξουαλική εκμετάλλευση των θυμάτων.</span></p>
<p style="text-align: justify;"><span style="font-size:16px;">Όπως αναφέρουν χαρακτηριστικά αξιωματικοί της ΕΛ.ΑΣ. οι δράστες προσελκύουν τα θύματά τους- πέραν της χρήσης βίας- με συγκεκριμένο τρόπο, ειδικότερα όσον αφορά τις γυναίκες και τα ανήλικα. Ειδικότερα, φροντίζουν να εντοπίζουν ευάλωτα άτομα, που έχουν μεγάλη οικονομική ανάγκη ή ψάχνουν για δουλειά. Συνήθως, όπως λένε οι ίδιες πηγές, επιλέγουν εκείνα τα άτομα που είναι απεγνωσμένα και τους υπόσχονται εργασιακές ευκαιρίες στη χώρα μας, ωστόσο όταν ταξιδεύουν στην Ελλάδα ξεκινάει για το εκάστοτε θύμα ο προσωπικός του εφιάλτης.</span></p>
<p style="text-align: justify;"><span style="font-size:16px;">Σύμφωνα με τα στοιχεία που έρχονται στο φως της δημοσιότητας τα θύματα εμπορίας ανθρώπων για το 2017 ήταν συνολικά 38, αριθμός σχετικά μειωμένος καθώς τα έμπειρα στελέχη της ΕΛ.ΑΣ. είχαν εντοπίσει 46 θύματα το 2016. Όπως προκύπτει οι δράστες φαίνεται πως έχουν προτίμηση στις χώρες της Ανατολικής Ευρώπης, καθώς από τα 38 θύματα, εννέα προέρχονταν από τη Ρουμανία, οκτώ από τη Μολδαβία και τρία από τη Βουλγαρία. Από αυτά τα 35 ήταν γυναίκες και 3 ήταν άντρες.</span></p>
<p style="text-align: justify;"><span style="font-size:16px;">Χαρακτηριστικές είναι και ορισμένες από τις περσινές επιχειρήσεις της Υποδιεύθυνσης Αντιμετώπισης Οργανωμένου Εγκλήματος της Ασφάλειας Αττικής. Στις αρχές του Φεβρουαρίου του 2017, μετά από συντονισμένες παρακολουθήσεις ημερών, τα έμπειρα στελέχη της αστυνομία εντοπίζουν και συλλαμβάνουν 6 άτομα (5 άνδρες και 1 γυναίκα ). Λίγες μέρες αργότερα συλλαμβάνονται 19 γυναίκες για σωματεμπορία, καθώς εξέδιδαν Ελληνίδες και αλλοδαπές σε 11 οίκους ανοχής στην Αθήνα.</span></p>
<p style="text-align: justify;"><span style="font-size:16px;">Τον Αύγουστο του ίδιου έτους,  οι «σκληροί» της ΕΛ.ΑΣ. κάνουν συντονισμένες επιχειρήσεις και ελέγχους σε οίκους ανοχής στην Αθήνα και συλλαμβάνουν 13 γυναίκες (11 αλλοδαπές και 2 Ελληνίδες), στις οποίες ασκήθηκαν κατηγορίες για σωματεμπορία. Τον Νοέμβριο του 2017, μετά από ευρεία επιχείρηση εξαρθρώνεται κύκλωμα 22 ατόμων που είχαν στήσει «δίκτυο» για ερωτικά ραντεβού με γυναίκες που εντόπιζαν από την Ανατολική Ευρώπη και τη Λατινική Αμερική.</span></p>
<h2 style="text-align: justify;"><strong><span style="font-size:16px;">«Η ανθρώπινη σάρκα είναι πιο φθηνή τα ζώα».</span></strong></h2>
<p style="text-align: justify;"><span style="font-size:16px;">Τα θύματα είναι παραπάνω από αυτά που καταγράφονται από την ΕΛ.ΑΣ. σύμφωνα με τον Ηρακλή Μοσκώφ, Εθνικό Εισηγητή για την Καταπολέμηση Εμπορίας ανθρώπων ο οποίος μίλησε στον «Ελεύθερο Τύπο της Κυριακής».</span></p>
<p style="text-align: justify;"><span style="font-size:16px;">«Τα νούμερα θα έπρεπε να είναι παραπάνω είναι νούμερα που προκύπτουν από μία προσέγγιση του προβλήματος που είναι αυστηρά και μόνο διωκτική. Είμαστε καταδικασμένοι να καταγράφουμε μόνο τα πολύ τρανταχτά που έρχονται ως προϊόν καταγγελίας. Αν μπορούσαμε να κάνουμε καλύτερα τη δουλειά μας θα μπορούσαμε να καταγράψουμε και να συμβάλλουμε στην αρωγή των  λεγόμενων πιθανών θυμάτων. Αυτό το οποίο κάνουμε εμείς είναι ο Εθνικός Μηχανισμός Αναφοράς μέσω οδικού χάρτη σε όλη την Ελλάδα. Είναι ένα διεθνώς αναγνωρισμένο εργαλείο. Το trafficking είναι ένα έγκλημα αλλά ταυτόχρονα και ένα κοινωνικό φαινόμενο. Πρέπει να δουλέψει μαζί η πρόληψη μαζί με την καταστολή. Πολλοί άνθρωποι υποφέρουν στη σιωπή», μας είπε χαρακτηριστικά ο Εθνικός Εισηγητής Καταπολέμησης Εμπορίας ανθρώπων. </span></p>
<p style="text-align: justify;"><span style="font-size:16px;">Ο στόχος που έχουν αφορά καθαρά την πρόληψη- εκτός της καταστολής που είναι καθαρά έργο της Ελληνικής Αστυνομία. «Τα αναγνωρισμένα θύματα είναι ένας μικρός αριθμός. Το έγκλημα είναι αόρατο και σπάνιο. Το πρώτο πράγμα είναι πως μέσα από το μηχανισμό είναι να φέρουμε επαγγελματίες για να αναγνωρίσουμε τα θύματα. Παραδείγματος χάρη τους εργαζομένους στα νοσοκομεία στις υπηρεσίες ασύλου αλλά και τον ιδιωτικό τομέα. Τα ανήλικα θύματα είναι άνθρωποι που κατά κάποιο τρόπο πρέπει να τα υπερασπιστούμε. Δεν μπορούμε να τα προστατεύσουμε σαν κοινωνία», είπε και πρόσθεσε: «Γίνονται στόχος από το έγκλημα γιατί και αυτό προσπαθεί με τη σειρά του να κάνει και τη δουλειά του. Το έγκλημα έχει να κάνει και με τον πελάτη και αυτό που ζητάει. Μπορεί να ζητάει όργανα παιδιά και οτιδήποτε θέλει. Παγκοσμίως η κοινωνία δεν μπορεί να τους καλύψει τις ανάγκες και τους καλύπτουν οι άλλοι». .  </span></p>
<p style="text-align: justify;"><span style="font-size:16px;">Ο Ηρακλής Μοσκώφ δεν διστάζει ακόμη να αναφερθεί και στον «φόβο απέναντι στα θύματα και τους ξένους», για τους οποίους ανέφερε πως «βολεύει να τους αντιμετωπίζουμε ως φθηνό εργατικό δυναμικό». «Είναι το πιο επικερδές οργανωμένο έγκλημα. Είναι κάτι που το κλωτσάς και περπατάει. Είναι φθηνές υπηρεσίες. Δεν έχει κόστος που μπορεί να επηρεάσει όπως τα όπλα και τα ναρκωτικά. είναι εφάμιλλα του τζίρου των ναρκωτικών και των όπλων. Η ανθρώπινη σάρκα είναι πιο φθηνή τα ζώα», είπε φέρνοντας ως παράδειγμα αυτό των τοξικοεξαρτημένων γυναικών και παιδιών, που εκδίδονται ακόμη και για πέντε ευρώ.</span></p>
<p style="text-align: justify;"><span style="font-size:16px;">Πηγή: Ελεύθερος Τύπος</span></p>
<p style="text-align: justify;"><span style="font-size:14px;"><a href="http://www.thetoc.gr/koinwnia/article/stoixeia-sok-gia-to-trafficking-stin-ellada-anilikoi-ena-sta-tria-thumata">www.thetoc.gr</a></span></p>
</div></div></div>  </div>

      <div class="group-left">
      <div class="section field field-name-field-social-links field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd"><ul><li><a href="https://www.facebook.com/pages/Policenet-of-Greece/1512049525689905"><span style="font-size:14px;"><strong>Κάντε like στη σελίδα μας </strong></span></a></li>
<li><a href="https://twitter.com/PolicenetGR"><span style="font-size:14px;"><strong>Κάντε μας follow στο twitter</strong></span></a></li>
</ul></div></div></div><div class="section field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item odd">Κυριακή, Φεβρουάριος 25, 2018 - 14:43</div></div></div>    </div>
  
      <div class="group-right">
      
<div class="field field-name-field-category-geography field-type-taxonomy-term-reference field-label-hidden clearfix">
    <ul class="field-items">
          <li class="field-item even">
        <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%B5%CF%83/%CF%80%CE%B1%CE%BD%CE%B5%CE%BB%CE%BB%CE%B1%CE%B4%CE%B9%CE%BA%CE%AC" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Πανελλαδικά</a>      </li>
      </ul>
</div>
    </div>
  
  <div class="group-footer">
    <ul class="links inline"><li class="comment_forbidden first"><span><a href="/user/login?destination=node/115475%23comment-form">Εισέλθετε στο σύστημα</a> ή <a href="/user/register?destination=node/115475%23comment-form">εγγραφείτε</a> για να υποβάλετε σχόλια</span></li>
<li class="sharethis last"><span class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://policenet.gr/article/%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%B5%CE%AF%CE%B1-%CF%83%CE%BF%CE%BA-%CE%B3%CE%B9%CE%B1-%CF%84%CE%BF-trafficking-%CF%83%CF%84%CE%B7%CE%BD-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1-%CE%B1%CE%BD%CE%AE%CE%BB%CE%B9%CE%BA%CE%BF%CE%B9-%CE%AD%CE%BD%CE%B1-%CF%83%CF%84%CE%B1-%CF%84%CF%81%CE%AF%CE%B1-%CE%B8%CF%8D%CE%BC%CE%B1%CF%84%CE%B1" st_title="Στοιχεία-σοκ για το trafficking στην Ελλάδα: Ανήλικοι ένα στα τρία θύματα" class="st_facebook_vcount" displayText="facebook"></span>
<span st_url="http://policenet.gr/article/%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%B5%CE%AF%CE%B1-%CF%83%CE%BF%CE%BA-%CE%B3%CE%B9%CE%B1-%CF%84%CE%BF-trafficking-%CF%83%CF%84%CE%B7%CE%BD-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1-%CE%B1%CE%BD%CE%AE%CE%BB%CE%B9%CE%BA%CE%BF%CE%B9-%CE%AD%CE%BD%CE%B1-%CF%83%CF%84%CE%B1-%CF%84%CF%81%CE%AF%CE%B1-%CE%B8%CF%8D%CE%BC%CE%B1%CF%84%CE%B1" st_title="Στοιχεία-σοκ για το trafficking στην Ελλάδα: Ανήλικοι ένα στα τρία θύματα" class="st_twitter_vcount" displayText="twitter"></span>
<span st_url="http://policenet.gr/article/%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%B5%CE%AF%CE%B1-%CF%83%CE%BF%CE%BA-%CE%B3%CE%B9%CE%B1-%CF%84%CE%BF-trafficking-%CF%83%CF%84%CE%B7%CE%BD-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1-%CE%B1%CE%BD%CE%AE%CE%BB%CE%B9%CE%BA%CE%BF%CE%B9-%CE%AD%CE%BD%CE%B1-%CF%83%CF%84%CE%B1-%CF%84%CF%81%CE%AF%CE%B1-%CE%B8%CF%8D%CE%BC%CE%B1%CF%84%CE%B1" st_title="Στοιχεία-σοκ για το trafficking στην Ελλάδα: Ανήλικοι ένα στα τρία θύματα" class="st_linkedin_vcount" displayText="linkedin"></span>
<span st_url="http://policenet.gr/article/%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%B5%CE%AF%CE%B1-%CF%83%CE%BF%CE%BA-%CE%B3%CE%B9%CE%B1-%CF%84%CE%BF-trafficking-%CF%83%CF%84%CE%B7%CE%BD-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1-%CE%B1%CE%BD%CE%AE%CE%BB%CE%B9%CE%BA%CE%BF%CE%B9-%CE%AD%CE%BD%CE%B1-%CF%83%CF%84%CE%B1-%CF%84%CF%81%CE%AF%CE%B1-%CE%B8%CF%8D%CE%BC%CE%B1%CF%84%CE%B1" st_title="Στοιχεία-σοκ για το trafficking στην Ελλάδα: Ανήλικοι ένα στα τρία θύματα" class="st_email_vcount" displayText="email"></span>
<span st_url="http://policenet.gr/article/%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%B5%CE%AF%CE%B1-%CF%83%CE%BF%CE%BA-%CE%B3%CE%B9%CE%B1-%CF%84%CE%BF-trafficking-%CF%83%CF%84%CE%B7%CE%BD-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1-%CE%B1%CE%BD%CE%AE%CE%BB%CE%B9%CE%BA%CE%BF%CE%B9-%CE%AD%CE%BD%CE%B1-%CF%83%CF%84%CE%B1-%CF%84%CF%81%CE%AF%CE%B1-%CE%B8%CF%8D%CE%BC%CE%B1%CF%84%CE%B1" st_title="Στοιχεία-σοκ για το trafficking στην Ελλάδα: Ανήλικοι ένα στα τρία θύματα" class="st_sharethis_vcount" displayText="sharethis"></span>
<span st_url="http://policenet.gr/article/%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%B5%CE%AF%CE%B1-%CF%83%CE%BF%CE%BA-%CE%B3%CE%B9%CE%B1-%CF%84%CE%BF-trafficking-%CF%83%CF%84%CE%B7%CE%BD-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1-%CE%B1%CE%BD%CE%AE%CE%BB%CE%B9%CE%BA%CE%BF%CE%B9-%CE%AD%CE%BD%CE%B1-%CF%83%CF%84%CE%B1-%CF%84%CF%81%CE%AF%CE%B1-%CE%B8%CF%8D%CE%BC%CE%B1%CF%84%CE%B1" st_title="Στοιχεία-σοκ για το trafficking στην Ελλάδα: Ανήλικοι ένα στα τρία θύματα" class="st_pinterest_vcount" displayText="pinterest"></span>
<span st_url="http://policenet.gr/article/%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%B5%CE%AF%CE%B1-%CF%83%CE%BF%CE%BA-%CE%B3%CE%B9%CE%B1-%CF%84%CE%BF-trafficking-%CF%83%CF%84%CE%B7%CE%BD-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1-%CE%B1%CE%BD%CE%AE%CE%BB%CE%B9%CE%BA%CE%BF%CE%B9-%CE%AD%CE%BD%CE%B1-%CF%83%CF%84%CE%B1-%CF%84%CF%81%CE%AF%CE%B1-%CE%B8%CF%8D%CE%BC%CE%B1%CF%84%CE%B1" st_title="Στοιχεία-σοκ για το trafficking στην Ελλάδα: Ανήλικοι ένα στα τρία θύματα" class="st_plusone_vcount" displayText="plusone"></span>
<span st_url="http://policenet.gr/article/%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%B5%CE%AF%CE%B1-%CF%83%CE%BF%CE%BA-%CE%B3%CE%B9%CE%B1-%CF%84%CE%BF-trafficking-%CF%83%CF%84%CE%B7%CE%BD-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1-%CE%B1%CE%BD%CE%AE%CE%BB%CE%B9%CE%BA%CE%BF%CE%B9-%CE%AD%CE%BD%CE%B1-%CF%83%CF%84%CE%B1-%CF%84%CF%81%CE%AF%CE%B1-%CE%B8%CF%8D%CE%BC%CE%B1%CF%84%CE%B1" st_title="Στοιχεία-σοκ για το trafficking στην Ελλάδα: Ανήλικοι ένα στα τρία θύματα" class="st_fblike_vcount" displayText="fblike"></span>
</div></span></li>
</ul>  </div>

</div>

    </div>
  </div>
</div>
<div id="block-block-89" class="block block-block width_100_perc">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp-1 -->
<ins class="adsbygoogle adslot_1"
     style="display:block"
     data-ad-client="ca-pub-9355026808094623"
     data-ad-slot="5866442193"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
</div>
<div id="block-block-54" class="block block-block opinions-comments">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="" src="/sites/default/files/various-images/disclaimer.jpg" style="width: 542px; height: 330px;" /></p>
    </div>
  </div>
</div>
<div id="block-block-102" class="block block-block left-bookmarks">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="http://policenet.gr/amoivaies-metatheseis-astynomikwn-%CE%B1%CE%BC%CE%BF%CE%B9%CE%B2%CE%B1%CE%AF%CE%B5%CF%82%20%CE%BC%CE%B5%CF%84%CE%B1%CE%B8%CE%AD%CF%83%CE%B5%CE%B9%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8E%CE%BD"><img alt="" src="/sites/default/files/amiveesmetatheseisbanner.png" style="width: 31px; height: 101px;" /></a></p>
<p><a href="http://policenet.gr/anagki-gia-aima"><img alt="" src="/sites/default/files/BANNERAIMA.png" style="width: 31px; height: 101px; position: relative; left: -4px;" /></a></p>
<p><a href="http://policenet.gr/μικρές-αγγελίες"><img alt="" src="/sites/default/files/aggeliesbanner.png" style="width: 31px; height: 101px; position: relative; left: -4px;" /></a></p>
    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- //MAIN CONTENT --> 
          
          <!-- MASS BOTTOM -->
                    <!-- //MASS BOTTOM --> 
          
        </div>
        		</div>
      </div>
              
                <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-8" style="margin-top: 150px;" >
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-multiblock-7--2" class="block block-multiblock margin_top_20px width_100_perc">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9355026808094623"
     data-ad-slot="5866442193"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
</div>
<div id="block-views-simpleads-view-block--2" class="block block-views simple_ads_block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-simpleads-view view-id-simpleads_view view-display-id-block view-dom-id-98646ba26f4064eafa0f0e68e5a97248">
        
  
  
      <div class="view-content">
      <div class="simpleads-89-views-simpleads_view-89-958">
  
<div id="views-simpleads_view-89-958">
  <div class="simplead-container image-ad first">
      <a href="http://policenet.gr/simpleads/redirect/56361" target="_blank"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/field/image/banner%205d_0.png" alt="" /></a>  </div></div></div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-articles-all-block--2" class="block block-views customblocks-categories recent-articles-first-block">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Πρόσφατες Αναρτήσεις</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-articles-all view-id-articles_all view-display-id-block block-22 view-dom-id-5db464945b1016b70079735bb0776402">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="img-center">        <div><a href="/article/t%CE%B1-a%CF%80%CE%BF%CE%BB%CF%85%CF%84%CE%B1-%CE%B1%CE%BB%CE%B5%CE%BE%CE%AF%CF%83%CF%86%CE%B1%CE%B9%CF%81%CE%B1-%CE%B3%CE%B9%CE%BB%CE%AD%CE%BA%CE%B1-bsst-x4-%CE%B3%CE%B9%CE%B1-%CE%B5%CE%BA%CE%B5%CE%AF%CE%BD%CE%BF%CF%85%CF%82-%CF%80%CE%BF%CF%85-%CE%B8%CE%AD%CE%BB%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-%CE%B1%CF%80%CE%BF%CE%BB%CF%8D%CF%84%CF%89%CF%82-%CE%BA%CE%B1%CE%BB%CF%8D%CF%84%CE%B5%CF%81%CE%BF-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/27867217_1699268503444441_1485311131379217322_n.png?itok=8gnnzk6l" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/t%CE%B1-a%CF%80%CE%BF%CE%BB%CF%85%CF%84%CE%B1-%CE%B1%CE%BB%CE%B5%CE%BE%CE%AF%CF%83%CF%86%CE%B1%CE%B9%CF%81%CE%B1-%CE%B3%CE%B9%CE%BB%CE%AD%CE%BA%CE%B1-bsst-x4-%CE%B3%CE%B9%CE%B1-%CE%B5%CE%BA%CE%B5%CE%AF%CE%BD%CE%BF%CF%85%CF%82-%CF%80%CE%BF%CF%85-%CE%B8%CE%AD%CE%BB%CE%BF%CF%85%CE%BD-%CF%84%CE%BF-%CE%B1%CF%80%CE%BF%CE%BB%CF%8D%CF%84%CF%89%CF%82-%CE%BA%CE%B1%CE%BB%CF%8D%CF%84%CE%B5%CF%81%CE%BF-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD">TΑ AΠΟΛΥΤΑ Αλεξίσφαιρα Γιλέκα BSST X4- Για εκείνους που θέλουν το απολύτως καλύτερο για την ζωή τους και δεν συμβιβάζονται με τίποτα λιγότερο...</a></span>  </div>  
  <div class="body-title-width">        <div><p>TΑ AΠΟΛΥΤΑ Αλεξίσφαιρα Γιλέκα από την BSST,τον παγκόσμιο ηγέτη στα πλέον προηγμένα τεχνολογικά αλεξίσφαιρα.</p>
</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="img-center">        <div><a href="/article/%CE%B1%CE%B5%CF%81%CE%BF%CE%B4%CE%B9%CE%B1%CE%BA%CE%BF%CE%BC%CE%B9%CE%B4%CE%AE-%CF%83%CF%89%CF%84%CE%B7%CF%81%CE%AF%CE%B1%CF%82-%CE%B1%CF%80%CF%8C-%CF%84%CE%B7-%CF%81%CF%8C%CE%B4%CE%BF-%CF%83%CF%84%CE%BF-%CE%B7%CF%81%CE%AC%CE%BA%CE%BB%CE%B5%CE%B9%CE%BF"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/aerodiakomidh-1_1.jpg?itok=ePtYpTZS" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B1%CE%B5%CF%81%CE%BF%CE%B4%CE%B9%CE%B1%CE%BA%CE%BF%CE%BC%CE%B9%CE%B4%CE%AE-%CF%83%CF%89%CF%84%CE%B7%CF%81%CE%AF%CE%B1%CF%82-%CE%B1%CF%80%CF%8C-%CF%84%CE%B7-%CF%81%CF%8C%CE%B4%CE%BF-%CF%83%CF%84%CE%BF-%CE%B7%CF%81%CE%AC%CE%BA%CE%BB%CE%B5%CE%B9%CE%BF">Αεροδιακομιδή σωτηρίας από τη Ρόδο στο Ηράκλειο</a></span>  </div>  
  <div class="body-title-width">        <div><p>Για μια ακόμη φορά ολοκληρώθηκε με επιτυχία...</p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-articles-all-block-1--2" class="block block-views">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-articles-all view-id-articles_all view-display-id-block_1 block-22 view-dom-id-7d51f1b43df071d6ecaffc6dd9201322">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="img-center">        <div><a href="/article/%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%B5%CE%AF%CE%B1-%CF%83%CE%BF%CE%BA-%CE%B3%CE%B9%CE%B1-%CF%84%CE%BF-trafficking-%CF%83%CF%84%CE%B7%CE%BD-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1-%CE%B1%CE%BD%CE%AE%CE%BB%CE%B9%CE%BA%CE%BF%CE%B9-%CE%AD%CE%BD%CE%B1-%CF%83%CF%84%CE%B1-%CF%84%CF%81%CE%AF%CE%B1-%CE%B8%CF%8D%CE%BC%CE%B1%CF%84%CE%B1" class="active"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/stoixeia-sok-gia-to-trafficking-anilikoi-ena-sta-tria-thumata.w_l.jpg?itok=ITMK8JD9" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%B5%CE%AF%CE%B1-%CF%83%CE%BF%CE%BA-%CE%B3%CE%B9%CE%B1-%CF%84%CE%BF-trafficking-%CF%83%CF%84%CE%B7%CE%BD-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1-%CE%B1%CE%BD%CE%AE%CE%BB%CE%B9%CE%BA%CE%BF%CE%B9-%CE%AD%CE%BD%CE%B1-%CF%83%CF%84%CE%B1-%CF%84%CF%81%CE%AF%CE%B1-%CE%B8%CF%8D%CE%BC%CE%B1%CF%84%CE%B1" class="active">Στοιχεία-σοκ για το trafficking στην Ελλάδα: Ανήλικοι ένα στα τρία θύματα</a></span>  </div>  
  <div class="body-title-width">        <div><p>Το 35% των θυμάτων σωματεμπορίας που «μεταφέρονται» στην χώρα μας για να γίνουν «αντικείμενο σεξουαλικής εκμετάλλευσης» ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CF%80%CE%BF%CF%83%CF%85%CF%86%CF%85-%CE%B4%CE%B9%CE%B1%CE%BC%CF%8C%CF%81%CF%86%CF%89%CF%83%CE%B7-%CF%80%CF%81%CE%BF%CF%84%CE%AC%CF%83%CE%B5%CF%89%CE%BD-%CF%83%CF%87%CE%B5%CF%84%CE%B9%CE%BA%CE%AC-%CE%BC%CE%B5-%CF%84%CE%B7%CE%BD-%CF%80%CF%81%CF%89%CF%84%CE%BF%CE%B2%CE%BF%CF%85%CE%BB%CE%AF%CE%B1-%CF%84%CE%B7%CF%82-%CE%B7%CE%B3%CE%B5%CF%83%CE%AF%CE%B1%CF%82-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CE%B1%CE%BD%CE%B1%CE%B2%CE%AC%CE%B8%CE%BC%CE%B9%CF%83%CE%B7"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/%CE%91%CE%A3%CE%A4%CE%A5%CE%9D%CE%9F%CE%9C%CE%99%CE%91-%CE%A3%CE%A5%CE%9D%CE%9F%CE%A1%CE%99%CE%9F%CE%A6%CE%A5%CE%9B%CE%91%CE%9A%CE%95%CE%A3_3_0.jpg?itok=o20_MHEi" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%80%CE%BF%CF%83%CF%85%CF%86%CF%85-%CE%B4%CE%B9%CE%B1%CE%BC%CF%8C%CF%81%CF%86%CF%89%CF%83%CE%B7-%CF%80%CF%81%CE%BF%CF%84%CE%AC%CF%83%CE%B5%CF%89%CE%BD-%CF%83%CF%87%CE%B5%CF%84%CE%B9%CE%BA%CE%AC-%CE%BC%CE%B5-%CF%84%CE%B7%CE%BD-%CF%80%CF%81%CF%89%CF%84%CE%BF%CE%B2%CE%BF%CF%85%CE%BB%CE%AF%CE%B1-%CF%84%CE%B7%CF%82-%CE%B7%CE%B3%CE%B5%CF%83%CE%AF%CE%B1%CF%82-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CE%B1%CE%BD%CE%B1%CE%B2%CE%AC%CE%B8%CE%BC%CE%B9%CF%83%CE%B7">ΠΟΣΥΦΥ: Διαμόρφωση προτάσεων σχετικά με την πρωτοβουλία της Ηγεσίας για την αναβάθμιση - εκσυγχρονισμό του κανονιστικού πλαισίου για θέματα προσωπικού</a></span>  </div>  
  <div class="body-title-width">        <div><p>Με την (α) σχετική, ζητήθηκε από την Ομοσπονδία μας η υποβολή </p>
</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/%CF%84%CF%81%CF%8C%CE%BC%CE%BF%CF%82-%CF%83%CF%84%CE%B7%CE%BD-%CE%B7%CE%BC%CE%B1%CE%B8%CE%AF%CE%B1-%CE%B6%CE%B5%CF%85%CE%B3%CE%AC%CF%81%CE%B9-%CE%B7%CE%BB%CE%B9%CE%BA%CE%B9%CF%89%CE%BC%CE%AD%CE%BD%CF%89%CE%BD-%CE%B2%CF%81%CE%AD%CE%B8%CE%B7%CE%BA%CE%B5-%CE%B1%CE%BD%CF%84%CE%B9%CE%BC%CE%AD%CF%84%CF%89%CF%80%CE%BF-%CE%BC%CE%B5-%CE%AD%CE%BD%CE%BF%CF%80%CE%BB%CE%BF%CF%85%CF%82-%CE%BB%CE%B7%CF%83%CF%84%CE%AD%CF%82"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/000_118.jpg?itok=VgJP3Rm2" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%84%CF%81%CF%8C%CE%BC%CE%BF%CF%82-%CF%83%CF%84%CE%B7%CE%BD-%CE%B7%CE%BC%CE%B1%CE%B8%CE%AF%CE%B1-%CE%B6%CE%B5%CF%85%CE%B3%CE%AC%CF%81%CE%B9-%CE%B7%CE%BB%CE%B9%CE%BA%CE%B9%CF%89%CE%BC%CE%AD%CE%BD%CF%89%CE%BD-%CE%B2%CF%81%CE%AD%CE%B8%CE%B7%CE%BA%CE%B5-%CE%B1%CE%BD%CF%84%CE%B9%CE%BC%CE%AD%CF%84%CF%89%CF%80%CE%BF-%CE%BC%CE%B5-%CE%AD%CE%BD%CE%BF%CF%80%CE%BB%CE%BF%CF%85%CF%82-%CE%BB%CE%B7%CF%83%CF%84%CE%AD%CF%82">Τρόμος στην Ημαθία: Ζευγάρι ηλικιωμένων βρέθηκε αντιμέτωπο με ένοπλους ληστές</a></span>  </div>  
  <div class="body-title-width">        <div><p>Αντιμέτωπο με δύο σκληρούς κακοποιούς βρέθηκε μέσα στο ίδιο του το σπίτι</p>
</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CE%B3%CF%85%CE%BD%CE%B1%CE%AF%CE%BA%CE%B1-%CE%AC%CF%86%CE%B7%CF%83%CE%B5-%CF%84%CE%B7%CE%BD-%CF%84%CE%B5%CE%BB%CE%B5%CF%85%CF%84%CE%B1%CE%AF%CE%B1-%CF%84%CE%B7%CF%82-%CF%80%CE%BD%CE%BF%CE%AE-%CF%83%CE%B5-%CE%BB%CE%B5%CF%89%CF%86%CE%BF%CF%81%CE%B5%CE%AF%CE%BF-%CF%84%CE%BF%CF%85-%CE%BF%CE%B1%CF%83%CE%B8"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/201602081624P_1.jpg?itok=uBAHwdSz" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B3%CF%85%CE%BD%CE%B1%CE%AF%CE%BA%CE%B1-%CE%AC%CF%86%CE%B7%CF%83%CE%B5-%CF%84%CE%B7%CE%BD-%CF%84%CE%B5%CE%BB%CE%B5%CF%85%CF%84%CE%B1%CE%AF%CE%B1-%CF%84%CE%B7%CF%82-%CF%80%CE%BD%CE%BF%CE%AE-%CF%83%CE%B5-%CE%BB%CE%B5%CF%89%CF%86%CE%BF%CF%81%CE%B5%CE%AF%CE%BF-%CF%84%CE%BF%CF%85-%CE%BF%CE%B1%CF%83%CE%B8">Γυναίκα άφησε την τελευταία της πνοή σε λεωφορείο του ΟΑΣΘ</a></span>  </div>  
  <div class="body-title-width">        <div><p>Την τελευταία της πνοή άφησε σήμερα το πρωί</p>
</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/%CE%B1%CF%80%CE%BF%CF%84%CF%81%CE%BF%CF%80%CE%AE-%CE%B4%CF%8D%CE%BF-%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%B9%CE%BA%CF%8E%CE%BD-%CE%B5%CF%80%CE%B9%CE%B8%CE%AD%CF%83%CE%B5%CF%89%CE%BD-%CF%83%CF%84%CE%B7-%CE%B3%CE%B1%CE%BB%CE%BB%CE%AF%CE%B1"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/5a9298412000003800eafe23.jpeg?itok=By5yIC-A" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B1%CF%80%CE%BF%CF%84%CF%81%CE%BF%CF%80%CE%AE-%CE%B4%CF%8D%CE%BF-%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%B9%CE%BA%CF%8E%CE%BD-%CE%B5%CF%80%CE%B9%CE%B8%CE%AD%CF%83%CE%B5%CF%89%CE%BD-%CF%83%CF%84%CE%B7-%CE%B3%CE%B1%CE%BB%CE%BB%CE%AF%CE%B1">Αποτροπή δύο τρομοκρατικών επιθέσεων στη Γαλλία</a></span>  </div>  
  <div class="body-title-width">        <div><p>Δύο επιθέσεις, οι οποίες σχεδιάζονταν εναντίον μιας «μεγάλης αθλητικής υποδομής» και εναντίον στρατιωτικών...</p>
</div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CE%BF%CE%BB%CE%BF-%CF%84%CE%BF-%CE%B7%CF%81%CE%AC%CE%BA%CE%BB%CE%B5%CE%B9%CE%BF-%CF%83%CF%84%CE%BF-%CF%87%CE%BF%CF%81%CF%8C-%CF%84%CF%89%CE%BD-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8E%CE%BD-%CF%86%CF%89%CF%84%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%B5%CF%83-%CE%BA%CE%B1%CE%B9-%CE%B2%CE%B9%CE%BD%CF%84%CE%B5%CE%BF"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/lagoydakismpalaskas.jpg?itok=zLSFdyA3" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%BF%CE%BB%CE%BF-%CF%84%CE%BF-%CE%B7%CF%81%CE%AC%CE%BA%CE%BB%CE%B5%CE%B9%CE%BF-%CF%83%CF%84%CE%BF-%CF%87%CE%BF%CF%81%CF%8C-%CF%84%CF%89%CE%BD-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8E%CE%BD-%CF%86%CF%89%CF%84%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%B5%CF%83-%CE%BA%CE%B1%CE%B9-%CE%B2%CE%B9%CE%BD%CF%84%CE%B5%CE%BF">Ολο το Ηράκλειο στο χορό των Αστυνομικών - ΦΩΤΟΓΡΑΦΙΕΣ ΚΑΙ ΒΙΝΤΕΟ</a></span>  </div>  
  <div class="body-title-width">        <div><p>Το αδιαχώρητο επικράτησε προχθες βράδυ σε γνωστό κέντρο διασκέδασης των Αρχανών...</p>
</div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/%CE%BB%CE%B7%CF%83%CF%84%CE%B5%CE%AF%CE%B1-%CF%83%CF%84%CE%B7%CE%BD-%CF%80%CE%B1%CE%B9%CE%B1%CE%BD%CE%AF%CE%B1-%CE%BE%CE%B1%CE%BD%CE%B1%CF%87%CF%84%CF%8D%CF%80%CE%B7%CF%83%CE%B1%CE%BD-%CE%BF%CE%B9-%C2%AB%CE%BB%CE%B7%CF%83%CF%84%CE%AD%CF%82-%CF%84%CF%89%CE%BD-%CF%87%CF%81%CE%B7%CE%BC%CE%B1%CF%84%CE%BF%CE%BA%CE%B9%CE%B2%CF%89%CF%84%CE%AF%CF%89%CE%BD%C2%BB"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/astyn_2_1.jpg?itok=vxlyXsZC" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%BB%CE%B7%CF%83%CF%84%CE%B5%CE%AF%CE%B1-%CF%83%CF%84%CE%B7%CE%BD-%CF%80%CE%B1%CE%B9%CE%B1%CE%BD%CE%AF%CE%B1-%CE%BE%CE%B1%CE%BD%CE%B1%CF%87%CF%84%CF%8D%CF%80%CE%B7%CF%83%CE%B1%CE%BD-%CE%BF%CE%B9-%C2%AB%CE%BB%CE%B7%CF%83%CF%84%CE%AD%CF%82-%CF%84%CF%89%CE%BD-%CF%87%CF%81%CE%B7%CE%BC%CE%B1%CF%84%CE%BF%CE%BA%CE%B9%CE%B2%CF%89%CF%84%CE%AF%CF%89%CE%BD%C2%BB">Ληστεία στην Παιανία: Ξαναχτύπησαν οι «ληστές των χρηματοκιβωτίων» </a></span>  </div>  
  <div class="body-title-width">        <div><p>Αντιμέτωπος με τέσσερα άγνωστα άτομα που είχαν ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CE%BA%CF%85%CE%BA%CE%BB%CE%BF%CF%86%CE%BF%CF%81%CE%BF%CF%8D%CF%83%CE%B5-%CE%BC%CE%B5-%CE%BA%CE%B1%CF%81%CE%B1%CE%BC%CF%80%CE%AF%CE%BD%CE%B1-%CE%BC%CE%B1%CF%87%CE%B1%CE%AF%CF%81%CE%B9%CE%B1-%CF%86%CF%85%CF%83%CE%AF%CE%B3%CE%B3%CE%B9%CE%B1-%CE%BA%CE%B1%CE%B9-%CF%87%CE%B1%CF%83%CE%AF%CF%82"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/00_245.jpg?itok=5cyTkFO0" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%BA%CF%85%CE%BA%CE%BB%CE%BF%CF%86%CE%BF%CF%81%CE%BF%CF%8D%CF%83%CE%B5-%CE%BC%CE%B5-%CE%BA%CE%B1%CF%81%CE%B1%CE%BC%CF%80%CE%AF%CE%BD%CE%B1-%CE%BC%CE%B1%CF%87%CE%B1%CE%AF%CF%81%CE%B9%CE%B1-%CF%86%CF%85%CF%83%CE%AF%CE%B3%CE%B3%CE%B9%CE%B1-%CE%BA%CE%B1%CE%B9-%CF%87%CE%B1%CF%83%CE%AF%CF%82">Κυκλοφορούσε με καραμπίνα, μαχαίρια, φυσίγγια και χασίς</a></span>  </div>  
  <div class="body-title-width">        <div><p>Συνελήφθη σήμερα τα ξημερώματα,</p>
</div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/b%CE%AF%CF%84%CF%83%CE%B1%CF%82-%CE%BF%CF%80%CE%BF%CE%B9%CE%BF%CF%83%CE%B4%CE%AE%CF%80%CE%BF%CF%84%CE%B5-%CE%BA%CE%AC%CE%BD%CE%B5%CE%B9-%CF%84%CF%83%CE%B1%CE%BC%CF%80%CE%BF%CF%85%CE%BA%CE%AC-%CF%83%CF%84%CE%BF-%CE%B1%CE%B9%CE%B3%CE%B1%CE%AF%CE%BF-%CF%80%CF%81%CE%AD%CF%80%CE%B5%CE%B9-%CE%BD%CE%B1-%CF%84%CE%BF-%CF%83%CE%BA%CE%B5%CF%86%CF%84%CE%B5%CE%AF-%CE%B4%CF%8D%CE%BF-%CE%BA%CE%B1%CE%B9-%CF%84%CF%81%CE%B5%CE%B9%CF%82-%CF%86%CE%BF%CF%81%CE%AD%CF%82"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/160184.jpg?itok=G517yqSP" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/b%CE%AF%CF%84%CF%83%CE%B1%CF%82-%CE%BF%CF%80%CE%BF%CE%B9%CE%BF%CF%83%CE%B4%CE%AE%CF%80%CE%BF%CF%84%CE%B5-%CE%BA%CE%AC%CE%BD%CE%B5%CE%B9-%CF%84%CF%83%CE%B1%CE%BC%CF%80%CE%BF%CF%85%CE%BA%CE%AC-%CF%83%CF%84%CE%BF-%CE%B1%CE%B9%CE%B3%CE%B1%CE%AF%CE%BF-%CF%80%CF%81%CE%AD%CF%80%CE%B5%CE%B9-%CE%BD%CE%B1-%CF%84%CE%BF-%CF%83%CE%BA%CE%B5%CF%86%CF%84%CE%B5%CE%AF-%CE%B4%CF%8D%CE%BF-%CE%BA%CE%B1%CE%B9-%CF%84%CF%81%CE%B5%CE%B9%CF%82-%CF%86%CE%BF%CF%81%CE%AD%CF%82">Bίτσας: Οποιοσδήποτε κάνει τσαμπουκά στο Αιγαίο πρέπει να το σκεφτεί δύο και τρεις φορές</a></span>  </div>  
  <div class="body-title-width">        <div><p>Στις δηλώσεις του Ερντογάν που κάλεσε τον τουρκικό λαό να είναι σε ετοιμότητα για επιστράτευση </p>
</div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CE%BF-%CE%B9%CE%B5%CF%81%CF%8C%CF%82-%CF%83%CF%84%CF%8C%CF%87%CE%BF%CF%82-%CF%84%CE%BF%CF%85-%CF%83%CF%85%CE%BD%CE%B4%CE%B9%CE%BA%CE%B1%CE%BB%CE%AF%CE%B6%CE%B5%CF%83%CE%B8%CE%B5-%CE%BA%CE%B1%CE%B9-%CE%B7-%CF%87%CF%81%CF%85%CF%83%CE%AE-%CF%84%CE%BF%CE%BC%CE%AE-%CF%84%CE%B7%CF%82-%CE%B5%CE%BD%CF%8C%CF%84%CE%B7%CF%84%CE%B1%CF%82"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/0_262_0.jpg?itok=LDRXUH_a" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%BF-%CE%B9%CE%B5%CF%81%CF%8C%CF%82-%CF%83%CF%84%CF%8C%CF%87%CE%BF%CF%82-%CF%84%CE%BF%CF%85-%CF%83%CF%85%CE%BD%CE%B4%CE%B9%CE%BA%CE%B1%CE%BB%CE%AF%CE%B6%CE%B5%CF%83%CE%B8%CE%B5-%CE%BA%CE%B1%CE%B9-%CE%B7-%CF%87%CF%81%CF%85%CF%83%CE%AE-%CF%84%CE%BF%CE%BC%CE%AE-%CF%84%CE%B7%CF%82-%CE%B5%CE%BD%CF%8C%CF%84%CE%B7%CF%84%CE%B1%CF%82">Ο ιερός στόχος του συνδικαλίζεσθε και η χρυσή τομή της ενότητας  </a></span>  </div>  
  <div class="body-title-width">        <div><p>Κύριοι συνάδελφοι απανταχού. Τις τελευταίες μέρες,...</p>
</div>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/%CF%84%CE%B9-%CF%80%CF%81%CE%AD%CF%80%CE%B5%CE%B9-%CE%BD%CE%B1-%CE%B3%CE%BD%CF%89%CF%81%CE%AF%CE%B6%CE%B5%CF%84%CE%B5-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7-%CE%BD%CE%AD%CE%B1-%CE%BA%CE%BB%CE%AE%CF%81%CF%89%CF%83%CE%B7-%CF%84%CE%B7%CF%82-%CE%BB%CE%BF%CF%84%CE%B1%CF%81%CE%AF%CE%B1%CF%82-%CE%B1%CF%80%CE%BF%CE%B4%CE%B5%CE%AF%CE%BE%CE%B5%CF%89%CE%BD"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/0_312.jpg?itok=D-xXSc4o" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%84%CE%B9-%CF%80%CF%81%CE%AD%CF%80%CE%B5%CE%B9-%CE%BD%CE%B1-%CE%B3%CE%BD%CF%89%CF%81%CE%AF%CE%B6%CE%B5%CF%84%CE%B5-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7-%CE%BD%CE%AD%CE%B1-%CE%BA%CE%BB%CE%AE%CF%81%CF%89%CF%83%CE%B7-%CF%84%CE%B7%CF%82-%CE%BB%CE%BF%CF%84%CE%B1%CF%81%CE%AF%CE%B1%CF%82-%CE%B1%CF%80%CE%BF%CE%B4%CE%B5%CE%AF%CE%BE%CE%B5%CF%89%CE%BD">Τι πρέπει να γνωρίζετε για τη νέα κλήρωση της λοταρίας αποδείξεων</a></span>  </div>  
  <div class="body-title-width">        <div><p>Σε δυο μέρες, δηλαδή την Τρίτη 27 Φεβρουαρίου,</p>
</div>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CE%B5%CE%B2%CE%B4%CE%BF%CE%BC%CE%B1%CE%B4%CE%B9%CE%B1%CE%AF%CE%BF-%CE%B4%CF%81%CE%BF%CE%BC%CE%BF%CE%BB%CF%8C%CE%B3%CE%B9%CE%BF-%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CE%AE%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%AE%CF%82-%CE%BC%CE%BF%CE%BD%CE%AC%CE%B4%CE%B1%CF%82-%CE%B7%CE%BB%CE%B5%CE%AF%CE%B1%CF%82-29"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/koi-astynomikes-monades7.jpg?itok=SRfE55k9" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B5%CE%B2%CE%B4%CE%BF%CE%BC%CE%B1%CE%B4%CE%B9%CE%B1%CE%AF%CE%BF-%CE%B4%CF%81%CE%BF%CE%BC%CE%BF%CE%BB%CF%8C%CE%B3%CE%B9%CE%BF-%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CE%AE%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%AE%CF%82-%CE%BC%CE%BF%CE%BD%CE%AC%CE%B4%CE%B1%CF%82-%CE%B7%CE%BB%CE%B5%CE%AF%CE%B1%CF%82-29">Εβδομαδιαίο Δρομολόγιο Κινητής Αστυνομικής Μονάδας Ηλείας</a></span>  </div>  
  <div class="body-title-width">        <div><p>Η Γενική Περιφερειακή Αστυνομική Διεύθυνση Δυτικής Ελλάδας, πληροφορεί τους πολίτες...</p>
</div>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd views-row-last">
      
  <div class="img-center">        <div><a href="/article/%CF%84%CF%81%CE%BF%CF%87%CE%B1%CE%AF%CE%BF-%CE%B1%CE%B8%CE%B7%CE%BD%CF%8E%CE%BD-%E2%80%93-%CE%BB%CE%B1%CE%BC%CE%AF%CE%B1%CF%82-%CE%B7-%CE%B4%CE%B9%CE%B1%CE%B8%CE%AE%CE%BA%CE%B7-%CE%BC%CF%85%CF%83%CF%84%CE%AE%CF%81%CE%B9%CE%BF-%CF%84%CE%BF%CF%85-%CE%B3%CE%B9%CF%8E%CF%81%CE%B3%CE%BF%CF%85-%CE%B2%CE%B1%CE%BA%CE%AC%CE%BA%CE%B7-%CE%BA%CE%B1%CE%B9-%CE%BF%CE%B9-%CE%B1%CF%80%CE%B1%CE%B9%CF%84%CE%AE%CF%83%CE%B5%CE%B9%CF%82-%CF%84%CE%BF%CF%85-%CF%85%CF%80%CE%AC%CF%84%CE%B9%CE%BF%CF%85"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/d-768x341-1-768x341.jpg?itok=JKLHAmmP" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%84%CF%81%CE%BF%CF%87%CE%B1%CE%AF%CE%BF-%CE%B1%CE%B8%CE%B7%CE%BD%CF%8E%CE%BD-%E2%80%93-%CE%BB%CE%B1%CE%BC%CE%AF%CE%B1%CF%82-%CE%B7-%CE%B4%CE%B9%CE%B1%CE%B8%CE%AE%CE%BA%CE%B7-%CE%BC%CF%85%CF%83%CF%84%CE%AE%CF%81%CE%B9%CE%BF-%CF%84%CE%BF%CF%85-%CE%B3%CE%B9%CF%8E%CF%81%CE%B3%CE%BF%CF%85-%CE%B2%CE%B1%CE%BA%CE%AC%CE%BA%CE%B7-%CE%BA%CE%B1%CE%B9-%CE%BF%CE%B9-%CE%B1%CF%80%CE%B1%CE%B9%CF%84%CE%AE%CF%83%CE%B5%CE%B9%CF%82-%CF%84%CE%BF%CF%85-%CF%85%CF%80%CE%AC%CF%84%CE%B9%CE%BF%CF%85">Τροχαίο Αθηνών – Λαμίας: Η διαθήκη μυστήριο του Γιώργου Βακάκη και οι απαιτήσεις του Υπάτιου Πατμάνογλου</a></span>  </div>  
  <div class="body-title-width">        <div><p>Ένα χρόνο μετά το τροχαίο δυστύχημα που συγκλόνισε το πανελλήνιο και στοίχισε 4 ανθρώπινες ζωές</p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-block-90--2" class="block block-block width_100_perc">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp-1 -->
<ins class="adsbygoogle adslot_1"
     style="display:block"
     data-ad-client="ca-pub-9355026808094623"
     data-ad-slot="5866442193"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
</div>
<div id="block-block-8--2" class="block block-block facebook">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p style="text-align: right; ; ">
<iframe allowtransparency="false" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FPolicenet%2Fof%2FGreece%2F1512049525689905&amp;width;height=270&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" style="line-height: 1.538em; border-style: none; overflow: hidden; height: 271px; background-color:#fff !important;" frameborder="0"></iframe></p>
    </div>
  </div>
</div>
<div id="block-block-100--2" class="block block-block twitter">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p> </p>
<p><a href="https://twitter.com/PolicenetGR" target="_blank"><img alt="" src="/sites/default/files/twitter.png" style="width: 39px; height: 96px; float: right;" /></a></p>
    </div>
  </div>
</div>
<div id="block-block-101--2" class="block block-block rss">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="http://policenet.gr/rss.xml" target="_blank"><img alt="" src="/sites/default/files/rss.png" style="width: 30px; height: 68px; float: right;" /></a></p>
    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- //SIDEBAR FIRST -->
          </div>
  </div>
       <!-- BREADCRUMB -->
    <div id="breadcrumb-wrapper" class="wrapper">
      <div class="container grid-24">
          <div class="grid-inner clearfix">
          
                      <a title="Επιστροφή στη κορυφή της σελίδας" class="btn-top" href="#Top">Επιστροφή στη κορυφή</a>
                    </div>
      </div>
    </div>
    <!-- //BREADCRUMB -->
    
    <!-- PANEL FIRST -->
  <div id="panel-first-wrapper" class="wrapper panel panel-first">
    <div class="container grid-24 clearfix"> <div class="panel-column panel-first-1 panel-column-first grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-1">
    <div id="block-block-57--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="/forum"><img alt="" src="/sites/default/files/various-images/CC.gif" style="width: 476px; height: 299px;" /></a></p>
    </div>
  </div>
</div>
<div id="block-block-5--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><span style="color: rgb(255, 255, 255); font-size: 16px; line-height: 1.538em; background-color: transparent;"><span data-scayt_word="Χρήσιμα" data-scaytid="7">Χρήσιμα</span></span></p>
<p><a href="http://policenet.gr/contact"><span style="font-size:16px;"><span style="color:#ffffff;"><span data-scayt_word="Επικοινωνία" data-scaytid="2">Επικοινωνία</span></span></span></a></p>
<p><a href="http://policenet.gr/όροι-χρήσης-cookies-adsense"><span style="font-size:16px;"><span style="color:#ffffff;"><span data-scayt_word="Όροι" data-scaytid="3">Όροι</span> <span data-scayt_word="Χρήσης" data-scaytid="4">Χρήσης</span></span></span></a></p>
<p><span style="font-size:16px;"><span style="color:#ffffff;"><a href="advertising" style="color: rgb(255, 255, 255); font-size: 16px; line-height: 1.538em; background-color: transparent;">Διαφήμιση</a> </span></span></p>
<p><span style="font-size:16px;"><span style="color:#ffffff;"><span data-scayt_word="Συνεργασία" data-scaytid="6">Συνεργασία</span></span></span></p>
    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-first-2 grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-2">
    <div id="block-block-3--2" class="block block-block kathgories-table">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <table style="height: 200px; width: 680px;" cellspacing="1" cellpadding="1" border="1"><tbody><tr><td>
<p> </p>
<p><a href="http://policenet.gr/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1"><span style="font-size:16px;"><span style="line-height: 1.538em;"><span data-scayt_word="Ελλάδα" data-scaytid="1">Ελλάδα</span></span></span></a></p>
<p><a href="http://policenet.gr/%CF%83%CF%8E%CE%BC-%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CE%B1%CF%82"><span style="font-size:16px;">Σώμ. <span data-scayt_word="Ασφαλέιας" data-scaytid="2">Ασφαλείας</span></span></a></p>
<p><a href="http://policenet.gr/%CE%AD%CE%BD%CE%BF%CF%80-%CE%B4%CF%85%CE%BD%CE%AC%CE%BC%CE%B5%CE%B9%CF%82"><span style="font-size:16px;"><span data-scayt_word="Ενοπ" data-scaytid="3">Ενοπ</span>. <span data-scayt_word="Δυνάμεις" data-scaytid="4">Δυνάμεις</span></span></a></p>
<p> </p>
</td>
<td>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CE%BA%CF%8C%CF%83%CE%BC%CE%BF%CF%82"><span style="font-size: 16px;"><span data-scayt_word="Κόσμος" data-scaytid="5">Κόσμος</span></span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CE%B6%CF%89%CE%AE"><span style="font-size: 16px;">Ζωή</span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1"><span style="font-size: 16px;"><span data-scayt_word="Τρομοκρατία" data-scaytid="6">Τρομοκρατία</span></span></a></p>
</td>
<td>
<p> </p>
<p><a href="http://policenet.gr/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1"><span style="font-size:16px;"><span data-scayt_word="Οικονομία" data-scaytid="7">Οικονομία</span></span></a></p>
<p><a href="http://policenet.gr/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE"><span style="font-size:16px;"><span data-scayt_word="Πολιτική" data-scaytid="8">Πολιτική</span></span></a></p>
<p><a href="http://policenet.gr/crimewall"><span style="font-size:16px;"><span data-scayt_word="Crimewall" data-scaytid="9">Crimewall</span></span></a></p>
<p> </p>
</td>
<td>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CF%8C%CF%80%CE%BB%CE%B1"><span style="font-size: 16px;"><span data-scayt_word="Όπλα" data-scaytid="10">Όπλα</span></span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1"><span style="font-size: 16px;"><span data-scayt_word="Τεχνολογία" data-scaytid="11">Τεχνολογία</span></span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/ideas"><span style="font-size: 16px;">Ideas</span></a></p>
</td>
</tr></tbody></table>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-first-3 grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-3">
    <div id="block-follow-site--2" class="block block-follow">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Ακολουθείστε μας</h2>
    
    
    <div class="block-content clearfix">
      <div class='follow-links clearfix site'><div class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/rss.xml" class="follow-link follow-link-this-site follow-link-site" title="Follow PoliceNET of Greece on This site (RSS)">This site (RSS)</a>
</div><div class='follow-link-wrapper follow-link-wrapper-facebook'><a href="https://www.facebook.com/pages/Policenet-of-Greece/1512049525689905" class="follow-link follow-link-facebook follow-link-site" title="Follow PoliceNET of Greece on Facebook">Facebook</a>
</div><div class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/PolicenetGR" class="follow-link follow-link-twitter follow-link-site" title="Follow PoliceNET of Greece on Twitter">Twitter</a>
</div><div class='follow-link-wrapper follow-link-wrapper-newsletter'><a href="/newsletter/subscriptions" class="follow-link follow-link-newsletter follow-link-site" title="Follow PoliceNET of Greece on Newsletter">Newsletter</a>
</div><div class='follow-link-wrapper follow-link-wrapper-googleplus'><a href="https://plus.google.com/102630096595689410101/about" class="follow-link follow-link-googleplus follow-link-site" title="Follow PoliceNET of Greece on Google+">Google+</a>
</div><div class='follow-link-wrapper follow-link-wrapper-youtube'><a href="https://www.youtube.com/channel/UCduIHNRgr3KCqTWztfk-W9A" class="follow-link follow-link-youtube follow-link-site" title="Follow PoliceNET of Greece on YouTube">YouTube</a>
</div></div>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-first-4 panel-column-last grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-4">
    <div id="block-block-2--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="" src="http://policenet.gr/sites/default/files/policenet_logo_190px.png" style="float: left; width: 190px; height: 204px;" /></p>
    </div>
  </div>
</div>
<div id="block-search-form--2" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form class="search-form" role="search" action="/article/%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%B5%CE%AF%CE%B1-%CF%83%CE%BF%CE%BA-%CE%B3%CE%B9%CE%B1-%CF%84%CE%BF-trafficking-%CF%83%CF%84%CE%B7%CE%BD-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1-%CE%B1%CE%BD%CE%AE%CE%BB%CE%B9%CE%BA%CE%BF%CE%B9-%CE%AD%CE%BD%CE%B1-%CF%83%CF%84%CE%B1-%CF%84%CF%81%CE%AF%CE%B1-%CE%B8%CF%8D%CE%BC%CE%B1%CF%84%CE%B1" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Φόρμα αναζήτησης</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search this site </label>
 <input title="Πληκτρολογήστε τους όρους που θέλετε να αναζητήσετε." class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Αναζήτηση"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-0cfOce5IwywgGRKPp6etteYF6898WUavchHtU-AYZRs" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
                  </div>
      </div> </div>
  </div>
  <!-- //PANEL FIRST -->
      <!-- FOOTER -->
  <div id="footer-wrapper" class="wrapper">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        <div id="footer" class="clearfix">   <div class="region region-footer">
    <div class="tb-copyright" style="text-align: center;"><span style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px; line-height: 19.5px;"><font color="#ffffff"><span data-scayt_word="PoliceNET" data-scaytid="2">PoliceNET</span> of Greece All rights Reserved.</font><b style="color: rgb(55, 55, 55); font-weight: bold;">  </b></span></div>
  </div>
 </div>
      </div>
    </div>
  </div>
  <!-- //FOOTER -->
  </div>
    <script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js__5K3cP299UfyXPVyDSjB-m4UKJ8bZGgzCpqT9AHwiO8.js"></script>
  </body>
</html>