<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="el" lang="el" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://policenet.gr/sites/default/files/favicon.PNG" type="image/png" />
<meta name="description" content="Σε ποινή φυλάκισης 26 μηνών, με τριετή αναστολή, καταδικάστηκε 34χρονος..." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://policenet.gr/article/34%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CE%BA%CE%AC%CF%83%CF%84%CE%B7%CE%BA%CE%B5-%CF%83%CE%B5-26-%CE%BC%CE%AE%CE%BD%CE%B5%CF%82-%CE%BC%CE%B5-%CF%84%CF%81%CE%B9%CE%B5%CF%84%CE%AE-%CE%B1%CE%BD%CE%B1%CF%83%CF%84%CE%BF%CE%BB%CE%AE-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B1-%CE%B5%CF%80%CE%B5%CE%B9%CF%83%CF%8C%CE%B4%CE%B9%CE%B1-%CF%83%CF%84%CE%BF-%CE%B2%CF%8C%CE%BB%CE%BF" />
<link rel="shortlink" href="http://policenet.gr/node/134983" />
<meta property="og:site_name" content="PoliceNET of Greece" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://policenet.gr/article/34%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CE%BA%CE%AC%CF%83%CF%84%CE%B7%CE%BA%CE%B5-%CF%83%CE%B5-26-%CE%BC%CE%AE%CE%BD%CE%B5%CF%82-%CE%BC%CE%B5-%CF%84%CF%81%CE%B9%CE%B5%CF%84%CE%AE-%CE%B1%CE%BD%CE%B1%CF%83%CF%84%CE%BF%CE%BB%CE%AE-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B1-%CE%B5%CF%80%CE%B5%CE%B9%CF%83%CF%8C%CE%B4%CE%B9%CE%B1-%CF%83%CF%84%CE%BF-%CE%B2%CF%8C%CE%BB%CE%BF" />
<meta property="og:title" content="34χρονος καταδικάστηκε σε 26 μήνες με τριετή αναστολή για τα επεισόδια στο Βόλο" />
<meta property="og:description" content="Σε ποινή φυλάκισης 26 μηνών, με τριετή αναστολή, καταδικάστηκε 34χρονος..." />
<meta property="og:updated_time" content="2018-12-08T17:01:09+02:00" />
<meta property="og:image" content="http://policenet.gr/sites/default/files/field/image/volos.8.12.708.jpg" />
<meta property="article:published_time" content="2018-12-08T17:00:24+02:00" />
<meta property="article:modified_time" content="2018-12-08T17:01:09+02:00" />
    <title>34χρονος καταδικάστηκε σε 26 μήνες με τριετή αναστολή για τα επεισόδια στο Βόλο | PoliceNET of Greece</title>
    <link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_G8UiL8W4VsmbxQlCce0YboItibPU3Yh891VRMDWtZns.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_ERoCI-yHJLkPBGL_8D6djytsTDW7lw5HEgIurx_5NlM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css__IZSywj8bTbtSZJad6e8Z5xvVK_IXQUKGLbgRSuLyaU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_G5BCm25r5vUZdGW5l3ELD1e20Rcml8G9lj09_K7UHtk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/all/modules/popup/popup.css?picsd5" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_tAw9XP1gL4lsAnUKaqjOOEff6qKxheVkLQDEHmhxh30.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_feRL1yyTFWDXoYYYHq_VDbQsfD-h6hPIakOfJ4NtOMk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_-_qZRaqKOIxk9-3NiOvAl66rAUQCo_j-NM9KnQF7UX0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_uO8jFMBKGI8cKwyuAkvOrsq-LqkM0I2KQQHSbo2SqIQ.css" media="print" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_aycQrg2TCW0TMJdS_FIKXkHYi_jbV7fvqSIo9WjqhmA.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_rjpdREfv_nMgOQhG5w6KoPWposc_uMHgGMnZIa0VTYM.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_2HmsmnIRoYaM5FjI2E8XbirBJsspxe4GgI-gh-9McSs.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_jAlNVrUriBXMfZyrNTqANqTScWJnXMqhaK5beEjVK8g.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css_injector/css_injector_31.css?picsd5" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
div.container{width:1176px;}.grid-1{width:49px;}.grid-2{width:98px;}.grid-3{width:147px;}.grid-4{width:196px;}.grid-5{width:245px;}.grid-6{width:294px;}.grid-7{width:343px;}.grid-8{width:392px;}.grid-9{width:441px;}.grid-10{width:490px;}.grid-11{width:539px;}.grid-12{width:588px;}.grid-13{width:637px;}.grid-14{width:686px;}.grid-15{width:735px;}.grid-16{width:784px;}.grid-17{width:833px;}.grid-18{width:882px;}.grid-19{width:931px;}.grid-20{width:980px;}.grid-21{width:1029px;}.grid-22{width:1078px;}.grid-23{width:1127px;}.grid-24{width:1176px;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_AzOHDqOAntHXUdP-h1BVX_T4MMKKOVoVaQH8UZ5c8qU.css" media="all" />
    <script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_1LvOWUhzuOhEA61EvNeNrUxjsdzdKjC4mwU4kYSYNiU.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_ij3ezlBO324jsgZzWdNSWZ7c6B3QUtvRkEefj6cKXro.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_Qd5nyMqYw83rmqAptob4DIf7-qQdSxo00SwY1Nokj1U.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/all/modules/popup/popup.js?picsd5"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_m8cFt_MZBDzpCNtIGQ1OaFRcIJOb0HzgwGnnT_KfM1U.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-a7a46272-7d56-d8e2-b4b9-974f772a4adf","version":"5x","onhover":false,"lang":"el"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_f2zRl5qOvXK7c7Uku-OnFiRvMwAbrAu5_zIRKPT0Nc8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-50639906-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_a_XWH2S1EQaU85ypMDyQGiUfzPFez1IOZKxHnhGkv3E.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_EBOd5HuG1iS5wiLe5prHAeU3PyajQGuHt2WofZVcuPI.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js_injector/js_injector_1.js?picsd5"></script>
<script type="text/javascript">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</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"5cRBj1aAkN002f", domain:"policenet.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=5cRBj1aAkN002f" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-134983 node-type-article i18n-el tb-rave fixed-grid bf-a fs-small">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Παράκαμψη προς το κυρίως περιεχόμενο</a></div>
        
<div id="page" class="page-default"> <a name="Top" id="Top"></a>
    
    <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        <div id="header" class="clearfix">

                      <a href="/" title="Αρχική" id="logo">
              <img src="http://policenet.gr/sites/default/files/policenet_logo.png" alt="Αρχική" />
            </a>
          
          
            <div class="region region-header">
    <div  class="tb-megamenu tb-megamenu-main-menu style-blue">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse ">
    <ul  class="tb-megamenu-nav nav level-0 items-13">
  <li  data-id="721" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-globe" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="1" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-align-justify sub-hidden-collapse dropdown">
  <a href="/"  class="dropdown-toggle" id="menu1" title="ΕΙΔΗΣΕΙΣ">
          <i class="icon-globe"></i>
        
    ΕΙΔΗΣΕΙΣ          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="1003" style="width: 1003px;" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="1" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="743" data-level="2" data-type="menu_item" data-class="menu1" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega menu1">
  <a href="/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" >
        
    Ελλάδα          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-2" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="771" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-align-justify">
  <a href="/%CF%83%CF%8E%CE%BC-%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CE%B1%CF%82"  id="menu2" title="Σώμ. Ασφαλείας">
        
    Σώμ. Ασφαλείας          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-3" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="772" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%AD%CE%BD%CE%BF%CF%80-%CE%B4%CF%85%CE%BD%CE%AC%CE%BC%CE%B5%CE%B9%CF%82" >
        
    Ένοπ. Δυνάμεις          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-4" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="864" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%8C%CF%80%CE%BB%CE%B1"  id="opla" title="Όπλα">
        
    Όπλα          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-5" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="865" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/crimewall" >
        
    Crimewall          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-6" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="866" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1" >
        
    Τρομοκρατία          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-7" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="867" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1" >
        
    Οικονομία          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-8" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="868" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE" >
        
    Πολιτική          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-9" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="869" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%BA%CF%8C%CF%83%CE%BC%CE%BF%CF%82" >
        
    Κόσμος          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-10" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="870" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%B6%CF%89%CE%AE" >
        
    Ζωή          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-11" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="871" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/ideas" >
        
    Ideas          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-12" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="872" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1" >
        
    Τεχνολογία          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="722" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-book" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="https://law.policenet.gr"  target="_blank" title="ΝΟΜΟΘΕΣΙΑ">
          <i class="icon-book"></i>
        
    ΝΟΜΟΘΕΣΙΑ          </a>
  </li>

<li  data-id="723" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-picture" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/content/%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CE%AF-%CF%84%CE%B7%CF%82-%CE%BF%CF%80%CE%BA%CE%B5-0" >
          <i class="icon-picture"></i>
        
    PHOTOS          </a>
  </li>

<li  data-id="725" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-user" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/forum" >
          <i class="icon-user"></i>
        
    FORUM          </a>
  </li>

<li  data-id="726" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-inbox" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/contact" >
          <i class="icon-inbox"></i>
        
    ΕΠΙΚΟΙΝΩΝΙΑ          </a>
  </li>

<li  data-id="4650" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-list" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/%CF%83%CF%85%CE%BD%CE%B4%CE%AD%CF%83%CE%B5%CE%B9%CF%82" >
          <i class="icon-list"></i>
        
    ΣΥΝΔΕΣΕΙΣ          </a>
  </li>

<li  data-id="727" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-search" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/%CE%B1%CE%BD%CE%B1%CE%B6%CE%AE%CF%84%CE%B7%CF%83%CE%B7" >
          <i class="icon-search"></i>
        
    ΑΝΑΖΗΤΗΣΗ          </a>
  </li>
</ul>
      </div>
  </div>
  </div>

                  </div>
      </div>
    </div>
  </div>
  <!-- //HEADER -->  
  
  <div id="main-wrapper" class="wrapper">
    <div class="container grid-24 clearfix">
	       <div class="mainnnercontrt container-inner clearfix group-cols-1 group-16 grid grid-16 ">
         	
        
               <div class="marginert"></div>
                
      <div class="container-inner clearfix group-cols-1 group-16 grid grid-16 ">
		
        <div id="main-content-wrapper" class="group-cols-1 group-16 grid grid-16" > 
          <!-- MAIN CONTENT -->
          <div id="main-content" class="grid grid-16 section" style="width:534px">
            <div class="grid-inner clearfix">
              			  			  			  <h1 id="page-title">34χρονος καταδικάστηκε σε 26 μήνες με τριετή αναστολή για τα επεισόδια στο Βόλο</h1>
			  			                                              <div class="region region-content">
    <div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div  about="/article/34%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CE%BA%CE%AC%CF%83%CF%84%CE%B7%CE%BA%CE%B5-%CF%83%CE%B5-26-%CE%BC%CE%AE%CE%BD%CE%B5%CF%82-%CE%BC%CE%B5-%CF%84%CF%81%CE%B9%CE%B5%CF%84%CE%AE-%CE%B1%CE%BD%CE%B1%CF%83%CF%84%CE%BF%CE%BB%CE%AE-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B1-%CE%B5%CF%80%CE%B5%CE%B9%CF%83%CF%8C%CE%B4%CE%B9%CE%B1-%CF%83%CF%84%CE%BF-%CE%B2%CF%8C%CE%BB%CE%BF" typeof="sioc:Item foaf:Document" class="ds-2col-stacked-fluid node node-article node-promoted node-lang-el node-odd node-full view-mode-full clearfix">

  
  <div class="group-header">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd" rel="og:image rdfs:seeAlso" resource="http://policenet.gr/sites/default/files/styles/article_big/public/field/image/volos.8.12.708.jpg?itok=3NNhiYC4"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_big/public/field/image/volos.8.12.708.jpg?itok=3NNhiYC4" width="650" height="400" alt="" /></div></div></div><div class="section field field-name-field-subtitle field-type-text-long field-label-hidden subtitle"><div class="field-items"><div class="field-item odd">ΜΕΤΑ ΤΗΝ ΠΟΡΕΙΑ ΓΙΑ ΤΟΝ ΓΡΗΓΟΡΟΠΟΥΛΟ</div></div></div><div class="section field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item odd" property="dc:title"><h12 class="art-body-title-width">34χρονος καταδικάστηκε σε 26 μήνες με τριετή αναστολή για τα επεισόδια στο Βόλο</h12></div></div></div><div class="section field field-name-body field-type-text-with-summary field-label-hidden art-body-width"><div class="field-items"><div class="field-item odd" property="content:encoded"><div>
<div>
<div>
<p style="text-align: justify;"><span style="font-size:16px;">Σε ποινή φυλάκισης 26 μηνών, με τριετή αναστολή, καταδικάστηκε 34χρονος που συμμετείχε στα σοβαρά επεισόδια που ξέσπασαν στον Βόλο, μετά την πορεία για τον Αλέξη Γρηγορόπουλο.</span></p>
<p style="text-align: justify;"><span style="font-size:16px;"><span style="font-size:16px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp-1 -->
<ins class="adsbygoogle adslot_1"
     style="display:block"
     data-ad-client="ca-pub-9355026808094623"
     data-ad-slot="5866442193"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span></span></p>
<p style="text-align: justify;"><span style="font-size:16px;">Το δικαστήριο τον έκρινε ένοχο για εμπρησμούς κατά τη διάρκεια των επεισοδίων στο εμπορικό κέντρο του Βόλου και γύρω από το Πανεπιστήμιο Θεσσαλίας.</span></p>
<p style="text-align: justify;"><span style="font-size:16px;">Ενας ακόμη που έχει συλληφθεί από την αστυνομία για τα επεισόδια στον Βόλο, που είναι 17 ετών, θα παραπεμφθεί σε τακτική δικάσιμο στο Μονομελές Δικαστήριο Ανηλίκων Βόλου, σύμφωνα με το ΑΠΕ.</span></p>
</div>
</div>
</div>
<div style="text-align: justify;"><span style="font-size:16px;">Πηγή: <a href="https://www.iefimerida.gr/news/464130/volos-34hronos-katadikastike-se-26-mines-me-trieti-anastoli-gia-ta-epeisodia#ixzz5Z6Ocyz8I">iefimerida.gr</a> </span></div>
<div style="text-align: justify;"> </div>
<div style="text-align: justify;"> </div>
<ul><li style="text-align: justify;"><span style="font-size:18px;"><strong>ΔΕΙΤΕ ΑΚΟΜΑ: <a href="http://policenet.gr/article/%CE%B2%CE%B9%CE%BD%CF%84%CE%B5%CE%BF-%CE%BA%CE%B1%CF%81%CE%AD-%CE%BA%CE%B1%CF%81%CE%AD-%CE%B7-%CE%B5%CE%BE%CE%BF%CF%85%CE%B4%CE%B5%CF%84%CE%AD%CF%81%CF%89%CF%83%CE%B7-%CE%BB%CE%B7%CF%83%CF%84%CE%AE-%CF%80%CE%BF%CF%85-%CE%BA%CF%81%CE%B1%CF%84%CE%BF%CF%8D%CF%83%CE%B5-%CF%8C%CE%BC%CE%B7%CF%81%CE%BF">ΒΙΝΤΕΟ: Καρέ-καρέ η εξουδετέρωση ληστή που κρατούσε όμηρο </a></strong></span></li>
</ul></div></div></div>  </div>

      <div class="group-left">
      
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden clearfix">
    <ul class="field-items">
          <li class="field-item even" rel="dc:subject">
        <a href="/tag/%CE%B5%CE%B3%CE%BA%CE%BB%CE%B7%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%BF%CF%84%CE%B7%CF%84%CE%B1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ΕΓΚΛΗΜΑΤΙΚΟΤΗΤΑ</a>      </li>
          <li class="field-item odd" rel="dc:subject">
        <a href="/tag/%CE%B1%CE%BB%CE%B5%CE%BE%CE%B7%CF%83-%CE%B3%CF%81%CE%B7%CE%B3%CE%BF%CF%81%CE%BF%CF%80%CE%BF%CF%85%CE%BB%CE%BF%CF%83" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ΑΛΕΞΗΣ ΓΡΗΓΟΡΟΠΟΥΛΟΣ</a>      </li>
      </ul>
</div>
<div class="section field field-name-field-social-links field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd"><ul><li><a href="https://www.facebook.com/pages/Policenet-of-Greece/1512049525689905"><span style="font-size:14px;"><strong>Κάντε like στη σελίδα μας </strong></span></a></li>
<li><a href="https://twitter.com/PolicenetGR"><span style="font-size:14px;"><strong>Κάντε μας follow στο twitter</strong></span></a></li>
</ul></div></div></div><div class="section field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item odd">Σάββατο, Δεκέμβριος 8, 2018 - 17:00</div></div></div>    </div>
  
      <div class="group-right">
      
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden clearfix">
    <ul class="field-items">
          <li class="field-item even">
        <a href="/articles/%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Αστυνομία</a>      </li>
      </ul>
</div>

<div class="field field-name-field-category-geography field-type-taxonomy-term-reference field-label-hidden clearfix">
    <ul class="field-items">
          <li class="field-item even">
        <a href="/%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%B5%CF%83/%CE%BA%CE%B5%CE%BD%CF%84%CF%81%CE%B9%CE%BA%CE%AE-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Κεντρική Ελλάδα</a>      </li>
      </ul>
</div>
    </div>
  
  <div class="group-footer">
    <ul class="links inline"><li class="comment_forbidden first"><span><a href="/user/login?destination=node/134983%23comment-form">Εισέλθετε στο σύστημα</a> ή <a href="/user/register?destination=node/134983%23comment-form">εγγραφείτε</a> για να υποβάλετε σχόλια</span></li>
<li class="sharethis last"><span><div class="sharethis-wrapper"><span st_url="http://policenet.gr/article/34%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CE%BA%CE%AC%CF%83%CF%84%CE%B7%CE%BA%CE%B5-%CF%83%CE%B5-26-%CE%BC%CE%AE%CE%BD%CE%B5%CF%82-%CE%BC%CE%B5-%CF%84%CF%81%CE%B9%CE%B5%CF%84%CE%AE-%CE%B1%CE%BD%CE%B1%CF%83%CF%84%CE%BF%CE%BB%CE%AE-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B1-%CE%B5%CF%80%CE%B5%CE%B9%CF%83%CF%8C%CE%B4%CE%B9%CE%B1-%CF%83%CF%84%CE%BF-%CE%B2%CF%8C%CE%BB%CE%BF" st_title="34χρονος καταδικάστηκε σε 26 μήνες με τριετή αναστολή για τα επεισόδια στο Βόλο" class="st_facebook_vcount" displayText="facebook"></span>
<span st_url="http://policenet.gr/article/34%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CE%BA%CE%AC%CF%83%CF%84%CE%B7%CE%BA%CE%B5-%CF%83%CE%B5-26-%CE%BC%CE%AE%CE%BD%CE%B5%CF%82-%CE%BC%CE%B5-%CF%84%CF%81%CE%B9%CE%B5%CF%84%CE%AE-%CE%B1%CE%BD%CE%B1%CF%83%CF%84%CE%BF%CE%BB%CE%AE-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B1-%CE%B5%CF%80%CE%B5%CE%B9%CF%83%CF%8C%CE%B4%CE%B9%CE%B1-%CF%83%CF%84%CE%BF-%CE%B2%CF%8C%CE%BB%CE%BF" st_title="34χρονος καταδικάστηκε σε 26 μήνες με τριετή αναστολή για τα επεισόδια στο Βόλο" class="st_twitter_vcount" displayText="twitter" st_via="" st_username=""></span>
<span st_url="http://policenet.gr/article/34%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CE%BA%CE%AC%CF%83%CF%84%CE%B7%CE%BA%CE%B5-%CF%83%CE%B5-26-%CE%BC%CE%AE%CE%BD%CE%B5%CF%82-%CE%BC%CE%B5-%CF%84%CF%81%CE%B9%CE%B5%CF%84%CE%AE-%CE%B1%CE%BD%CE%B1%CF%83%CF%84%CE%BF%CE%BB%CE%AE-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B1-%CE%B5%CF%80%CE%B5%CE%B9%CF%83%CF%8C%CE%B4%CE%B9%CE%B1-%CF%83%CF%84%CE%BF-%CE%B2%CF%8C%CE%BB%CE%BF" st_title="34χρονος καταδικάστηκε σε 26 μήνες με τριετή αναστολή για τα επεισόδια στο Βόλο" class="st_linkedin_vcount" displayText="linkedin" st_via="" st_username=""></span>
<span st_url="http://policenet.gr/article/34%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CE%BA%CE%AC%CF%83%CF%84%CE%B7%CE%BA%CE%B5-%CF%83%CE%B5-26-%CE%BC%CE%AE%CE%BD%CE%B5%CF%82-%CE%BC%CE%B5-%CF%84%CF%81%CE%B9%CE%B5%CF%84%CE%AE-%CE%B1%CE%BD%CE%B1%CF%83%CF%84%CE%BF%CE%BB%CE%AE-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B1-%CE%B5%CF%80%CE%B5%CE%B9%CF%83%CF%8C%CE%B4%CE%B9%CE%B1-%CF%83%CF%84%CE%BF-%CE%B2%CF%8C%CE%BB%CE%BF" st_title="34χρονος καταδικάστηκε σε 26 μήνες με τριετή αναστολή για τα επεισόδια στο Βόλο" class="st_email_vcount" displayText="email" st_via="" st_username=""></span>
<span st_url="http://policenet.gr/article/34%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CE%BA%CE%AC%CF%83%CF%84%CE%B7%CE%BA%CE%B5-%CF%83%CE%B5-26-%CE%BC%CE%AE%CE%BD%CE%B5%CF%82-%CE%BC%CE%B5-%CF%84%CF%81%CE%B9%CE%B5%CF%84%CE%AE-%CE%B1%CE%BD%CE%B1%CF%83%CF%84%CE%BF%CE%BB%CE%AE-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B1-%CE%B5%CF%80%CE%B5%CE%B9%CF%83%CF%8C%CE%B4%CE%B9%CE%B1-%CF%83%CF%84%CE%BF-%CE%B2%CF%8C%CE%BB%CE%BF" st_title="34χρονος καταδικάστηκε σε 26 μήνες με τριετή αναστολή για τα επεισόδια στο Βόλο" class="st_sharethis_vcount" displayText="sharethis" st_via="" st_username=""></span>
<span st_url="http://policenet.gr/article/34%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CE%BA%CE%AC%CF%83%CF%84%CE%B7%CE%BA%CE%B5-%CF%83%CE%B5-26-%CE%BC%CE%AE%CE%BD%CE%B5%CF%82-%CE%BC%CE%B5-%CF%84%CF%81%CE%B9%CE%B5%CF%84%CE%AE-%CE%B1%CE%BD%CE%B1%CF%83%CF%84%CE%BF%CE%BB%CE%AE-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B1-%CE%B5%CF%80%CE%B5%CE%B9%CF%83%CF%8C%CE%B4%CE%B9%CE%B1-%CF%83%CF%84%CE%BF-%CE%B2%CF%8C%CE%BB%CE%BF" st_title="34χρονος καταδικάστηκε σε 26 μήνες με τριετή αναστολή για τα επεισόδια στο Βόλο" class="st_pinterest_vcount" displayText="pinterest" st_via="" st_username=""></span>
<span st_url="http://policenet.gr/article/34%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CE%BA%CE%AC%CF%83%CF%84%CE%B7%CE%BA%CE%B5-%CF%83%CE%B5-26-%CE%BC%CE%AE%CE%BD%CE%B5%CF%82-%CE%BC%CE%B5-%CF%84%CF%81%CE%B9%CE%B5%CF%84%CE%AE-%CE%B1%CE%BD%CE%B1%CF%83%CF%84%CE%BF%CE%BB%CE%AE-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B1-%CE%B5%CF%80%CE%B5%CE%B9%CF%83%CF%8C%CE%B4%CE%B9%CE%B1-%CF%83%CF%84%CE%BF-%CE%B2%CF%8C%CE%BB%CE%BF" st_title="34χρονος καταδικάστηκε σε 26 μήνες με τριετή αναστολή για τα επεισόδια στο Βόλο" class="st_plusone_vcount" displayText="plusone" st_via="" st_username=""></span>
<span st_url="http://policenet.gr/article/34%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CE%BA%CE%AC%CF%83%CF%84%CE%B7%CE%BA%CE%B5-%CF%83%CE%B5-26-%CE%BC%CE%AE%CE%BD%CE%B5%CF%82-%CE%BC%CE%B5-%CF%84%CF%81%CE%B9%CE%B5%CF%84%CE%AE-%CE%B1%CE%BD%CE%B1%CF%83%CF%84%CE%BF%CE%BB%CE%AE-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B1-%CE%B5%CF%80%CE%B5%CE%B9%CF%83%CF%8C%CE%B4%CE%B9%CE%B1-%CF%83%CF%84%CE%BF-%CE%B2%CF%8C%CE%BB%CE%BF" st_title="34χρονος καταδικάστηκε σε 26 μήνες με τριετή αναστολή για τα επεισόδια στο Βόλο" class="st_fblike_vcount" displayText="fblike" st_via="" st_username=""></span>
</div></span></li>
</ul>  </div>

</div>

    </div>
  </div>
</div>
<div id="block-block-89" class="block block-block width_100_perc">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp-1 -->
<ins class="adsbygoogle adslot_1"
     style="display:block"
     data-ad-client="ca-pub-9355026808094623"
     data-ad-slot="5866442193"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
</div>
<div id="block-block-54" class="block block-block opinions-comments">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="" src="/sites/default/files/various-images/disclaimer.jpg" style="width: 542px; height: 330px;" /></p>
    </div>
  </div>
</div>
<div id="block-block-102" class="block block-block left-bookmarks">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="http://policenet.gr/amoivaies-metatheseis-astynomikwn-%CE%B1%CE%BC%CE%BF%CE%B9%CE%B2%CE%B1%CE%AF%CE%B5%CF%82%20%CE%BC%CE%B5%CF%84%CE%B1%CE%B8%CE%AD%CF%83%CE%B5%CE%B9%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8E%CE%BD"><img alt="" src="/sites/default/files/amiveesmetatheseisbanner.png" style="width: 31px; height: 101px;" /></a></p>
<p><a href="http://policenet.gr/anagki-gia-aima"><img alt="" src="/sites/default/files/BANNERAIMA.png" style="width: 31px; height: 101px; position: relative; left: -4px;" /></a></p>
<p><a href="http://policenet.gr/μικρές-αγγελίες"><img alt="" src="/sites/default/files/aggeliesbanner.png" style="width: 31px; height: 101px; position: relative; left: -4px;" /></a></p>
    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- //MAIN CONTENT --> 
          
          <!-- MASS BOTTOM -->
                    <!-- //MASS BOTTOM --> 
          
        </div>
        		</div>
      </div>
              
                <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-8" style="margin-top: 150px;" >
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-multiblock-7--2" class="block block-multiblock margin_top_20px width_100_perc block-block block-block-87-instance">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9355026808094623"
     data-ad-slot="5866442193"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
</div>
<div id="block-views-simpleads-view-block--2" class="block block-views simple_ads_block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-simpleads-view view-id-simpleads_view view-display-id-block view-dom-id-f285b47c0a9940218fd13f41da1ab0b1">
        
  
  
      <div class="view-content">
      <div class="simpleads-89-views-simpleads_view-89-273">
  
<div id="views-simpleads_view-89-273">
  <div class="simplead-container image-ad first">
      <a href="http://policenet.gr/simpleads/redirect/56361" target="_blank"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/field/image/banner%205d_0.png" alt="" /></a>  </div></div></div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-simpleads-view-block-1--2" class="block block-views simple_ads_block no_margin_bottom">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-simpleads-view view-id-simpleads_view view-display-id-block_1 view-dom-id-3e6e90e40176f1c1af883e52595956a2">
        
  
  
      <div class="view-content">
      <div class="simpleads-89-views-simpleads_view-89-384">
  
<div id="views-simpleads_view-89-384">
  <div class="simplead-container image-ad first">
      <a href="http://policenet.gr/simpleads/redirect/92401" target="_blank"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/field/image/beworth_2.gif" alt="" /></a>  </div></div></div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-simpleads-view-block-26--2" class="block block-views simple_ads_block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-simpleads-view view-id-simpleads_view view-display-id-block_26 view-dom-id-d5d08809b7f66c09bee41bca6ade6c24">
        
  
  
      <div class="view-content">
      <div class="simpleads-89-views-simpleads_view-89-380">
  
<div id="views-simpleads_view-89-380">
  <div class="simplead-container image-ad first">
      <a href="http://policenet.gr/simpleads/redirect/117966" target="_blank"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/field/image/Titanium_Undershirt%20I_330X330px.gif" alt="" /></a>  </div></div></div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-articles-all-block--2" class="block block-views customblocks-categories recent-articles-first-block">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Πρόσφατες Αναρτήσεις</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-articles-all view-id-articles_all view-display-id-block block-22 view-dom-id-3cd2e610b274d2183cefc9b6e725c950">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="img-center">        <div><a href="/article/%C2%AB%CE%B7-%CE%B1%CE%BB%CE%B2%CE%B1%CE%BD%CE%B9%CE%BA%CE%AE-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1-%CF%80%CF%81%CE%BF%CF%83%CE%AE%CE%B3%CE%B1%CE%B3%CE%B5-%CF%84%CE%BF%CE%BD-%CF%86%CF%81%CE%BF%CF%85%CF%81%CF%8C-%CE%BC%CE%BF%CF%85%C2%BB-%CE%B4%CE%AE%CE%BB%CF%89%CF%83%CE%B5-%CE%BF-%CE%B2%CE%BF%CF%85%CE%BB%CE%B5%CF%85%CF%84%CE%AE%CF%82-%CF%84%CE%B7%CF%82-%CE%BD%CE%B4-%CE%B2%CE%B1%CF%83%CE%AF%CE%BB%CE%B7%CF%82-%CE%B3%CE%B9%CF%8C%CE%B3%CE%B9%CE%B1%CE%BA%CE%B1%CF%82"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/720_612031_4eee2f5bd9-a17b978be5f16525.jpg?itok=TICsxUwl" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%C2%AB%CE%B7-%CE%B1%CE%BB%CE%B2%CE%B1%CE%BD%CE%B9%CE%BA%CE%AE-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1-%CF%80%CF%81%CE%BF%CF%83%CE%AE%CE%B3%CE%B1%CE%B3%CE%B5-%CF%84%CE%BF%CE%BD-%CF%86%CF%81%CE%BF%CF%85%CF%81%CF%8C-%CE%BC%CE%BF%CF%85%C2%BB-%CE%B4%CE%AE%CE%BB%CF%89%CF%83%CE%B5-%CE%BF-%CE%B2%CE%BF%CF%85%CE%BB%CE%B5%CF%85%CF%84%CE%AE%CF%82-%CF%84%CE%B7%CF%82-%CE%BD%CE%B4-%CE%B2%CE%B1%CF%83%CE%AF%CE%BB%CE%B7%CF%82-%CE%B3%CE%B9%CF%8C%CE%B3%CE%B9%CE%B1%CE%BA%CE%B1%CF%82">«Η αλβανική αστυνομία προσήγαγε τον φρουρό μου» δήλωσε ο βουλευτής της ΝΔ Βασίλης Γιόγιακας στο ethnos.gr </a></span>  </div>  
  <div class="body-title-width">        <div><p>Στο αστυνομικό τμήμα των ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="img-center">        <div><a href="/article/%CE%B1%CF%80%CE%B1%CE%B3%CF%8C%CF%81%CE%B5%CF%85%CF%83%CE%B1%CE%BD-%CF%83%CE%B5-%CF%80%CE%B1%CE%B9%CE%B4%CE%B9%CE%AC-%CE%BD%CE%B1-%CE%BA%CF%81%CE%B5%CE%BC%CE%AC%CF%83%CE%BF%CF%85%CE%BD-%CE%B3%CF%81%CE%AC%CE%BC%CE%BC%CE%B1%CF%84%CE%B1-%CE%B3%CE%B9%CE%B1-%CF%84%CE%BF%CE%BD-%CE%B1%CE%B7-%CE%B2%CE%B1%CF%83%CE%AF%CE%BB%CE%B7-%CE%BB%CF%8C%CE%B3%CF%89-%CF%80%CF%81%CE%BF%CF%83%CF%89%CF%80%CE%B9%CE%BA%CF%8E%CE%BD-%CE%B4%CE%B5%CE%B4%CE%BF%CE%BC%CE%AD%CE%BD%CF%89%CE%BD"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/santa-claus-orig-800x500_c.jpg?itok=_DaMm0Nm" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B1%CF%80%CE%B1%CE%B3%CF%8C%CF%81%CE%B5%CF%85%CF%83%CE%B1%CE%BD-%CF%83%CE%B5-%CF%80%CE%B1%CE%B9%CE%B4%CE%B9%CE%AC-%CE%BD%CE%B1-%CE%BA%CF%81%CE%B5%CE%BC%CE%AC%CF%83%CE%BF%CF%85%CE%BD-%CE%B3%CF%81%CE%AC%CE%BC%CE%BC%CE%B1%CF%84%CE%B1-%CE%B3%CE%B9%CE%B1-%CF%84%CE%BF%CE%BD-%CE%B1%CE%B7-%CE%B2%CE%B1%CF%83%CE%AF%CE%BB%CE%B7-%CE%BB%CF%8C%CE%B3%CF%89-%CF%80%CF%81%CE%BF%CF%83%CF%89%CF%80%CE%B9%CE%BA%CF%8E%CE%BD-%CE%B4%CE%B5%CE%B4%CE%BF%CE%BC%CE%AD%CE%BD%CF%89%CE%BD">Απαγόρευσαν σε παιδιά να κρεμάσουν γράμματα για τον Αη Βασίλη λόγω ... προσωπικών δεδομένων!</a></span>  </div>  
  <div class="body-title-width">        <div><p>Κάθε παιδί περιμένει ...</p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-articles-all-block-1--2" class="block block-views">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-articles-all view-id-articles_all view-display-id-block_1 block-22 view-dom-id-96be0374f133495c8d38d68f82707ff9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="img-center">        <div><a href="/article/%CE%BA%CE%B1%CE%BA%CE%BF%CF%80%CE%BF%CE%AF%CE%B7%CF%83%CE%B5-%CF%84%CE%BF%CE%BD-%CF%86%CE%AF%CE%BB%CE%BF-%CF%84%CE%B7%CF%82-%CE%B1%CE%BD%CE%B1%CE%B3%CE%BA%CE%AC%CE%B6%CE%BF%CE%BD%CF%84%CE%AC%CF%82-%CF%84%CE%BF%CE%BD-%CE%BD%CE%B1-%CE%B9%CE%BA%CE%B1%CE%BD%CE%BF%CF%80%CE%BF%CE%B9%CE%AE%CF%83%CE%B5%CE%B9-%CF%84%CE%B9%CF%82-%CF%83%CE%B5%CE%BE%CE%BF%CF%85%CE%B1%CE%BB%CE%B9%CE%BA%CE%AD%CF%82-%CF%84%CE%B7%CF%82-%CE%B5%CF%80%CE%B9%CE%B8%CF%85%CE%BC%CE%AF%CE%B5%CF%82"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/770223718.jpg?itok=uNoxtr4y" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%BA%CE%B1%CE%BA%CE%BF%CF%80%CE%BF%CE%AF%CE%B7%CF%83%CE%B5-%CF%84%CE%BF%CE%BD-%CF%86%CE%AF%CE%BB%CE%BF-%CF%84%CE%B7%CF%82-%CE%B1%CE%BD%CE%B1%CE%B3%CE%BA%CE%AC%CE%B6%CE%BF%CE%BD%CF%84%CE%AC%CF%82-%CF%84%CE%BF%CE%BD-%CE%BD%CE%B1-%CE%B9%CE%BA%CE%B1%CE%BD%CE%BF%CF%80%CE%BF%CE%B9%CE%AE%CF%83%CE%B5%CE%B9-%CF%84%CE%B9%CF%82-%CF%83%CE%B5%CE%BE%CE%BF%CF%85%CE%B1%CE%BB%CE%B9%CE%BA%CE%AD%CF%82-%CF%84%CE%B7%CF%82-%CE%B5%CF%80%CE%B9%CE%B8%CF%85%CE%BC%CE%AF%CE%B5%CF%82">Κακοποίησε τον φίλο της, αναγκάζοντάς τον να ικανοποιήσει τις σεξουαλικές της επιθυμίες</a></span>  </div>  
  <div class="body-title-width">        <div><p>Τον κυνήγησε γυμνή μέσα στο σπίτι, την ώρα που εκείνος ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CE%BA%CE%BF%CF%81%CE%B9%CF%84%CF%83%CE%AC%CE%BA%CE%B9-%CE%AD%CE%BA%CE%B1%CE%BD%CE%B5-bullying-%CE%BA%CE%B1%CE%B9-%CE%BF-%CF%80%CE%B1%CF%84%CE%AD%CF%81%CE%B1%CF%82-%CF%84%CE%B7%CF%82-%CF%83%CE%BA%CE%AD%CF%86%CF%84%CE%B7%CE%BA%CE%B5-%CE%BC%CE%B9%CE%B1-%CF%80%CF%81%CE%B1%CE%B3%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AC-%CF%80%CF%81%CF%89%CF%84%CF%8C%CF%84%CF%85%CF%80%CE%B7-%CE%BA%CE%B1%CE%B9-%CE%B5%CF%80%CE%AF%CF%80%CE%BF%CE%BD%CE%B7"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/iStock_93301035_MEDIUM-579beb823df78c32768dc9eb.jpg?itok=Bh4KKH7Z" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%BA%CE%BF%CF%81%CE%B9%CF%84%CF%83%CE%AC%CE%BA%CE%B9-%CE%AD%CE%BA%CE%B1%CE%BD%CE%B5-bullying-%CE%BA%CE%B1%CE%B9-%CE%BF-%CF%80%CE%B1%CF%84%CE%AD%CF%81%CE%B1%CF%82-%CF%84%CE%B7%CF%82-%CF%83%CE%BA%CE%AD%CF%86%CF%84%CE%B7%CE%BA%CE%B5-%CE%BC%CE%B9%CE%B1-%CF%80%CF%81%CE%B1%CE%B3%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AC-%CF%80%CF%81%CF%89%CF%84%CF%8C%CF%84%CF%85%CF%80%CE%B7-%CE%BA%CE%B1%CE%B9-%CE%B5%CF%80%CE%AF%CF%80%CE%BF%CE%BD%CE%B7">Κοριτσάκι έκανε bullying και ο πατέρας της σκέφτηκε μια πραγματικά πρωτότυπη και επίπονη τιμωρία [Βίντεο]</a></span>  </div>  
  <div class="body-title-width">        <div><p>Ένα γερό μάθημα στην κόρη του αποφάσισε να δώσει ένας πατέρας στις ΗΠΑ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div><a href="/article/%CE%B7-%CE%B5%CE%BB%CE%B1%CF%83-%CE%B2%CF%81%CE%AE%CE%BA%CE%B5-%CF%84%CE%BF%CE%BD-%CE%B4%CF%81%CE%AC%CF%83%CF%84%CE%B7-%CF%84%CE%BF%CF%85-%CF%80%CF%81%CE%BF%CF%87%CE%B8%CE%B5%CF%83%CE%B9%CE%BD%CE%BF%CF%8D-%CF%86%CF%8C%CE%BD%CE%BF%CF%85-%CF%83%CF%84%CE%BF-%CE%B8%CE%B7%CF%83%CE%B5%CE%AF%CE%BF"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/kathetes-kopsimo/public/field/image/8a7fb1e7f727ebba92cf4c0208799295.png?itok=DH68Q-Ia" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B7-%CE%B5%CE%BB%CE%B1%CF%83-%CE%B2%CF%81%CE%AE%CE%BA%CE%B5-%CF%84%CE%BF%CE%BD-%CE%B4%CF%81%CE%AC%CF%83%CF%84%CE%B7-%CF%84%CE%BF%CF%85-%CF%80%CF%81%CE%BF%CF%87%CE%B8%CE%B5%CF%83%CE%B9%CE%BD%CE%BF%CF%8D-%CF%86%CF%8C%CE%BD%CE%BF%CF%85-%CF%83%CF%84%CE%BF-%CE%B8%CE%B7%CF%83%CE%B5%CE%AF%CE%BF">Η ΕΛ.ΑΣ. βρήκε τον δράστη του προχθεσινού φόνου στο Θησείο</a></span>  </div>  
  <div class="body-title-width">        <div><p>Εξιχνιάσθηκε  ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="img-center">        <div><a href="/article/a%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CE%AF-%CF%84%CE%B7%CF%82-%CF%85%CF%80%CE%BF%CE%B4%CE%B9%CE%B5%CF%8D%CE%B8%CF%85%CE%BD%CF%83%CE%B7%CF%82-%CE%B1%CE%BD%CE%B1%CE%B6%CE%B7%CF%84%CE%AE%CF%83%CE%B5%CF%89%CE%BD-%CE%B1%CF%81%CF%87%CE%B5%CE%AF%CE%BF%CF%85-%CE%BA%CE%B1%CE%B9-%CF%84%CE%B1%CF%85%CF%84%CE%BF%CF%84%CE%AE%CF%84%CF%89%CE%BD-%CF%83%CF%85%CE%BD%CE%AD%CE%BB%CE%B1%CE%B2%CE%B1%CE%BD-%CE%AD%CE%BD%CE%B1%CE%BD-%CE%AC%CE%BD%CE%B4%CF%81%CE%B1-%CF%83%CF%84%CE%BF%CE%BD"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/ASTYNOMIA4-3-768x512.jpg?itok=f0YKVx1z" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/a%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CE%AF-%CF%84%CE%B7%CF%82-%CF%85%CF%80%CE%BF%CE%B4%CE%B9%CE%B5%CF%8D%CE%B8%CF%85%CE%BD%CF%83%CE%B7%CF%82-%CE%B1%CE%BD%CE%B1%CE%B6%CE%B7%CF%84%CE%AE%CF%83%CE%B5%CF%89%CE%BD-%CE%B1%CF%81%CF%87%CE%B5%CE%AF%CE%BF%CF%85-%CE%BA%CE%B1%CE%B9-%CF%84%CE%B1%CF%85%CF%84%CE%BF%CF%84%CE%AE%CF%84%CF%89%CE%BD-%CF%83%CF%85%CE%BD%CE%AD%CE%BB%CE%B1%CE%B2%CE%B1%CE%BD-%CE%AD%CE%BD%CE%B1%CE%BD-%CE%AC%CE%BD%CE%B4%CF%81%CE%B1-%CF%83%CF%84%CE%BF%CE%BD">Aστυνομικοί της Υποδιεύθυνσης Αναζητήσεων Αρχείου και Ταυτοτήτων συνέλαβαν έναν άνδρα στον Πειραιά</a></span>  </div>  
  <div class="body-title-width">        <div><p>Συνελήφθη από   αστυνομικούς της Υποδιεύθυνσης Αναζητήσεων  ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/34%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CE%BA%CE%AC%CF%83%CF%84%CE%B7%CE%BA%CE%B5-%CF%83%CE%B5-26-%CE%BC%CE%AE%CE%BD%CE%B5%CF%82-%CE%BC%CE%B5-%CF%84%CF%81%CE%B9%CE%B5%CF%84%CE%AE-%CE%B1%CE%BD%CE%B1%CF%83%CF%84%CE%BF%CE%BB%CE%AE-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B1-%CE%B5%CF%80%CE%B5%CE%B9%CF%83%CF%8C%CE%B4%CE%B9%CE%B1-%CF%83%CF%84%CE%BF-%CE%B2%CF%8C%CE%BB%CE%BF" class="active"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/volos.8.12.708.jpg?itok=ED24bWI5" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/34%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CE%BA%CE%AC%CF%83%CF%84%CE%B7%CE%BA%CE%B5-%CF%83%CE%B5-26-%CE%BC%CE%AE%CE%BD%CE%B5%CF%82-%CE%BC%CE%B5-%CF%84%CF%81%CE%B9%CE%B5%CF%84%CE%AE-%CE%B1%CE%BD%CE%B1%CF%83%CF%84%CE%BF%CE%BB%CE%AE-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B1-%CE%B5%CF%80%CE%B5%CE%B9%CF%83%CF%8C%CE%B4%CE%B9%CE%B1-%CF%83%CF%84%CE%BF-%CE%B2%CF%8C%CE%BB%CE%BF" class="active">34χρονος καταδικάστηκε σε 26 μήνες με τριετή αναστολή για τα επεισόδια στο Βόλο</a></span>  </div>  
  <div class="body-title-width">        <div><p>Σε ποινή φυλάκισης 26 μηνών, με τριετή αναστολή, καταδικάστηκε 34χρονος...</p>
</div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CF%80%CE%B1%CF%80%CE%B1%CE%BA%CF%8E%CF%83%CF%84%CE%B1-%CE%BF%CE%B9-%CF%85%CF%80%CE%B1%CE%AF%CF%84%CE%B9%CE%BF%CE%B9-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B1-%CE%B5%CF%80%CE%B5%CE%B9%CF%83%CF%8C%CE%B4%CE%B9%CE%B1-%CE%B8%CE%B1-%CF%80%CE%BB%CE%B7%CF%81%CF%8E%CF%83%CE%BF%CF%85%CE%BD-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B9%CF%82-%CE%B6%CE%B7%CE%BC%CE%B9%CE%AD%CF%82"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/DA5F4705BF6B067DDF6F24CC673AD3AE.jpg?itok=MlIPZUT_" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%80%CE%B1%CF%80%CE%B1%CE%BA%CF%8E%CF%83%CF%84%CE%B1-%CE%BF%CE%B9-%CF%85%CF%80%CE%B1%CE%AF%CF%84%CE%B9%CE%BF%CE%B9-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B1-%CE%B5%CF%80%CE%B5%CE%B9%CF%83%CF%8C%CE%B4%CE%B9%CE%B1-%CE%B8%CE%B1-%CF%80%CE%BB%CE%B7%CF%81%CF%8E%CF%83%CE%BF%CF%85%CE%BD-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B9%CF%82-%CE%B6%CE%B7%CE%BC%CE%B9%CE%AD%CF%82">Παπακώστα: Οι υπαίτιοι για τα επεισόδια θα πληρώσουν για τις ζημιές</a></span>  </div>  
  <div class="body-title-width">        <div><p>Οι συλληφθέντες για τα ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/%CF%80%CE%BF%CE%B9%CE%B1-%CE%B6%CE%B7%CF%84%CE%AE%CE%BC%CE%B1%CF%84%CE%B1-%CE%AD%CE%B8%CE%B5%CF%83%CE%B1%CE%BD-%CF%83%CF%84o%CE%BD-%CE%B3%CE%B5%CE%BD%CE%B9%CE%BA%CF%8C-%CE%B5%CF%80%CE%B9%CE%B8%CE%B5%CF%89%CF%81%CE%B7%CF%84%CE%AE-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1%CF%82-%CE%B2%CE%BF%CF%81%CE%B5%CE%AF%CE%BF%CF%85-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%BF%CF%82-%CE%B1%CE%BD%CF%84%CE%B9%CF%83%CF%84%CF%81%CE%AC%CF%84%CE%B7%CE%B3%CE%BF"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/48083596_339005573596895_6940945309597958144_n.jpg?itok=vL3hgBsd" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%80%CE%BF%CE%B9%CE%B1-%CE%B6%CE%B7%CF%84%CE%AE%CE%BC%CE%B1%CF%84%CE%B1-%CE%AD%CE%B8%CE%B5%CF%83%CE%B1%CE%BD-%CF%83%CF%84o%CE%BD-%CE%B3%CE%B5%CE%BD%CE%B9%CE%BA%CF%8C-%CE%B5%CF%80%CE%B9%CE%B8%CE%B5%CF%89%CF%81%CE%B7%CF%84%CE%AE-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1%CF%82-%CE%B2%CE%BF%CF%81%CE%B5%CE%AF%CE%BF%CF%85-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%BF%CF%82-%CE%B1%CE%BD%CF%84%CE%B9%CF%83%CF%84%CF%81%CE%AC%CF%84%CE%B7%CE%B3%CE%BF">Ποια ζητήματα έθεσαν στoν Γενικό Επιθεωρητή Αστυνομίας Βορείου Ελλάδος Αντιστράτηγο Αποστολόπουλο Ανδρέα οι συνδικαλιστές</a></span>  </div>  
  <div class="body-title-width">        <div><p>Την Παρασκευή ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CE%B1%CF%83%CF%86%CF%85%CE%BA%CF%84%CE%B9%CE%BA%CE%AE-%CE%B7-%CE%BA%CE%B1%CF%84%CE%AC%CF%83%CF%84%CE%B1%CF%83%CE%B7-%CF%83%CF%84%CE%B7-%CE%B4%CE%B9%CE%BA%CE%B1%CE%B9%CE%BF%CF%83%CF%8D%CE%BD%CE%B7"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/583913047.jpg?itok=rHfiSVe6" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B1%CF%83%CF%86%CF%85%CE%BA%CF%84%CE%B9%CE%BA%CE%AE-%CE%B7-%CE%BA%CE%B1%CF%84%CE%AC%CF%83%CF%84%CE%B1%CF%83%CE%B7-%CF%83%CF%84%CE%B7-%CE%B4%CE%B9%CE%BA%CE%B1%CE%B9%CE%BF%CF%83%CF%8D%CE%BD%CE%B7">Ασφυκτική η κατάσταση στη δικαιοσύνη</a></span>  </div>  
  <div class="body-title-width">        <div><p>Η ασφυκτική κατάσταση που  ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/%CF%80%CF%81%CF%8E%CF%84%CE%B1-%CE%B1%CE%BA%CE%BF%CF%8D%CF%83%CF%84%CE%B7%CE%BA%CE%B5-%CE%B7-%CE%AD%CE%BA%CF%81%CE%B7%CE%BE%CE%B7-%CE%BA%CE%B1%CE%B9-%CE%BC%CE%B5%CF%84%CE%AC-%CE%AC%CF%81%CF%87%CE%B9%CF%83%CE%B5-%CE%BD%CE%B1-%E2%80%A6-%CE%B2%CF%81%CE%AD%CF%87%CE%B5%CE%B9-%CF%87%CE%B1%CF%81%CF%84%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CF%83%CE%BC%CE%B1%CF%84%CE%B1"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/Geld.jpg?itok=Otg-EEjQ" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%80%CF%81%CF%8E%CF%84%CE%B1-%CE%B1%CE%BA%CE%BF%CF%8D%CF%83%CF%84%CE%B7%CE%BA%CE%B5-%CE%B7-%CE%AD%CE%BA%CF%81%CE%B7%CE%BE%CE%B7-%CE%BA%CE%B1%CE%B9-%CE%BC%CE%B5%CF%84%CE%AC-%CE%AC%CF%81%CF%87%CE%B9%CF%83%CE%B5-%CE%BD%CE%B1-%E2%80%A6-%CE%B2%CF%81%CE%AD%CF%87%CE%B5%CE%B9-%CF%87%CE%B1%CF%81%CF%84%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CF%83%CE%BC%CE%B1%CF%84%CE%B1">Πρώτα ακούστηκε η έκρηξη και μετά άρχισε να … βρέχει χαρτονομίσματα</a></span>  </div>  
  <div class="body-title-width">        <div><p>Έκρηξη σε ΑΤΜ τράπεζας που ήταν τοποθετημένο σε μεγάλο...</p>
</div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CE%B2%CE%B9%CE%BD%CF%84%CE%B5%CE%BF-%CE%BA%CE%B1%CF%81%CE%AD-%CE%BA%CE%B1%CF%81%CE%AD-%CE%B7-%CE%B5%CE%BE%CE%BF%CF%85%CE%B4%CE%B5%CF%84%CE%AD%CF%81%CF%89%CF%83%CE%B7-%CE%BB%CE%B7%CF%83%CF%84%CE%AE-%CF%80%CE%BF%CF%85-%CE%BA%CF%81%CE%B1%CF%84%CE%BF%CF%8D%CF%83%CE%B5-%CF%8C%CE%BC%CE%B7%CF%81%CE%BF"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/720_611687_d3df905091-8164035bb22988c7.jpg?itok=OG1suTZ3" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B2%CE%B9%CE%BD%CF%84%CE%B5%CE%BF-%CE%BA%CE%B1%CF%81%CE%AD-%CE%BA%CE%B1%CF%81%CE%AD-%CE%B7-%CE%B5%CE%BE%CE%BF%CF%85%CE%B4%CE%B5%CF%84%CE%AD%CF%81%CF%89%CF%83%CE%B7-%CE%BB%CE%B7%CF%83%CF%84%CE%AE-%CF%80%CE%BF%CF%85-%CE%BA%CF%81%CE%B1%CF%84%CE%BF%CF%8D%CF%83%CE%B5-%CF%8C%CE%BC%CE%B7%CF%81%CE%BF">ΒΙΝΤΕΟ:  Καρέ-καρέ η εξουδετέρωση ληστή που κρατούσε όμηρο </a></span>  </div>  
  <div class="body-title-width">        <div><p>Ένοπλος ληστής έπεσε νεκρός από  ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/%CE%AD%CE%BA%CF%80%CF%84%CF%89%CF%83%CE%B7-20-%CE%B3%CE%B9%CE%B1-%CF%8C%CE%BB%CE%BF%CF%85%CF%82-%CF%84%CE%BF%CF%85%CF%82-%CE%AD%CE%BD%CF%83%CF%84%CE%BF%CE%BB%CE%BF%CF%85%CF%82-%CE%B1%CF%80%CF%8C-%CF%84%CE%BF-%CE%BA%CE%B1%CF%84%CE%AC%CF%83%CF%84%CE%B7%CE%BC%CE%B1-%CF%80%CE%B1%CE%B9%CE%B4%CE%B9%CE%BA%CF%8E%CE%BD-%CF%81%CE%BF%CF%8D%CF%87%CF%89%CE%BD-mini-camp-%CE%B7%CE%BB%CE%B9%CE%BF%CF%8D%CF%80%CE%BF%CE%BB%CE%B7%CF%82"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/42510394_161416208116155_3424719579375468544_o.jpg?itok=QcPyDVUU" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%AD%CE%BA%CF%80%CF%84%CF%89%CF%83%CE%B7-20-%CE%B3%CE%B9%CE%B1-%CF%8C%CE%BB%CE%BF%CF%85%CF%82-%CF%84%CE%BF%CF%85%CF%82-%CE%AD%CE%BD%CF%83%CF%84%CE%BF%CE%BB%CE%BF%CF%85%CF%82-%CE%B1%CF%80%CF%8C-%CF%84%CE%BF-%CE%BA%CE%B1%CF%84%CE%AC%CF%83%CF%84%CE%B7%CE%BC%CE%B1-%CF%80%CE%B1%CE%B9%CE%B4%CE%B9%CE%BA%CF%8E%CE%BD-%CF%81%CE%BF%CF%8D%CF%87%CF%89%CE%BD-mini-camp-%CE%B7%CE%BB%CE%B9%CE%BF%CF%8D%CF%80%CE%BF%CE%BB%CE%B7%CF%82">Έκπτωση -20% για όλους τους ένστολους από το κατάστημα παιδικών ρούχων Mini Camp Ηλιούπολης</a></span>  </div>  
  <div class="body-title-width">        <div><p>Το κατάστημα παιδικών ρούχων Mini Camp της Ηλιούπολης, αναγνωρίζοντας τις δύσκολες οικονομικές συγκυρίες...</p>
</div>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CE%AD%CF%81%CE%B5%CF%85%CE%BD%CE%B1-%CF%84%CF%89%CE%BD-%CE%B5%CF%83%CF%89%CF%84%CE%B5%CF%81%CE%B9%CE%BA%CF%8E%CE%BD-%CF%85%CF%80%CE%BF%CE%B8%CE%AD%CF%83%CE%B5%CF%89%CE%BD-%CE%B3%CE%B9%CE%B1-%CF%84o-%C2%AB%CF%83%CE%BA%CE%BF%CE%BD%CE%AC%CE%BA%CE%B9%C2%BB-%CF%83%CF%84%CE%B9%CF%82-%CE%B5%CE%BE%CE%B5%CF%84%CE%AC%CF%83%CE%B5%CE%B9%CF%82-%CE%AC%CE%B4%CE%B5%CE%B9%CE%B1%CF%82-%CE%BF%CF%80%CE%BB%CE%BF%CF%86%CE%BF%CF%81%CE%AF%CE%B1%CF%82"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/oplo-dolofonia_252863_136539_type13262.jpg?itok=jiU13gNL" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%AD%CF%81%CE%B5%CF%85%CE%BD%CE%B1-%CF%84%CF%89%CE%BD-%CE%B5%CF%83%CF%89%CF%84%CE%B5%CF%81%CE%B9%CE%BA%CF%8E%CE%BD-%CF%85%CF%80%CE%BF%CE%B8%CE%AD%CF%83%CE%B5%CF%89%CE%BD-%CE%B3%CE%B9%CE%B1-%CF%84o-%C2%AB%CF%83%CE%BA%CE%BF%CE%BD%CE%AC%CE%BA%CE%B9%C2%BB-%CF%83%CF%84%CE%B9%CF%82-%CE%B5%CE%BE%CE%B5%CF%84%CE%AC%CF%83%CE%B5%CE%B9%CF%82-%CE%AC%CE%B4%CE%B5%CE%B9%CE%B1%CF%82-%CE%BF%CF%80%CE%BB%CE%BF%CF%86%CE%BF%CF%81%CE%AF%CE%B1%CF%82">Έρευνα των Εσωτερικών Υποθέσεων για τo «σκονάκι» στις εξετάσεις άδειας οπλοφορίας</a></span>  </div>  
  <div class="body-title-width">        <div><p>Kάτω  από απόλυτη μυστικότητα αξιωματικοί της Διεύθυνσης Εσωτερικών Υποθέσεων ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd views-row-last">
      
  <div class="img-center">        <div><a href="/article/%CE%B1%CF%85%CF%84%CE%AE-%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9-%CE%B7-%CE%B7%CE%BC%CE%B5%CF%81%CE%BF%CE%BC%CE%B7%CE%BD%CE%AF%CE%B1-%CE%BA%CE%B1%CF%84%CE%B1%CE%B2%CE%BF%CE%BB%CE%AE%CF%82-%CF%84%CF%89%CE%BD-%CE%B1%CE%BD%CE%B1%CE%B4%CF%81%CE%BF%CE%BC%CE%B9%CE%BA%CF%8E%CE%BD-%CE%B4%CE%B5%CE%AF%CF%84%CE%B5-%CF%84%CE%B7-%CE%B4%CE%B9%CE%B1%CF%84%CE%B1%CE%B3%CE%AE-%CF%84%CE%BF%CF%85-%CE%B1%CF%81%CF%87%CE%B7%CE%B3%CE%B5%CE%AF%CE%BF%CF%85-%CF%84%CE%B7%CF%82-%CE%B5%CE%BB%CE%B1%CF%83"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/%CE%99%CE%99%CE%99%CE%9F%20%281%29_2.png?itok=9ftLw0V5" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B1%CF%85%CF%84%CE%AE-%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9-%CE%B7-%CE%B7%CE%BC%CE%B5%CF%81%CE%BF%CE%BC%CE%B7%CE%BD%CE%AF%CE%B1-%CE%BA%CE%B1%CF%84%CE%B1%CE%B2%CE%BF%CE%BB%CE%AE%CF%82-%CF%84%CF%89%CE%BD-%CE%B1%CE%BD%CE%B1%CE%B4%CF%81%CE%BF%CE%BC%CE%B9%CE%BA%CF%8E%CE%BD-%CE%B4%CE%B5%CE%AF%CF%84%CE%B5-%CF%84%CE%B7-%CE%B4%CE%B9%CE%B1%CF%84%CE%B1%CE%B3%CE%AE-%CF%84%CE%BF%CF%85-%CE%B1%CF%81%CF%87%CE%B7%CE%B3%CE%B5%CE%AF%CE%BF%CF%85-%CF%84%CE%B7%CF%82-%CE%B5%CE%BB%CE%B1%CF%83">Αυτή είναι η ημερομηνία καταβολής των αναδρομικών - Δείτε τη Διαταγή του Αρχηγείου της ΕΛ.ΑΣ.</a></span>  </div>  
  <div class="body-title-width">        <div><p>Σύμφωνα με την ...</p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-block-8--2" class="block block-block facebook">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p style="text-align: right; ; ">
<iframe allowtransparency="false" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FPolicenet%2Fof%2FGreece%2F1512049525689905&amp;width;height=270&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" style="line-height: 1.538em; border-style: none; overflow: hidden; height: 271px; background-color:#fff !important;" frameborder="0"></iframe></p>
    </div>
  </div>
</div>
<div id="block-block-100--2" class="block block-block twitter">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p> </p>
<p><a href="https://twitter.com/PolicenetGR" target="_blank"><img alt="" src="/sites/default/files/twitter.png" style="width: 39px; height: 96px; float: right;" /></a></p>
    </div>
  </div>
</div>
<div id="block-block-101--2" class="block block-block rss">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="http://policenet.gr/rss.xml" target="_blank"><img alt="" src="/sites/default/files/rss.png" style="width: 30px; height: 68px; float: right;" /></a></p>
    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- //SIDEBAR FIRST -->
          </div>
  </div>
       <!-- BREADCRUMB -->
    <div id="breadcrumb-wrapper" class="wrapper">
      <div class="container grid-24">
          <div class="grid-inner clearfix">
          
                      <a title="Επιστροφή στη κορυφή της σελίδας" class="btn-top" href="#Top">Επιστροφή στη κορυφή</a>
                    </div>
      </div>
    </div>
    <!-- //BREADCRUMB -->
    
    <!-- PANEL FIRST -->
  <div id="panel-first-wrapper" class="wrapper panel panel-first">
    <div class="container grid-24 clearfix"> <div class="panel-column panel-first-1 panel-column-first grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-1">
    <div id="block-block-57--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="/forum"><img alt="" src="/sites/default/files/various-images/CC.gif" style="width: 476px; height: 299px;" /></a></p>
    </div>
  </div>
</div>
<div id="block-block-5--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><span style="color: rgb(255, 255, 255); font-size: 16px; line-height: 1.538em; background-color: transparent;"><span data-scayt_word="Χρήσιμα" data-scaytid="7">Χρήσιμα</span></span></p>
<p><a href="http://policenet.gr/contact"><span style="font-size:16px;"><span style="color:#ffffff;"><span data-scayt_word="Επικοινωνία" data-scaytid="2">Επικοινωνία</span></span></span></a></p>
<p><a href="http://policenet.gr/όροι-χρήσης-cookies-adsense"><span style="font-size:16px;"><span style="color:#ffffff;"><span data-scayt_word="Όροι" data-scaytid="3">Όροι</span> <span data-scayt_word="Χρήσης" data-scaytid="4">Χρήσης</span></span></span></a></p>
<p><span style="font-size:16px;"><span style="color:#ffffff;"><a href="advertising" style="color: rgb(255, 255, 255); font-size: 16px; line-height: 1.538em; background-color: transparent;">Διαφήμιση</a> </span></span></p>
<p><span style="font-size:16px;"><span style="color:#ffffff;"><span data-scayt_word="Συνεργασία" data-scaytid="6">Συνεργασία</span></span></span></p>
    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-first-2 grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-2">
    <div id="block-block-3--2" class="block block-block kathgories-table">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <table style="height: 200px; width: 680px;" cellspacing="1" cellpadding="1" border="1"><tbody><tr><td>
<p> </p>
<p><a href="http://policenet.gr/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1"><span style="font-size:16px;"><span style="line-height: 1.538em;"><span data-scayt_word="Ελλάδα" data-scaytid="1">Ελλάδα</span></span></span></a></p>
<p><a href="http://policenet.gr/%CF%83%CF%8E%CE%BC-%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CE%B1%CF%82"><span style="font-size:16px;">Σώμ. <span data-scayt_word="Ασφαλέιας" data-scaytid="2">Ασφαλείας</span></span></a></p>
<p><a href="http://policenet.gr/%CE%AD%CE%BD%CE%BF%CF%80-%CE%B4%CF%85%CE%BD%CE%AC%CE%BC%CE%B5%CE%B9%CF%82"><span style="font-size:16px;"><span data-scayt_word="Ενοπ" data-scaytid="3">Ενοπ</span>. <span data-scayt_word="Δυνάμεις" data-scaytid="4">Δυνάμεις</span></span></a></p>
<p> </p>
</td>
<td>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CE%BA%CF%8C%CF%83%CE%BC%CE%BF%CF%82"><span style="font-size: 16px;"><span data-scayt_word="Κόσμος" data-scaytid="5">Κόσμος</span></span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CE%B6%CF%89%CE%AE"><span style="font-size: 16px;">Ζωή</span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1"><span style="font-size: 16px;"><span data-scayt_word="Τρομοκρατία" data-scaytid="6">Τρομοκρατία</span></span></a></p>
</td>
<td>
<p> </p>
<p><a href="http://policenet.gr/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1"><span style="font-size:16px;"><span data-scayt_word="Οικονομία" data-scaytid="7">Οικονομία</span></span></a></p>
<p><a href="http://policenet.gr/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE"><span style="font-size:16px;"><span data-scayt_word="Πολιτική" data-scaytid="8">Πολιτική</span></span></a></p>
<p><a href="http://policenet.gr/crimewall"><span style="font-size:16px;"><span data-scayt_word="Crimewall" data-scaytid="9">Crimewall</span></span></a></p>
<p> </p>
</td>
<td>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CF%8C%CF%80%CE%BB%CE%B1"><span style="font-size: 16px;"><span data-scayt_word="Όπλα" data-scaytid="10">Όπλα</span></span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1"><span style="font-size: 16px;"><span data-scayt_word="Τεχνολογία" data-scaytid="11">Τεχνολογία</span></span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/ideas"><span style="font-size: 16px;">Ideas</span></a></p>
</td>
</tr></tbody></table>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-first-3 grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-3">
    <div id="block-follow-site--2" class="block block-follow">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Ακολουθείστε μας</h2>
    
    
    <div class="block-content clearfix">
      <div class='follow-links clearfix site'><div class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/rss.xml" class="follow-link follow-link-this-site follow-link-site" title="Follow PoliceNET of Greece on This site (RSS)">This site (RSS)</a>
</div><div class='follow-link-wrapper follow-link-wrapper-facebook'><a href="https://www.facebook.com/pages/Policenet-of-Greece/1512049525689905" class="follow-link follow-link-facebook follow-link-site" title="Follow PoliceNET of Greece on Facebook">Facebook</a>
</div><div class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/PolicenetGR" class="follow-link follow-link-twitter follow-link-site" title="Follow PoliceNET of Greece on Twitter">Twitter</a>
</div><div class='follow-link-wrapper follow-link-wrapper-newsletter'><a href="/newsletter/subscriptions" class="follow-link follow-link-newsletter follow-link-site" title="Follow PoliceNET of Greece on Newsletter">Newsletter</a>
</div><div class='follow-link-wrapper follow-link-wrapper-googleplus'><a href="https://plus.google.com/102630096595689410101/about" class="follow-link follow-link-googleplus follow-link-site" title="Follow PoliceNET of Greece on Google+">Google+</a>
</div><div class='follow-link-wrapper follow-link-wrapper-youtube'><a href="https://www.youtube.com/channel/UCduIHNRgr3KCqTWztfk-W9A" class="follow-link follow-link-youtube follow-link-site" title="Follow PoliceNET of Greece on YouTube">YouTube</a>
</div></div>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-first-4 panel-column-last grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-4">
    <div id="block-block-2--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="" src="http://policenet.gr/sites/default/files/policenet_logo_190px.png" style="float: left; width: 190px; height: 204px;" /></p>
    </div>
  </div>
</div>
<div id="block-search-form--2" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form class="search-form" role="search" action="/article/34%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CE%BA%CE%AC%CF%83%CF%84%CE%B7%CE%BA%CE%B5-%CF%83%CE%B5-26-%CE%BC%CE%AE%CE%BD%CE%B5%CF%82-%CE%BC%CE%B5-%CF%84%CF%81%CE%B9%CE%B5%CF%84%CE%AE-%CE%B1%CE%BD%CE%B1%CF%83%CF%84%CE%BF%CE%BB%CE%AE-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B1-%CE%B5%CF%80%CE%B5%CE%B9%CF%83%CF%8C%CE%B4%CE%B9%CE%B1-%CF%83%CF%84%CE%BF-%CE%B2%CF%8C%CE%BB%CE%BF" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Φόρμα αναζήτησης</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search this site </label>
 <input title="Πληκτρολογήστε τους όρους που θέλετε να αναζητήσετε." class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Αναζήτηση"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-5MpbAO8MjN6lW8TpYRmafl62-cMZ8YB8tI1Qn4T8p8o" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
                  </div>
      </div> </div>
  </div>
  <!-- //PANEL FIRST -->
      <!-- FOOTER -->
  <div id="footer-wrapper" class="wrapper">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        <div id="footer" class="clearfix">   <div class="region region-footer">
    <div class="tb-copyright" style="text-align: center;"><span style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px; line-height: 19.5px;"><font color="#ffffff"><span data-scayt_word="PoliceNET" data-scaytid="2">PoliceNET</span> of Greece All rights Reserved.</font><b style="color: rgb(55, 55, 55); font-weight: bold;">  </b></span></div>
  </div>
 </div>
      </div>
    </div>
  </div>
  <!-- //FOOTER -->
  </div>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_MqTvkS3wlMvq5sq8YVuZurpadVgn1sPOP-21oiIDcvo.js"></script>
  </body>
</html>
<!-- Page cached by Boost @ 2018-12-08 18:36:15, expires @ 2018-12-08 18:41:15, lifetime 5 λεπτά -->