<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="el" lang="el" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://policenet.gr/sites/default/files/favicon.PNG" type="image/png" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://policenet.gr/content/%CF%80%CE%B4-241997-%CE%B9%CE%B5%CF%81%CE%B1%CF%81%CF%87%CE%AF%CE%B1-%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CE%AC%CF%83%CE%B5%CE%B9%CF%82-%CE%BA%CE%B1%CE%B9-%CE%B5%CE%BE%CE%AD%CE%BB%CE%B9%CE%BE%CE%B7-%CF%84%CF%89%CE%BD-%CE%B1%CE%BE%CE%B9%CF%89%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CF%8E%CE%BD-%CF%84%CE%B7%CF%82-%CE%B5%CE%BB%CE%BB%CE%B7%CE%BD%CE%B9%CE%BA%CE%AE%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1%CF%82" />
<link rel="shortlink" href="http://policenet.gr/node/133262" />
<meta property="og:site_name" content="PoliceNET of Greece" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://policenet.gr/content/%CF%80%CE%B4-241997-%CE%B9%CE%B5%CF%81%CE%B1%CF%81%CF%87%CE%AF%CE%B1-%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CE%AC%CF%83%CE%B5%CE%B9%CF%82-%CE%BA%CE%B1%CE%B9-%CE%B5%CE%BE%CE%AD%CE%BB%CE%B9%CE%BE%CE%B7-%CF%84%CF%89%CE%BD-%CE%B1%CE%BE%CE%B9%CF%89%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CF%8E%CE%BD-%CF%84%CE%B7%CF%82-%CE%B5%CE%BB%CE%BB%CE%B7%CE%BD%CE%B9%CE%BA%CE%AE%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1%CF%82" />
<meta property="og:title" content="Π.Δ. 24/1997 Ιεραρχία, καταστάσεις και εξέλιξη των αξιωματικών της Ελληνικής Αστυνομίας." />
<meta property="og:updated_time" content="2018-11-11T23:30:19+02:00" />
<meta property="article:published_time" content="2018-11-11T23:29:52+02:00" />
<meta property="article:modified_time" content="2018-11-11T23:30:19+02:00" />
    <title>Π.Δ. 24/1997 Ιεραρχία, καταστάσεις και εξέλιξη των αξιωματικών της Ελληνικής Αστυνομίας. | PoliceNET of Greece</title>
    <link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_G8UiL8W4VsmbxQlCce0YboItibPU3Yh891VRMDWtZns.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_ERoCI-yHJLkPBGL_8D6djytsTDW7lw5HEgIurx_5NlM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_WdXf_1gMFmFk3S7Rge5y0IZCynOCx5zuvqo8WcJ4aMQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_G5BCm25r5vUZdGW5l3ELD1e20Rcml8G9lj09_K7UHtk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/all/modules/popup/popup.css?pgt8d3" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_tAw9XP1gL4lsAnUKaqjOOEff6qKxheVkLQDEHmhxh30.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_ZDEjzY9UkkKsQNkJhvnsvL65uRFdhDSG8ESU9AXnch4.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_NdKJfpb5-8VTMLUDGabgGdBCeUej6CnDiNEura9vSuc.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_uO8jFMBKGI8cKwyuAkvOrsq-LqkM0I2KQQHSbo2SqIQ.css" media="print" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_aycQrg2TCW0TMJdS_FIKXkHYi_jbV7fvqSIo9WjqhmA.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_rjpdREfv_nMgOQhG5w6KoPWposc_uMHgGMnZIa0VTYM.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_2HmsmnIRoYaM5FjI2E8XbirBJsspxe4GgI-gh-9McSs.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_6rXP-U7nxmkuonhjc5f6VNp7JASO26-ORsojJPR-VdA.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css_injector/css_injector_31.css?pgt8d3" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
div.container{width:1176px;}.grid-1{width:49px;}.grid-2{width:98px;}.grid-3{width:147px;}.grid-4{width:196px;}.grid-5{width:245px;}.grid-6{width:294px;}.grid-7{width:343px;}.grid-8{width:392px;}.grid-9{width:441px;}.grid-10{width:490px;}.grid-11{width:539px;}.grid-12{width:588px;}.grid-13{width:637px;}.grid-14{width:686px;}.grid-15{width:735px;}.grid-16{width:784px;}.grid-17{width:833px;}.grid-18{width:882px;}.grid-19{width:931px;}.grid-20{width:980px;}.grid-21{width:1029px;}.grid-22{width:1078px;}.grid-23{width:1127px;}.grid-24{width:1176px;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://policenet.gr/sites/default/files/css/css_AzOHDqOAntHXUdP-h1BVX_T4MMKKOVoVaQH8UZ5c8qU.css" media="all" />
    <script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_qdmaajI-WwE4skxnijQNxFWtZylsU-Wv71Rhh7-0es0.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_4s-SREtfRf_yYb3ucMjqk5MCEdxpVkjkd9lkpFVx1zw.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_Qd5nyMqYw83rmqAptob4DIf7-qQdSxo00SwY1Nokj1U.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/all/modules/popup/popup.js?pgt8d3"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_Y8kDfGCSqvIbpyky_FoPXy4D-86JxWaSAZbg8yng3LU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-50639906-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_a_XWH2S1EQaU85ypMDyQGiUfzPFez1IOZKxHnhGkv3E.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_EBOd5HuG1iS5wiLe5prHAeU3PyajQGuHt2WofZVcuPI.js"></script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js_injector/js_injector_1.js?pgt8d3"></script>
<script type="text/javascript">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</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"5cRBj1aAkN002f", domain:"policenet.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=5cRBj1aAkN002f" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-133262 node-type-feed-item i18n-el tb-rave fixed-grid bf-a fs-small">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Παράκαμψη προς το κυρίως περιεχόμενο</a></div>
        
<div id="page" class="page-default"> <a name="Top" id="Top"></a>
    
    <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        <div id="header" class="clearfix">

                      <a href="/" title="Αρχική" id="logo">
              <img src="http://policenet.gr/sites/default/files/policenet_logo.png" alt="Αρχική" />
            </a>
          
          
            <div class="region region-header">
    <div  class="tb-megamenu tb-megamenu-main-menu style-blue">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse ">
    <ul  class="tb-megamenu-nav nav level-0 items-13">
  <li  data-id="721" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-globe" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="1" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-align-justify sub-hidden-collapse dropdown">
  <a href="/"  class="dropdown-toggle" id="menu1" title="ΕΙΔΗΣΕΙΣ">
          <i class="icon-globe"></i>
        
    ΕΙΔΗΣΕΙΣ          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="1003" style="width: 1003px;" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="1" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="743" data-level="2" data-type="menu_item" data-class="menu1" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega menu1">
  <a href="/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" >
        
    Ελλάδα          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-2" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="771" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-align-justify">
  <a href="/%CF%83%CF%8E%CE%BC-%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CE%B1%CF%82"  id="menu2" title="Σώμ. Ασφαλείας">
        
    Σώμ. Ασφαλείας          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-3" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="772" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%AD%CE%BD%CE%BF%CF%80-%CE%B4%CF%85%CE%BD%CE%AC%CE%BC%CE%B5%CE%B9%CF%82" >
        
    Ένοπ. Δυνάμεις          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-4" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="864" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%8C%CF%80%CE%BB%CE%B1"  id="opla" title="Όπλα">
        
    Όπλα          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-5" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="865" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/crimewall" >
        
    Crimewall          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-6" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="866" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1" >
        
    Τρομοκρατία          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-7" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="867" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1" >
        
    Οικονομία          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-8" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="868" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE" >
        
    Πολιτική          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-9" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="869" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%BA%CF%8C%CF%83%CE%BC%CE%BF%CF%82" >
        
    Κόσμος          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-10" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="870" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%B6%CF%89%CE%AE" >
        
    Ζωή          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-11" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="871" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/ideas" >
        
    Ideas          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-12" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="872" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1" >
        
    Τεχνολογία          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="722" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-book" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="https://law.policenet.gr"  target="_blank" title="ΝΟΜΟΘΕΣΙΑ">
          <i class="icon-book"></i>
        
    ΝΟΜΟΘΕΣΙΑ          </a>
  </li>

<li  data-id="723" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-picture" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/content/%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CE%AF-%CF%84%CE%B7%CF%82-%CE%BF%CF%80%CE%BA%CE%B5-0" >
          <i class="icon-picture"></i>
        
    PHOTOS          </a>
  </li>

<li  data-id="725" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-user" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/forum" >
          <i class="icon-user"></i>
        
    FORUM          </a>
  </li>

<li  data-id="726" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-inbox" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/contact" >
          <i class="icon-inbox"></i>
        
    ΕΠΙΚΟΙΝΩΝΙΑ          </a>
  </li>

<li  data-id="4650" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-list" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/%CF%83%CF%85%CE%BD%CE%B4%CE%AD%CF%83%CE%B5%CE%B9%CF%82" >
          <i class="icon-list"></i>
        
    ΣΥΝΔΕΣΕΙΣ          </a>
  </li>

<li  data-id="727" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-search" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/%CE%B1%CE%BD%CE%B1%CE%B6%CE%AE%CF%84%CE%B7%CF%83%CE%B7" >
          <i class="icon-search"></i>
        
    ΑΝΑΖΗΤΗΣΗ          </a>
  </li>
</ul>
      </div>
  </div>
  </div>

                  </div>
      </div>
    </div>
  </div>
  <!-- //HEADER -->  
  
  <div id="main-wrapper" class="wrapper">
    <div class="container grid-24 clearfix">
	       <div class="mainnnercontrt container-inner clearfix group-cols-1 group-16 grid grid-16 ">
         	
        
               <div class="marginert"></div>
                
      <div class="container-inner clearfix group-cols-1 group-16 grid grid-16 ">
		
        <div id="main-content-wrapper" class="group-cols-1 group-16 grid grid-16" > 
          <!-- MAIN CONTENT -->
          <div id="main-content" class="grid grid-16 section" style="width:534px">
            <div class="grid-inner clearfix">
              			  			  			  <h1 id="page-title">Π.Δ. 24/1997 Ιεραρχία, καταστάσεις και εξέλιξη των αξιωματικών της Ελληνικής Αστυνομίας.</h1>
			  			                                              <div class="region region-content">
    <div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-133262" class="article node node-feed-item node-promoted node-lang-und node-odd node-full clearfix" about="/content/%CF%80%CE%B4-241997-%CE%B9%CE%B5%CF%81%CE%B1%CF%81%CF%87%CE%AF%CE%B1-%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CE%AC%CF%83%CE%B5%CE%B9%CF%82-%CE%BA%CE%B1%CE%B9-%CE%B5%CE%BE%CE%AD%CE%BB%CE%B9%CE%BE%CE%B7-%CF%84%CF%89%CE%BD-%CE%B1%CE%BE%CE%B9%CF%89%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CF%8E%CE%BD-%CF%84%CE%B7%CF%82-%CE%B5%CE%BB%CE%BB%CE%B7%CE%BD%CE%B9%CE%BA%CE%AE%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1%CF%82" typeof="sioc:Item foaf:Document">
  
      <div class="footer submitted">
            Υποβλήθηκε από <span rel="sioc:has_creator"><a href="/users/policenet" title="Προβολή προσωπικού προφίλ." class="username" xml:lang="" about="/users/policenet" typeof="sioc:UserAccount" property="foaf:name" datatype="">policenet</a></span> στις <span class="time pubdate" title="2018-11-11T23:29:52+02:00"><span property="dc:date dc:created" content="2018-11-11T23:29:52+02:00" datatype="xsd:dateTime">Κυρ, 11/11/2018 - 23:29</span></span>.    </div>
  
  <div class="node-content">
    <div class="section field field-name-field-link field-type-text field-label-above"><h3 class="field-label">link:&nbsp;</h3><div class="field-items"><div class="field-item odd">https://law.policenet.gr/nomoi/pd-241997-ierarhia-katastaseis-kai-exelixi-ton-axiomatikon-tis-ellinikis-astynomias</div></div></div><div class="section field field-name-field-guid field-type-text field-label-above"><h3 class="field-label">guid:&nbsp;</h3><div class="field-items"><div class="field-item odd">4,418</div></div></div>  </div>

      <div class="menu node-links clearfix"><ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/133262%23comment-form">Εισέλθετε στο σύστημα</a> ή <a href="/user/register?destination=node/133262%23comment-form">εγγραφείτε</a> για να υποβάλετε σχόλια</span></li>
</ul></div>
  
  </div>
    </div>
  </div>
</div>
<div id="block-block-102" class="block block-block left-bookmarks">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="http://policenet.gr/amoivaies-metatheseis-astynomikwn-%CE%B1%CE%BC%CE%BF%CE%B9%CE%B2%CE%B1%CE%AF%CE%B5%CF%82%20%CE%BC%CE%B5%CF%84%CE%B1%CE%B8%CE%AD%CF%83%CE%B5%CE%B9%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8E%CE%BD"><img alt="" src="/sites/default/files/amiveesmetatheseisbanner.png" style="width: 31px; height: 101px;" /></a></p>
<p><a href="http://policenet.gr/anagki-gia-aima"><img alt="" src="/sites/default/files/BANNERAIMA.png" style="width: 31px; height: 101px; position: relative; left: -4px;" /></a></p>
<p><a href="http://policenet.gr/μικρές-αγγελίες"><img alt="" src="/sites/default/files/aggeliesbanner.png" style="width: 31px; height: 101px; position: relative; left: -4px;" /></a></p>
    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- //MAIN CONTENT --> 
          
          <!-- MASS BOTTOM -->
                    <!-- //MASS BOTTOM --> 
          
        </div>
        		</div>
      </div>
              
                <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-8" style="margin-top: 150px;" >
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-views-simpleads-view-block-27--2" class="block block-views">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-simpleads-view view-id-simpleads_view view-display-id-block_27 view-dom-id-8ff9667bb4330770cf86746bbfb12b35">
        
  
  
      <div class="view-content">
      <div class="simpleads-89-views-simpleads_view-89-956">
  
<div id="views-simpleads_view-89-956">
  <div class="simplead-container image-ad first">
      <a href="http://policenet.gr/simpleads/redirect/107996" target="_blank"><img typeof="foaf:Image" src="http://policenet.gr/sites/default/files/field/image/n_b_genelabs.gif" alt="" /></a>  </div></div></div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-block-8--2" class="block block-block facebook">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p style="text-align: right; ; ">
<iframe allowtransparency="false" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FPolicenet%2Fof%2FGreece%2F1512049525689905&amp;width;height=270&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" style="line-height: 1.538em; border-style: none; overflow: hidden; height: 271px; background-color:#fff !important;" frameborder="0"></iframe></p>
    </div>
  </div>
</div>
<div id="block-block-100--2" class="block block-block twitter">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p> </p>
<p><a href="https://twitter.com/PolicenetGR" target="_blank"><img alt="" src="/sites/default/files/twitter.png" style="width: 39px; height: 96px; float: right;" /></a></p>
    </div>
  </div>
</div>
<div id="block-block-101--2" class="block block-block rss">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="http://policenet.gr/rss.xml" target="_blank"><img alt="" src="/sites/default/files/rss.png" style="width: 30px; height: 68px; float: right;" /></a></p>
    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- //SIDEBAR FIRST -->
          </div>
  </div>
       <!-- BREADCRUMB -->
    <div id="breadcrumb-wrapper" class="wrapper">
      <div class="container grid-24">
          <div class="grid-inner clearfix">
          
                      <a title="Επιστροφή στη κορυφή της σελίδας" class="btn-top" href="#Top">Επιστροφή στη κορυφή</a>
                    </div>
      </div>
    </div>
    <!-- //BREADCRUMB -->
    
    <!-- PANEL FIRST -->
  <div id="panel-first-wrapper" class="wrapper panel panel-first">
    <div class="container grid-24 clearfix"> <div class="panel-column panel-first-1 panel-column-first grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-1">
    <div id="block-block-57--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="/forum"><img alt="" src="/sites/default/files/various-images/CC.gif" style="width: 476px; height: 299px;" /></a></p>
    </div>
  </div>
</div>
<div id="block-block-5--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><span style="color: rgb(255, 255, 255); font-size: 16px; line-height: 1.538em; background-color: transparent;"><span data-scayt_word="Χρήσιμα" data-scaytid="7">Χρήσιμα</span></span></p>
<p><a href="http://policenet.gr/contact"><span style="font-size:16px;"><span style="color:#ffffff;"><span data-scayt_word="Επικοινωνία" data-scaytid="2">Επικοινωνία</span></span></span></a></p>
<p><a href="http://policenet.gr/όροι-χρήσης-cookies-adsense"><span style="font-size:16px;"><span style="color:#ffffff;"><span data-scayt_word="Όροι" data-scaytid="3">Όροι</span> <span data-scayt_word="Χρήσης" data-scaytid="4">Χρήσης</span></span></span></a></p>
<p><span style="font-size:16px;"><span style="color:#ffffff;"><a href="advertising" style="color: rgb(255, 255, 255); font-size: 16px; line-height: 1.538em; background-color: transparent;">Διαφήμιση</a> </span></span></p>
<p><span style="font-size:16px;"><span style="color:#ffffff;"><span data-scayt_word="Συνεργασία" data-scaytid="6">Συνεργασία</span></span></span></p>
    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-first-2 grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-2">
    <div id="block-block-3--2" class="block block-block kathgories-table">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <table style="height: 200px; width: 680px;" cellspacing="1" cellpadding="1" border="1"><tbody><tr><td>
<p> </p>
<p><a href="http://policenet.gr/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1"><span style="font-size:16px;"><span style="line-height: 1.538em;"><span data-scayt_word="Ελλάδα" data-scaytid="1">Ελλάδα</span></span></span></a></p>
<p><a href="http://policenet.gr/%CF%83%CF%8E%CE%BC-%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CE%B1%CF%82"><span style="font-size:16px;">Σώμ. <span data-scayt_word="Ασφαλέιας" data-scaytid="2">Ασφαλείας</span></span></a></p>
<p><a href="http://policenet.gr/%CE%AD%CE%BD%CE%BF%CF%80-%CE%B4%CF%85%CE%BD%CE%AC%CE%BC%CE%B5%CE%B9%CF%82"><span style="font-size:16px;"><span data-scayt_word="Ενοπ" data-scaytid="3">Ενοπ</span>. <span data-scayt_word="Δυνάμεις" data-scaytid="4">Δυνάμεις</span></span></a></p>
<p> </p>
</td>
<td>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CE%BA%CF%8C%CF%83%CE%BC%CE%BF%CF%82"><span style="font-size: 16px;"><span data-scayt_word="Κόσμος" data-scaytid="5">Κόσμος</span></span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CE%B6%CF%89%CE%AE"><span style="font-size: 16px;">Ζωή</span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1"><span style="font-size: 16px;"><span data-scayt_word="Τρομοκρατία" data-scaytid="6">Τρομοκρατία</span></span></a></p>
</td>
<td>
<p> </p>
<p><a href="http://policenet.gr/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1"><span style="font-size:16px;"><span data-scayt_word="Οικονομία" data-scaytid="7">Οικονομία</span></span></a></p>
<p><a href="http://policenet.gr/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE"><span style="font-size:16px;"><span data-scayt_word="Πολιτική" data-scaytid="8">Πολιτική</span></span></a></p>
<p><a href="http://policenet.gr/crimewall"><span style="font-size:16px;"><span data-scayt_word="Crimewall" data-scaytid="9">Crimewall</span></span></a></p>
<p> </p>
</td>
<td>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CF%8C%CF%80%CE%BB%CE%B1"><span style="font-size: 16px;"><span data-scayt_word="Όπλα" data-scaytid="10">Όπλα</span></span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1"><span style="font-size: 16px;"><span data-scayt_word="Τεχνολογία" data-scaytid="11">Τεχνολογία</span></span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="http://policenet.gr/ideas"><span style="font-size: 16px;">Ideas</span></a></p>
</td>
</tr></tbody></table>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-first-3 grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-3">
    <div id="block-follow-site--2" class="block block-follow">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Ακολουθείστε μας</h2>
    
    
    <div class="block-content clearfix">
      <div class='follow-links clearfix site'><div class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/rss.xml" class="follow-link follow-link-this-site follow-link-site" title="Follow PoliceNET of Greece on This site (RSS)">This site (RSS)</a>
</div><div class='follow-link-wrapper follow-link-wrapper-facebook'><a href="https://www.facebook.com/pages/Policenet-of-Greece/1512049525689905" class="follow-link follow-link-facebook follow-link-site" title="Follow PoliceNET of Greece on Facebook">Facebook</a>
</div><div class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/PolicenetGR" class="follow-link follow-link-twitter follow-link-site" title="Follow PoliceNET of Greece on Twitter">Twitter</a>
</div><div class='follow-link-wrapper follow-link-wrapper-newsletter'><a href="/newsletter/subscriptions" class="follow-link follow-link-newsletter follow-link-site" title="Follow PoliceNET of Greece on Newsletter">Newsletter</a>
</div><div class='follow-link-wrapper follow-link-wrapper-googleplus'><a href="https://plus.google.com/102630096595689410101/about" class="follow-link follow-link-googleplus follow-link-site" title="Follow PoliceNET of Greece on Google+">Google+</a>
</div><div class='follow-link-wrapper follow-link-wrapper-youtube'><a href="https://www.youtube.com/channel/UCduIHNRgr3KCqTWztfk-W9A" class="follow-link follow-link-youtube follow-link-site" title="Follow PoliceNET of Greece on YouTube">YouTube</a>
</div></div>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-first-4 panel-column-last grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-4">
    <div id="block-block-2--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="" src="http://policenet.gr/sites/default/files/policenet_logo_190px.png" style="float: left; width: 190px; height: 204px;" /></p>
    </div>
  </div>
</div>
<div id="block-search-form--2" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form class="search-form" role="search" action="/content/πδ-241997-ιεραρχία-καταστάσεις-και-εξέλιξη-των-αξιωματικών-της-ελληνικής-αστυνομίας" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Φόρμα αναζήτησης</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search this site </label>
 <input title="Πληκτρολογήστε τους όρους που θέλετε να αναζητήσετε." class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Αναζήτηση"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-1p891PYSIUIGs92-N-fxnV3yr3sURr4iK3epJ6pw0vQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
                  </div>
      </div> </div>
  </div>
  <!-- //PANEL FIRST -->
      <!-- FOOTER -->
  <div id="footer-wrapper" class="wrapper">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        <div id="footer" class="clearfix">   <div class="region region-footer">
    <div class="tb-copyright" style="text-align: center;"><span style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px; line-height: 19.5px;"><font color="#ffffff"><span data-scayt_word="PoliceNET" data-scaytid="2">PoliceNET</span> of Greece All rights Reserved.</font><b style="color: rgb(55, 55, 55); font-weight: bold;">  </b></span></div>
  </div>
 </div>
      </div>
    </div>
  </div>
  <!-- //FOOTER -->
  </div>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="http://policenet.gr/sites/default/files/js/js_MqTvkS3wlMvq5sq8YVuZurpadVgn1sPOP-21oiIDcvo.js"></script>
  </body>
</html>
<!-- Page cached by Boost @ 2018-11-12 00:46:09, expires @ 2018-11-12 00:51:09, lifetime 5 λεπτά -->