<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="el" lang="el" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://policenet.gr/sites/default/files/favicon.PNG" type="image/png" />
<meta name="description" content="H Τesla ανακοίνωσε ότι θα ξεκινήσει ένα νέο ..." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://policenet.gr/article/%CE%B7-tesla-%CE%B1%CE%BD%CE%BF%CE%AF%CE%B3%CE%B5%CE%B9-%CF%84%CE%BF-%CE%B4%CE%AF%CE%BA%CF%84%CF%85%CE%BF-%CF%86%CF%8C%CF%81%CF%84%CE%B9%CF%83%CE%B7%CF%82-%CE%B7%CE%BB%CE%B5%CE%BA%CF%84%CF%81%CE%B9%CE%BA%CF%8E%CE%BD-%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CE%B9%CE%BD%CE%AE%CF%84%CF%89%CE%BD-%CF%83%CE%B5-%CE%AC%CE%BB%CE%BB%CE%B1-ev-%CE%B3%CE%B9%CE%B1-%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CF%86%CE%BF%CF%81%CE%AC-%CF%83%CF%84%CE%B7%CE%BD" />
<link rel="shortlink" href="https://policenet.gr/node/196918" />
<meta property="og:site_name" content="PoliceNET of Greece" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://policenet.gr/article/%CE%B7-tesla-%CE%B1%CE%BD%CE%BF%CE%AF%CE%B3%CE%B5%CE%B9-%CF%84%CE%BF-%CE%B4%CE%AF%CE%BA%CF%84%CF%85%CE%BF-%CF%86%CF%8C%CF%81%CF%84%CE%B9%CF%83%CE%B7%CF%82-%CE%B7%CE%BB%CE%B5%CE%BA%CF%84%CF%81%CE%B9%CE%BA%CF%8E%CE%BD-%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CE%B9%CE%BD%CE%AE%CF%84%CF%89%CE%BD-%CF%83%CE%B5-%CE%AC%CE%BB%CE%BB%CE%B1-ev-%CE%B3%CE%B9%CE%B1-%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CF%86%CE%BF%CF%81%CE%AC-%CF%83%CF%84%CE%B7%CE%BD" />
<meta property="og:title" content="Η Tesla ανοίγει το δίκτυο φόρτισης ηλεκτρικών αυτοκινήτων σε άλλα EV για πρώτη φορά στην Ευρώπη" />
<meta property="og:description" content="H Τesla ανακοίνωσε ότι θα ξεκινήσει ένα νέο ..." />
<meta property="og:updated_time" content="2021-11-04T22:45:01+02:00" />
<meta property="og:image" content="https://policenet.gr/sites/default/files/field/image/w02-201203eslaRoadster2020.jpg" />
<meta property="article:published_time" content="2021-11-04T22:44:26+02:00" />
<meta property="article:modified_time" content="2021-11-04T22:45:01+02:00" />
    <title>Η Tesla ανοίγει το δίκτυο φόρτισης ηλεκτρικών αυτοκινήτων σε άλλα EV για πρώτη φορά στην Ευρώπη | PoliceNET of Greece</title>
    <link type="text/css" rel="stylesheet" href="https://policenet.gr/sites/default/files/css/css_G8UiL8W4VsmbxQlCce0YboItibPU3Yh891VRMDWtZns.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://policenet.gr/sites/default/files/css/css_ERoCI-yHJLkPBGL_8D6djytsTDW7lw5HEgIurx_5NlM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://policenet.gr/sites/default/files/css/css_WdXf_1gMFmFk3S7Rge5y0IZCynOCx5zuvqo8WcJ4aMQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://policenet.gr/sites/default/files/css/css_G5BCm25r5vUZdGW5l3ELD1e20Rcml8G9lj09_K7UHtk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://policenet.gr/sites/all/modules/popup/popup.css?r203ut" media="all" />
<link type="text/css" rel="stylesheet" href="https://policenet.gr/sites/default/files/css/css_NlvIjD6SQQ4zWWZdjMpnPKph1_8rD3RQdmDWKhizy5g.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://policenet.gr/sites/default/files/css/css_AeNIZcMLSmYi-iQj1HzWLdUEjUn2fZIKS87PPLdrsc4.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779BF;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#ffffff !important;}.eu-cookie-withdraw-tab{border-color:#ffffff;}.eu-cookie-compliance-more-button{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://policenet.gr/sites/default/files/css/css_-_qZRaqKOIxk9-3NiOvAl66rAUQCo_j-NM9KnQF7UX0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://policenet.gr/sites/default/files/css/css_uO8jFMBKGI8cKwyuAkvOrsq-LqkM0I2KQQHSbo2SqIQ.css" media="print" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="https://policenet.gr/sites/default/files/css/css_rbrILP5y9BR82PfQWqcnreZMc60OgCzu-iZ9ah34MAU.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="https://policenet.gr/sites/default/files/css/css_rjpdREfv_nMgOQhG5w6KoPWposc_uMHgGMnZIa0VTYM.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="https://policenet.gr/sites/default/files/css/css_2HmsmnIRoYaM5FjI2E8XbirBJsspxe4GgI-gh-9McSs.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://policenet.gr/sites/default/files/css/css_jAlNVrUriBXMfZyrNTqANqTScWJnXMqhaK5beEjVK8g.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://policenet.gr/sites/default/files/css_injector/css_injector_31.css?r203ut" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
div.container{width:1176px;}.grid-1{width:49px;}.grid-2{width:98px;}.grid-3{width:147px;}.grid-4{width:196px;}.grid-5{width:245px;}.grid-6{width:294px;}.grid-7{width:343px;}.grid-8{width:392px;}.grid-9{width:441px;}.grid-10{width:490px;}.grid-11{width:539px;}.grid-12{width:588px;}.grid-13{width:637px;}.grid-14{width:686px;}.grid-15{width:735px;}.grid-16{width:784px;}.grid-17{width:833px;}.grid-18{width:882px;}.grid-19{width:931px;}.grid-20{width:980px;}.grid-21{width:1029px;}.grid-22{width:1078px;}.grid-23{width:1127px;}.grid-24{width:1176px;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://policenet.gr/sites/default/files/css/css_AzOHDqOAntHXUdP-h1BVX_T4MMKKOVoVaQH8UZ5c8qU.css" media="all" />
    <script type="text/javascript" src="https://policenet.gr/sites/default/files/js/js_yMSKTzBO0KmozyLwajzFOrrt_kto_9mtccAkb0rm7gc.js"></script>
<script type="text/javascript" src="https://policenet.gr/sites/default/files/js/js_yFa44_8bUkXsH1sBlwK32Y2lsNXx-TB1FhHDPnENuUY.js"></script>
<script type="text/javascript" src="https://policenet.gr/sites/default/files/js/js_4s-SREtfRf_yYb3ucMjqk5MCEdxpVkjkd9lkpFVx1zw.js"></script>
<script type="text/javascript" src="https://policenet.gr/sites/default/files/js/js_Qd5nyMqYw83rmqAptob4DIf7-qQdSxo00SwY1Nokj1U.js"></script>
<script type="text/javascript" src="https://policenet.gr/sites/all/modules/popup/popup.js?r203ut"></script>
<script type="text/javascript" src="https://policenet.gr/sites/default/files/js/js_m8cFt_MZBDzpCNtIGQ1OaFRcIJOb0HzgwGnnT_KfM1U.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-a7a46272-7d56-d8e2-b4b9-974f772a4adf","version":"5x","onhover":false,"lang":"el"}); }
//--><!]]>
</script>
<script type="text/javascript" src="https://policenet.gr/sites/default/files/js/js_f2zRl5qOvXK7c7Uku-OnFiRvMwAbrAu5_zIRKPT0Nc8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-50639906-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://policenet.gr/sites/default/files/js/js_a_XWH2S1EQaU85ypMDyQGiUfzPFez1IOZKxHnhGkv3E.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript" src="https://policenet.gr/sites/default/files/js/js_EBOd5HuG1iS5wiLe5prHAeU3PyajQGuHt2WofZVcuPI.js"></script>
<script type="text/javascript" src="https://policenet.gr/sites/default/files/js_injector/js_injector_1.js?r203ut"></script>
<script type="text/javascript">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</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"5cRBj1aAkN002f", domain:"policenet.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=5cRBj1aAkN002f" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
  <script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-196918 node-type-article i18n-el tb-rave fixed-grid bf-a fs-small">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Παράκαμψη προς το κυρίως περιεχόμενο</a></div>
        
<div id="page" class="page-default"> <a name="Top" id="Top"></a>
    
    <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        <div id="header" class="clearfix">

                      <a href="/" title="Αρχική" id="logo">
              <img src="https://policenet.gr/sites/default/files/policenet_logo.png" alt="Αρχική" />
            </a>
          
          
            <div class="region region-header">
    <div  class="tb-megamenu tb-megamenu-main-menu style-blue">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse ">
    <ul  class="tb-megamenu-nav nav level-0 items-13">
  <li  data-id="721" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-globe" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="1" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-align-justify sub-hidden-collapse dropdown">
  <a href="/"  class="dropdown-toggle" id="menu1" title="ΕΙΔΗΣΕΙΣ">
          <i class="icon-globe"></i>
        
    ΕΙΔΗΣΕΙΣ          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="1003" style="width: 1003px;" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="1" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="743" data-level="2" data-type="menu_item" data-class="menu1" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega menu1">
  <a href="/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" >
        
    Ελλάδα          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-2" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="771" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="justify" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-align-justify">
  <a href="/%CF%83%CF%8E%CE%BC-%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CE%B1%CF%82"  id="menu2" title="Σώμ. Ασφαλείας">
        
    Σώμ. Ασφαλείας          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-3" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="772" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%AD%CE%BD%CE%BF%CF%80-%CE%B4%CF%85%CE%BD%CE%AC%CE%BC%CE%B5%CE%B9%CF%82" >
        
    Ένοπ. Δυνάμεις          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-4" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="864" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%8C%CF%80%CE%BB%CE%B1"  id="opla" title="Όπλα">
        
    Όπλα          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-5" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="865" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/crimewall" >
        
    Crimewall          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-6" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="866" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1" >
        
    Τρομοκρατία          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-7" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="867" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1" >
        
    Οικονομία          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-8" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="868" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE" >
        
    Πολιτική          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-9" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="869" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%BA%CF%8C%CF%83%CE%BC%CE%BF%CF%82" >
        
    Κόσμος          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-10" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="870" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CE%B6%CF%89%CE%AE" >
        
    Ζωή          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-11" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="871" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/ideas" >
        
    Ideas          </a>
  </li>
</ul>
  </div>
</div>

<div  data-class="" data-width="1" data-hidewcol="" id="tb-megamenu-column-12" class="tb-megamenu-column span1  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="872" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1" >
        
    Τεχνολογία          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="722" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-book" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="https://law.policenet.gr"  target="_blank" title="ΝΟΜΟΘΕΣΙΑ">
          <i class="icon-book"></i>
        
    ΝΟΜΟΘΕΣΙΑ          </a>
  </li>

<li  data-id="723" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-picture" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/content/%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CE%AF-%CF%84%CE%B7%CF%82-%CE%BF%CF%80%CE%BA%CE%B5-0" >
          <i class="icon-picture"></i>
        
    PHOTOS          </a>
  </li>

<li  data-id="725" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-user" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/forum" >
          <i class="icon-user"></i>
        
    FORUM          </a>
  </li>

<li  data-id="726" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-inbox" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/contact" >
          <i class="icon-inbox"></i>
        
    ΕΠΙΚΟΙΝΩΝΙΑ          </a>
  </li>

<li  data-id="4650" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-list" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/%CF%83%CF%85%CE%BD%CE%B4%CE%AD%CF%83%CE%B5%CE%B9%CF%82" >
          <i class="icon-list"></i>
        
    ΣΥΝΔΕΣΕΙΣ          </a>
  </li>

<li  data-id="727" data-level="1" data-type="menu_item" data-class="" data-xicon="icon-search" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/%CE%B1%CE%BD%CE%B1%CE%B6%CE%AE%CF%84%CE%B7%CF%83%CE%B7" >
          <i class="icon-search"></i>
        
    ΑΝΑΖΗΤΗΣΗ          </a>
  </li>
</ul>
      </div>
  </div>
  </div>

                  </div>
      </div>
    </div>
  </div>
  <!-- //HEADER -->  
  
  <div id="main-wrapper" class="wrapper">
    <div class="container grid-24 clearfix">
	       <div class="mainnnercontrt container-inner clearfix group-cols-1 group-16 grid grid-16 ">
         	
        
               <div class="marginert"></div>
                
      <div class="container-inner clearfix group-cols-1 group-16 grid grid-16 ">
		
        <div id="main-content-wrapper" class="group-cols-1 group-16 grid grid-16" > 
          <!-- MAIN CONTENT -->
          <div id="main-content" class="grid grid-16 section" style="width:534px">
            <div class="grid-inner clearfix">
              			  			  			  <h1 id="page-title">Η Tesla ανοίγει το δίκτυο φόρτισης ηλεκτρικών αυτοκινήτων σε άλλα EV για πρώτη φορά στην Ευρώπη</h1>
			  			                                              <div class="region region-content">
    <div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div  about="/article/%CE%B7-tesla-%CE%B1%CE%BD%CE%BF%CE%AF%CE%B3%CE%B5%CE%B9-%CF%84%CE%BF-%CE%B4%CE%AF%CE%BA%CF%84%CF%85%CE%BF-%CF%86%CF%8C%CF%81%CF%84%CE%B9%CF%83%CE%B7%CF%82-%CE%B7%CE%BB%CE%B5%CE%BA%CF%84%CF%81%CE%B9%CE%BA%CF%8E%CE%BD-%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CE%B9%CE%BD%CE%AE%CF%84%CF%89%CE%BD-%CF%83%CE%B5-%CE%AC%CE%BB%CE%BB%CE%B1-ev-%CE%B3%CE%B9%CE%B1-%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CF%86%CE%BF%CF%81%CE%AC-%CF%83%CF%84%CE%B7%CE%BD" typeof="sioc:Item foaf:Document" class="ds-2col-stacked-fluid node node-article node-promoted node-lang-el node-odd node-full view-mode-full clearfix">

  
  <div class="group-header">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd" rel="og:image rdfs:seeAlso" resource="https://policenet.gr/sites/default/files/styles/article_big/public/field/image/w02-201203eslaRoadster2020.jpg?itok=qiF44usF"><img typeof="foaf:Image" src="https://policenet.gr/sites/default/files/styles/article_big/public/field/image/w02-201203eslaRoadster2020.jpg?itok=qiF44usF" width="650" height="400" alt="" /></div></div></div><div class="section field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item odd" property="dc:title"><h12 class="art-body-title-width">Η Tesla ανοίγει το δίκτυο φόρτισης ηλεκτρικών αυτοκινήτων σε άλλα EV για πρώτη φορά στην Ευρώπη</h12></div></div></div><div class="section field field-name-body field-type-text-with-summary field-label-hidden art-body-width"><div class="field-items"><div class="field-item odd" property="content:encoded"><p style="text-align: justify;"><span style="color:#000000;"><span style="font-size:16px;"><span class="ng-binding">H Τesla ανακοίνωσε ότι θα ξεκινήσει ένα νέο πιλοτικό πρόγραμμα χρήσης των σταθμών φόρτισης που διαθέτει για να ενισχύσει την προσπάθεια ανάπτυξης των πωλήσεων αμιγώς ηλεκτρικών αυτοκινήτων.</span></span></span></p>
<p style="text-align: justify;"><span class="ng-binding"><span style="color:#000000;"><span style="font-size:16px;">Ειδικότερα η αμερικανική αυτοκινητοβιομηχανία που κατασκευάζει μόνο αμιγώς ηλεκτρικά αυτοκίνητα υλοποιεί μια πρόσφατη εξαγγελία της για χρήση των σταθμών φόρτισης που διαθέτει από μεγάλο αριθμό αυτοκινήτων μηδενικών ρύπων που ανήκουν σε ανταγωνιστικές αυτοκινητοβιομηχανίες.</span></span></span></p>
<p style="text-align: justify;"><span class="ng-binding"><span style="color:#000000;"><span style="font-size:16px;">Η Tesla ανοίγει το δίκτυο φόρτισής της σε άλλα ηλεκτρικά αυτοκίνητα για πρώτη φορά με ένα πιλοτικό πρόγραμμα στην Ολλανδία, καθώς η αυτοκινητοβιομηχανία στον κόσμο θέλει να φέρει τα ηλεκτρικά οχήματα πιο κοντά στον καταναλωτή, αναφέρει το Reuters.</span></span></span></p>
<p style="text-align: justify;"><span class="ng-binding"><span style="color:#000000;"><span style="font-size:16px;">Το πρόγραμμα θα δοκιμαστεί σε 10 τοποθεσίες στην Ολλανδία, δήλωσε η εταιρεία, προσθέτοντας ότι οι Ολλανδοί οδηγοί EV που δεν έχουν μοντέλο της Tesla, θα μπορούν να έχουν πρόσβαση στους σταθμούς Tesla ή Superchargers, μέσω της εφαρμογής Tesla.</span></span></span></p>
<p style="text-align: justify;"><span class="ng-binding"><span style="color:#000000;"><span style="font-size:16px;">Οι οδηγοί της Tesla μπορούν να συνεχίσουν να χρησιμοποιούν αυτούς τους σταθμούς και η εταιρεία θα παρακολουθεί στενά κάθε τοποθεσία για συμφόρηση.</span></span></span></p>
<p style="text-align: justify;"><span class="ng-binding"><span style="color:#000000;"><span style="font-size:16px;">Η Tesla διαθέτει περισσότερους από 25.000 υπερσυμπιεστές παγκοσμίως, ενώ άλλες αυτοκινητοβιομηχανίες έχουν δημιουργήσει συμμαχίες ή έχουν επενδύσει σε startups για δίκτυα, καθώς σπεύδουν να κυκλοφορήσουν νέα ηλεκτρικά οχήματα στην αγορά.</span></span></span></p>
<p style="text-align: justify;"><span class="ng-binding"><span style="color:#000000;"><span style="font-size:16px;">Οι υπερσυμπιεστές είναι ανοιχτοί σε αυτοκίνητα με Σύστημα Συνδυασμένης Φόρτισης (CCS) και μπορούν να δεχθούν μοντέλα BMW, Mercedes-Benz, Ford, Volkswagen, Audi και Porsche.</span></span></span></p>
<p style="text-align: justify;"><span class="ng-binding"><span style="color:#000000;"><span style="font-size:16px;">Η Tesla χρησιμοποιεί το πρότυπο CCS στην Ευρώπη, επιτρέποντας σε μια μεγάλη γκάμα αυτοκινήτων να φορτίζουν σε σταθμούς χωρίς προσαρμογέα που χρησιμοποιεί παρόμοια υποδοχή.</span></span></span></p>
<p style="text-align: justify;"><span class="ng-binding"><span style="color:#000000;"><span style="font-size:16px;">Οι τιμές χρέωσης για οδηγούς που δεν έχουν μοντέλο της Tesla θα περιλαμβάνουν επιπλέον κόστος για να υποστηριχθεί η επένδυση της αμερικάνικης εταιρείας. Η τιμή για την χρέωση μπορεί να μειωθεί με μια συνδρομή.</span></span></span></p>
<p style="text-align: justify;"><span class="ng-binding"><span style="color:#000000;"><span style="font-size:16px;">«Αυτή η κίνηση υποστηρίζει άμεσα την αποστολή μας να επιταχύνουμε τη μετάβαση του κόσμου στη βιώσιμη ενέργεια», ανέφερε η εταιρεία.</span></span></span></p>
<p style="text-align: justify;"><span class="ng-binding"><span style="color:#000000;"><span style="font-size:16px;">Η Tesla, η οποία ξεπέρασε το 1 τρισεκατομμύριο δολάρια σε κεφαλαιοποίηση για πρώτη φορά την περασμένη εβδομάδα, ξεπέρασε ζητήματα εφοδιαστικής αλυσίδας και παγκόσμιες ελλείψεις chip για να σημειώσει ένα τρίμηνο ρεκόρ στις παραδόσεις αυτοκινήτων, καθώς η ζήτηση αυξάνεται και οι επενδύσεις της σε νέα εργοστάσια αποδίδουν.</span></span></span></p>
<p style="text-align: justify;"><span class="ng-binding"><span style="color:#000000;"><span style="font-size:16px;">Σπύρος Ρέκκας</span></span></span></p>
<p style="text-align: justify;"><span style="color:#000000;"><span style="font-size:16px;"><span class="ng-binding">Πηγή:  ΑΠΕ-ΜΠΕ</span></span></span></p>
<p style="text-align: justify;"> </p>
</div></div></div>  </div>

      <div class="group-left">
      <div class="section field field-name-field-social-links field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item odd"><ul><li><a href="https://www.facebook.com/pages/Policenet-of-Greece/1512049525689905"><span style="font-size:14px;"><strong>Κάντε like στη σελίδα μας </strong></span></a></li>
<li><a href="https://twitter.com/PolicenetGR"><span style="font-size:14px;"><strong>Κάντε μας follow στο twitter</strong></span></a></li>
</ul></div></div></div><div class="section field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item odd">Πέμπτη, Νοέμβριος 4, 2021 - 22:44</div></div></div>    </div>
  
      <div class="group-right">
      
<div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden clearfix">
    <ul class="field-items">
          <li class="field-item even">
        <a href="/articles/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Τεχνολογία</a>      </li>
      </ul>
</div>
    </div>
  
  <div class="group-footer">
    <ul class="links inline"><li class="comment_forbidden first"><span><a href="/user/login?destination=node/196918%23comment-form">Εισέλθετε στο σύστημα</a> ή <a href="/user/register?destination=node/196918%23comment-form">εγγραφείτε</a> για να υποβάλετε σχόλια</span></li>
<li class="sharethis last"><span><div class="sharethis-wrapper"><span st_url="https://policenet.gr/article/%CE%B7-tesla-%CE%B1%CE%BD%CE%BF%CE%AF%CE%B3%CE%B5%CE%B9-%CF%84%CE%BF-%CE%B4%CE%AF%CE%BA%CF%84%CF%85%CE%BF-%CF%86%CF%8C%CF%81%CF%84%CE%B9%CF%83%CE%B7%CF%82-%CE%B7%CE%BB%CE%B5%CE%BA%CF%84%CF%81%CE%B9%CE%BA%CF%8E%CE%BD-%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CE%B9%CE%BD%CE%AE%CF%84%CF%89%CE%BD-%CF%83%CE%B5-%CE%AC%CE%BB%CE%BB%CE%B1-ev-%CE%B3%CE%B9%CE%B1-%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CF%86%CE%BF%CF%81%CE%AC-%CF%83%CF%84%CE%B7%CE%BD" st_title="Η Tesla ανοίγει το δίκτυο φόρτισης ηλεκτρικών αυτοκινήτων σε άλλα EV για πρώτη φορά στην Ευρώπη" class="st_facebook_vcount" displayText="facebook"></span>
<span st_url="https://policenet.gr/article/%CE%B7-tesla-%CE%B1%CE%BD%CE%BF%CE%AF%CE%B3%CE%B5%CE%B9-%CF%84%CE%BF-%CE%B4%CE%AF%CE%BA%CF%84%CF%85%CE%BF-%CF%86%CF%8C%CF%81%CF%84%CE%B9%CF%83%CE%B7%CF%82-%CE%B7%CE%BB%CE%B5%CE%BA%CF%84%CF%81%CE%B9%CE%BA%CF%8E%CE%BD-%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CE%B9%CE%BD%CE%AE%CF%84%CF%89%CE%BD-%CF%83%CE%B5-%CE%AC%CE%BB%CE%BB%CE%B1-ev-%CE%B3%CE%B9%CE%B1-%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CF%86%CE%BF%CF%81%CE%AC-%CF%83%CF%84%CE%B7%CE%BD" st_title="Η Tesla ανοίγει το δίκτυο φόρτισης ηλεκτρικών αυτοκινήτων σε άλλα EV για πρώτη φορά στην Ευρώπη" class="st_twitter_vcount" displayText="twitter" st_via="" st_username=""></span>
<span st_url="https://policenet.gr/article/%CE%B7-tesla-%CE%B1%CE%BD%CE%BF%CE%AF%CE%B3%CE%B5%CE%B9-%CF%84%CE%BF-%CE%B4%CE%AF%CE%BA%CF%84%CF%85%CE%BF-%CF%86%CF%8C%CF%81%CF%84%CE%B9%CF%83%CE%B7%CF%82-%CE%B7%CE%BB%CE%B5%CE%BA%CF%84%CF%81%CE%B9%CE%BA%CF%8E%CE%BD-%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CE%B9%CE%BD%CE%AE%CF%84%CF%89%CE%BD-%CF%83%CE%B5-%CE%AC%CE%BB%CE%BB%CE%B1-ev-%CE%B3%CE%B9%CE%B1-%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CF%86%CE%BF%CF%81%CE%AC-%CF%83%CF%84%CE%B7%CE%BD" st_title="Η Tesla ανοίγει το δίκτυο φόρτισης ηλεκτρικών αυτοκινήτων σε άλλα EV για πρώτη φορά στην Ευρώπη" class="st_linkedin_vcount" displayText="linkedin" st_via="" st_username=""></span>
<span st_url="https://policenet.gr/article/%CE%B7-tesla-%CE%B1%CE%BD%CE%BF%CE%AF%CE%B3%CE%B5%CE%B9-%CF%84%CE%BF-%CE%B4%CE%AF%CE%BA%CF%84%CF%85%CE%BF-%CF%86%CF%8C%CF%81%CF%84%CE%B9%CF%83%CE%B7%CF%82-%CE%B7%CE%BB%CE%B5%CE%BA%CF%84%CF%81%CE%B9%CE%BA%CF%8E%CE%BD-%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CE%B9%CE%BD%CE%AE%CF%84%CF%89%CE%BD-%CF%83%CE%B5-%CE%AC%CE%BB%CE%BB%CE%B1-ev-%CE%B3%CE%B9%CE%B1-%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CF%86%CE%BF%CF%81%CE%AC-%CF%83%CF%84%CE%B7%CE%BD" st_title="Η Tesla ανοίγει το δίκτυο φόρτισης ηλεκτρικών αυτοκινήτων σε άλλα EV για πρώτη φορά στην Ευρώπη" class="st_email_vcount" displayText="email" st_via="" st_username=""></span>
<span st_url="https://policenet.gr/article/%CE%B7-tesla-%CE%B1%CE%BD%CE%BF%CE%AF%CE%B3%CE%B5%CE%B9-%CF%84%CE%BF-%CE%B4%CE%AF%CE%BA%CF%84%CF%85%CE%BF-%CF%86%CF%8C%CF%81%CF%84%CE%B9%CF%83%CE%B7%CF%82-%CE%B7%CE%BB%CE%B5%CE%BA%CF%84%CF%81%CE%B9%CE%BA%CF%8E%CE%BD-%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CE%B9%CE%BD%CE%AE%CF%84%CF%89%CE%BD-%CF%83%CE%B5-%CE%AC%CE%BB%CE%BB%CE%B1-ev-%CE%B3%CE%B9%CE%B1-%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CF%86%CE%BF%CF%81%CE%AC-%CF%83%CF%84%CE%B7%CE%BD" st_title="Η Tesla ανοίγει το δίκτυο φόρτισης ηλεκτρικών αυτοκινήτων σε άλλα EV για πρώτη φορά στην Ευρώπη" class="st_sharethis_vcount" displayText="sharethis" st_via="" st_username=""></span>
<span st_url="https://policenet.gr/article/%CE%B7-tesla-%CE%B1%CE%BD%CE%BF%CE%AF%CE%B3%CE%B5%CE%B9-%CF%84%CE%BF-%CE%B4%CE%AF%CE%BA%CF%84%CF%85%CE%BF-%CF%86%CF%8C%CF%81%CF%84%CE%B9%CF%83%CE%B7%CF%82-%CE%B7%CE%BB%CE%B5%CE%BA%CF%84%CF%81%CE%B9%CE%BA%CF%8E%CE%BD-%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CE%B9%CE%BD%CE%AE%CF%84%CF%89%CE%BD-%CF%83%CE%B5-%CE%AC%CE%BB%CE%BB%CE%B1-ev-%CE%B3%CE%B9%CE%B1-%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CF%86%CE%BF%CF%81%CE%AC-%CF%83%CF%84%CE%B7%CE%BD" st_title="Η Tesla ανοίγει το δίκτυο φόρτισης ηλεκτρικών αυτοκινήτων σε άλλα EV για πρώτη φορά στην Ευρώπη" class="st_pinterest_vcount" displayText="pinterest" st_via="" st_username=""></span>
<span st_url="https://policenet.gr/article/%CE%B7-tesla-%CE%B1%CE%BD%CE%BF%CE%AF%CE%B3%CE%B5%CE%B9-%CF%84%CE%BF-%CE%B4%CE%AF%CE%BA%CF%84%CF%85%CE%BF-%CF%86%CF%8C%CF%81%CF%84%CE%B9%CF%83%CE%B7%CF%82-%CE%B7%CE%BB%CE%B5%CE%BA%CF%84%CF%81%CE%B9%CE%BA%CF%8E%CE%BD-%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CE%B9%CE%BD%CE%AE%CF%84%CF%89%CE%BD-%CF%83%CE%B5-%CE%AC%CE%BB%CE%BB%CE%B1-ev-%CE%B3%CE%B9%CE%B1-%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CF%86%CE%BF%CF%81%CE%AC-%CF%83%CF%84%CE%B7%CE%BD" st_title="Η Tesla ανοίγει το δίκτυο φόρτισης ηλεκτρικών αυτοκινήτων σε άλλα EV για πρώτη φορά στην Ευρώπη" class="st_plusone_vcount" displayText="plusone" st_via="" st_username=""></span>
<span st_url="https://policenet.gr/article/%CE%B7-tesla-%CE%B1%CE%BD%CE%BF%CE%AF%CE%B3%CE%B5%CE%B9-%CF%84%CE%BF-%CE%B4%CE%AF%CE%BA%CF%84%CF%85%CE%BF-%CF%86%CF%8C%CF%81%CF%84%CE%B9%CF%83%CE%B7%CF%82-%CE%B7%CE%BB%CE%B5%CE%BA%CF%84%CF%81%CE%B9%CE%BA%CF%8E%CE%BD-%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CE%B9%CE%BD%CE%AE%CF%84%CF%89%CE%BD-%CF%83%CE%B5-%CE%AC%CE%BB%CE%BB%CE%B1-ev-%CE%B3%CE%B9%CE%B1-%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CF%86%CE%BF%CF%81%CE%AC-%CF%83%CF%84%CE%B7%CE%BD" st_title="Η Tesla ανοίγει το δίκτυο φόρτισης ηλεκτρικών αυτοκινήτων σε άλλα EV για πρώτη φορά στην Ευρώπη" class="st_fblike_vcount" displayText="fblike" st_via="" st_username=""></span>
</div></span></li>
</ul>  </div>

</div>

    </div>
  </div>
</div>
<div id="block-block-89" class="block block-block width_100_perc">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp-1 -->
<ins class="adsbygoogle adslot_1"
     style="display:block"
     data-ad-client="ca-pub-9355026808094623"
     data-ad-slot="5866442193"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
</div>
<div id="block-block-54" class="block block-block opinions-comments">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="" src="/sites/default/files/various-images/disclaimer.jpg" style="width: 542px; height: 330px;" /></p>
    </div>
  </div>
</div>
<div id="block-block-102" class="block block-block left-bookmarks">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="https://policenet.gr/amoivaies-metatheseis-astynomikwn-%CE%B1%CE%BC%CE%BF%CE%B9%CE%B2%CE%B1%CE%AF%CE%B5%CF%82%20%CE%BC%CE%B5%CF%84%CE%B1%CE%B8%CE%AD%CF%83%CE%B5%CE%B9%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8E%CE%BD"><img alt="" src="/sites/default/files/amiveesmetatheseisbanner.png" style="width: 31px; height: 101px;" /></a></p>
<p><a href="https://policenet.gr/anagki-gia-aima"><img alt="" src="/sites/default/files/BANNERAIMA.png" style="width: 31px; height: 101px; position: relative; left: -4px;" /></a></p>
<p><a href="https://policenet.gr/μικρές-αγγελίες"><img alt="" src="/sites/default/files/aggeliesbanner.png" style="width: 31px; height: 101px; position: relative; left: -4px;" /></a></p>
    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- //MAIN CONTENT --> 
          
          <!-- MASS BOTTOM -->
                    <!-- //MASS BOTTOM --> 
          
        </div>
        		</div>
      </div>
              
                <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-8" style="margin-top: 150px;" >
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-block-115--2" class="block block-block simple_ads_block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p style="text-align: center;"><a href="https://idirect.gr/"><img alt="" src="https://policenet.gr/sites/default/files/images/uploaded/503.gif" style="max-width: 100%; height: 330px; width: 350px;" /></a></p>
<p style="text-align: center;"><a href="https://insurancehellas.gr/"><img alt="" src="https://policenet.gr/sites/default/files/images/uploaded/k20201206_135901.gif" style="max-width: 100%; height: 350px; width: 350px;" /></a></p>
<p style="text-align: center;"><a href="https://www.anorak.gr/"><img alt="" src="https://policenet.gr/sites/default/files/field/image/anorak_382X382_px.gif" style="height: 330px; width: 350px;" /></a></p>
<p style="text-align: center;"><a href="https://www.ims-fc.gr/stegastiko-daneio/stagastiko-daneio-enstoloi/"><img alt="" src="https://policenet.gr/sites/default/files/field/image/ims_banner-eakinita_0.gif" style="height: 243px; width: 350px;" /></a></p>
<p style="text-align: center;"><a href="https://www.real-insurance.gr/asfaleies/"><img alt="" src="https://policenet.gr/sites/default/files/images/uploaded/real-ins-banner-policenet.gif" style="max-width: 100%; height: 350px; width: 350px;" /></a></p>
<p style="text-align: center;"><a href="http://kopelakis.gr/"><img alt="" src="https://policenet.gr/sites/default/files/field/image/banner 5d_0.png" style="height: 300px; width: 350px;" /></a></p>
    </div>
  </div>
</div>
<div id="block-multiblock-7--2" class="block block-multiblock margin_top_20px width_100_perc block-block block-block-87-instance">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9355026808094623"
     data-ad-slot="5866442193"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
</div>
<div id="block-views-articles-all-block--2" class="block block-views customblocks-categories recent-articles-first-block">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Πρόσφατες Αναρτήσεις</h2>
    
    
    <div class="block-content clearfix">
      <div class="view view-articles-all view-id-articles_all view-display-id-block block-22 view-dom-id-b335bc3f823f0d8ee0d6eed91f3c6879">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="img-center">        <div><a href="/article/%CE%B5%CE%BB%CE%B2%CE%B5%CF%84%CE%AF%CE%B1-%CE%AD%CE%BE%CE%B9-%CE%BA%CE%B1%CE%BA%CE%BF%CF%80%CE%BF%CE%B9%CE%BF%CE%AF-%CE%AD%CF%80%CE%B9%CE%B1%CF%83%CE%B1%CE%BD-%CE%BF%CE%BC%CE%AE%CF%81%CE%BF%CF%85%CF%82-%CF%84%CE%B1-%CE%BC%CE%AD%CE%BB%CE%B7-%CE%BC%CE%B9%CE%B1%CF%82-%CE%BF%CE%BB%CF%8C%CE%BA%CE%BB%CE%B7%CF%81%CE%B7%CF%82-%CE%BF%CE%B9%CE%BA%CE%BF%CE%B3%CE%AD%CE%BD%CE%B5%CE%B9%CE%B1%CF%82-%CE%BA%CE%BB%CE%AD%CE%B2%CE%BF%CE%BD%CF%84%CE%B1%CF%82-%CF%87%CF%81%CF%85%CF%83%CF%8C"><img typeof="foaf:Image" src="https://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/4527853%2C.jpg?itok=dRdOvq8T" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B5%CE%BB%CE%B2%CE%B5%CF%84%CE%AF%CE%B1-%CE%AD%CE%BE%CE%B9-%CE%BA%CE%B1%CE%BA%CE%BF%CF%80%CE%BF%CE%B9%CE%BF%CE%AF-%CE%AD%CF%80%CE%B9%CE%B1%CF%83%CE%B1%CE%BD-%CE%BF%CE%BC%CE%AE%CF%81%CE%BF%CF%85%CF%82-%CF%84%CE%B1-%CE%BC%CE%AD%CE%BB%CE%B7-%CE%BC%CE%B9%CE%B1%CF%82-%CE%BF%CE%BB%CF%8C%CE%BA%CE%BB%CE%B7%CF%81%CE%B7%CF%82-%CE%BF%CE%B9%CE%BA%CE%BF%CE%B3%CE%AD%CE%BD%CE%B5%CE%B9%CE%B1%CF%82-%CE%BA%CE%BB%CE%AD%CE%B2%CE%BF%CE%BD%CF%84%CE%B1%CF%82-%CF%87%CF%81%CF%85%CF%83%CF%8C">Ελβετία: Έξι κακοποιοί έπιασαν ομήρους τα μέλη μιας ολόκληρης οικογένειας. κλέβοντας χρυσό πριν διαφύγουν στη Γαλλία</a></span>  </div>  
  <div class="body-title-width">        <div><p>Έξι κακοποιοί έπιασαν </p>
</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="img-center">        <div><a href="/article/%CE%B5%CF%80%CE%AF%CE%B4%CE%BF%CE%BC%CE%B1-%CF%84%CE%AD%CE%BA%CE%BD%CE%BF%CF%85-%CE%B1%CF%80%CF%8C-%CF%84%CE%BF%CF%85%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CF%8D%CF%82-%CF%84%CE%B7%CF%82-%CF%86%CF%89%CE%BA%CE%AF%CE%B4%CE%B1%CF%82"><img typeof="foaf:Image" src="https://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/Police_109%20%281%29.jpg?itok=7rkNQs3u" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B5%CF%80%CE%AF%CE%B4%CE%BF%CE%BC%CE%B1-%CF%84%CE%AD%CE%BA%CE%BD%CE%BF%CF%85-%CE%B1%CF%80%CF%8C-%CF%84%CE%BF%CF%85%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CF%8D%CF%82-%CF%84%CE%B7%CF%82-%CF%86%CF%89%CE%BA%CE%AF%CE%B4%CE%B1%CF%82">Επίδομα τέκνου από τους αστυνομικούς της Φωκίδας</a></span>  </div>  
  <div class="body-title-width">        <div><p>Σας γνωρίζουμε</p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-articles-all-block-1--2" class="block block-views">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div class="view view-articles-all view-id-articles_all view-display-id-block_1 block-22 view-dom-id-46b79ec0f42485aa7b60b44d9e4905fe">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="img-center">        <div><a href="/article/%CE%B7-tesla-%CE%B1%CE%BD%CE%BF%CE%AF%CE%B3%CE%B5%CE%B9-%CF%84%CE%BF-%CE%B4%CE%AF%CE%BA%CF%84%CF%85%CE%BF-%CF%86%CF%8C%CF%81%CF%84%CE%B9%CF%83%CE%B7%CF%82-%CE%B7%CE%BB%CE%B5%CE%BA%CF%84%CF%81%CE%B9%CE%BA%CF%8E%CE%BD-%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CE%B9%CE%BD%CE%AE%CF%84%CF%89%CE%BD-%CF%83%CE%B5-%CE%AC%CE%BB%CE%BB%CE%B1-ev-%CE%B3%CE%B9%CE%B1-%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CF%86%CE%BF%CF%81%CE%AC-%CF%83%CF%84%CE%B7%CE%BD" class="active"><img typeof="foaf:Image" src="https://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/w02-201203eslaRoadster2020.jpg?itok=KJohquJQ" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B7-tesla-%CE%B1%CE%BD%CE%BF%CE%AF%CE%B3%CE%B5%CE%B9-%CF%84%CE%BF-%CE%B4%CE%AF%CE%BA%CF%84%CF%85%CE%BF-%CF%86%CF%8C%CF%81%CF%84%CE%B9%CF%83%CE%B7%CF%82-%CE%B7%CE%BB%CE%B5%CE%BA%CF%84%CF%81%CE%B9%CE%BA%CF%8E%CE%BD-%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CE%B9%CE%BD%CE%AE%CF%84%CF%89%CE%BD-%CF%83%CE%B5-%CE%AC%CE%BB%CE%BB%CE%B1-ev-%CE%B3%CE%B9%CE%B1-%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CF%86%CE%BF%CF%81%CE%AC-%CF%83%CF%84%CE%B7%CE%BD" class="active">Η Tesla ανοίγει το δίκτυο φόρτισης ηλεκτρικών αυτοκινήτων σε άλλα EV για πρώτη φορά στην Ευρώπη</a></span>  </div>  
  <div class="body-title-width">        <div><p>H Τesla ανακοίνωσε ότι θα ξεκινήσει ένα νέο ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CF%83%CF%85%CE%BD%CE%B5%CE%BB%CE%AE%CF%86%CE%B8%CE%B7-%CE%AC%CE%BD%CE%B4%CF%81%CE%B1%CF%82-%CF%80%CE%BF%CF%85-%CE%B4%CE%B9%CE%AD%CF%80%CF%81%CE%B1%CE%BE%CE%B5-%CE%BB%CE%B7%CF%83%CF%84%CE%B5%CE%AF%CE%B1"><img typeof="foaf:Image" src="https://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/arrest20160220_171.jpg?itok=Tja3kHrN" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%83%CF%85%CE%BD%CE%B5%CE%BB%CE%AE%CF%86%CE%B8%CE%B7-%CE%AC%CE%BD%CE%B4%CF%81%CE%B1%CF%82-%CF%80%CE%BF%CF%85-%CE%B4%CE%B9%CE%AD%CF%80%CF%81%CE%B1%CE%BE%CE%B5-%CE%BB%CE%B7%CF%83%CF%84%CE%B5%CE%AF%CE%B1"> Συνελήφθη άνδρας που διέπραξε ληστεία</a></span>  </div>  
  <div class="body-title-width">        <div><p>Συνελήφθη σήμερα  ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/%CE%B5%CF%81%CF%8E%CF%84%CE%B7%CF%83%CE%B7-%CF%83%CF%84%CE%B7-%CE%B2%CE%BF%CF%85%CE%BB%CE%AE-%CE%B3%CE%B9%CE%B1-%CE%BA%CE%B1%CF%84%CE%B1%CE%B2%CE%BF%CE%BB%CE%AE-%CE%B2%CE%BF%CE%B5%CE%B1-%CF%83%CF%84%CE%BF%CF%85%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CF%8D%CF%82"><img typeof="foaf:Image" src="https://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/mts-boea-041121.jpg?itok=5P6HhIhx" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B5%CF%81%CF%8E%CF%84%CE%B7%CF%83%CE%B7-%CF%83%CF%84%CE%B7-%CE%B2%CE%BF%CF%85%CE%BB%CE%AE-%CE%B3%CE%B9%CE%B1-%CE%BA%CE%B1%CF%84%CE%B1%CE%B2%CE%BF%CE%BB%CE%AE-%CE%B2%CE%BF%CE%B5%CE%B1-%CF%83%CF%84%CE%BF%CF%85%CF%82-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CF%8D%CF%82">Ερώτηση στη Βουλή για καταβολή ΒΟΕΑ στους Αστυνομικούς </a></span>  </div>  
  <div class="body-title-width">        <div><p>Ερώτηση σχετικά με την ανάγκη καταβολής του ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CE%B5%CF%80%CE%B5%CE%B9%CF%83%CF%8C%CE%B4%CE%B9%CE%B1-%CF%83%CF%84%CE%BF-%CE%BC%CE%BF%CE%BD%CE%B1%CF%83%CF%84%CE%B7%CF%81%CE%AC%CE%BA%CE%B9-%CE%B1%CF%80%CE%BF%CE%BA%CE%B1%CE%BB%CF%85%CF%80%CF%84%CE%B9%CE%BA%CF%8C-%CE%B2%CE%AF%CE%BD%CF%84%CE%B5%CE%BF-%CE%B1%CF%80%CF%8C-%CF%84%CE%B9%CF%82-%CF%83%CF%85%CE%B3%CE%BA%CF%81%CE%BF%CF%8D%CF%83%CE%B5%CE%B9%CF%82-%CE%BF%CF%80%CE%B1%CE%B4%CF%8E%CE%BD-%E2%80%93-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8E%CE%BD"><img typeof="foaf:Image" src="https://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/astynomia-epeisodia-opadoi.jpg?itok=hQTawgRm" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B5%CF%80%CE%B5%CE%B9%CF%83%CF%8C%CE%B4%CE%B9%CE%B1-%CF%83%CF%84%CE%BF-%CE%BC%CE%BF%CE%BD%CE%B1%CF%83%CF%84%CE%B7%CF%81%CE%AC%CE%BA%CE%B9-%CE%B1%CF%80%CE%BF%CE%BA%CE%B1%CE%BB%CF%85%CF%80%CF%84%CE%B9%CE%BA%CF%8C-%CE%B2%CE%AF%CE%BD%CF%84%CE%B5%CE%BF-%CE%B1%CF%80%CF%8C-%CF%84%CE%B9%CF%82-%CF%83%CF%85%CE%B3%CE%BA%CF%81%CE%BF%CF%8D%CF%83%CE%B5%CE%B9%CF%82-%CE%BF%CF%80%CE%B1%CE%B4%CF%8E%CE%BD-%E2%80%93-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8E%CE%BD">Επεισόδια στο Μοναστηράκι: Αποκαλυπτικό βίντεο από τις συγκρούσεις οπαδών – αστυνομικών</a></span>  </div>  
  <div class="body-title-width">        <div><p>Ένταση και συγκρούσεις </p>
</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/%CE%BA%CE%BF%CF%8D%CE%B3%CE%B9%CE%B1%CF%82-%CE%B3%CE%B9%CE%B1-%CE%BA%CE%B1%CF%81%CF%84%CE%AD%CE%BB-%CE%BA%CE%BF%CE%BA%CE%B1%CE%90%CE%BD%CE%B7%CF%82-%CE%B4%CE%B5%CE%BD-%CF%85%CF%80%CE%AC%CF%81%CF%87%CE%B5%CE%B9-%CE%BA%CE%B1%CE%BD%CE%AD%CE%BD%CE%B1-%CE%B1%CE%BD%CF%84%CE%B9%CE%BA%CE%B5%CE%B9%CE%BC%CE%B5%CE%BD%CE%B9%CE%BA%CF%8C-%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%B5%CE%AF%CE%BF-%CF%80%CE%BF%CF%85-%CE%BD%CE%B1-%CE%B5%CE%BD%CE%BF%CF%87%CE%BF%CF%80%CE%BF%CE%B9%CE%B5%CE%AF-%CF%84%CE%BF%CE%BD"><img typeof="foaf:Image" src="https://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/009900kkllkl9.png?itok=U4AFHhTE" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%BA%CE%BF%CF%8D%CE%B3%CE%B9%CE%B1%CF%82-%CE%B3%CE%B9%CE%B1-%CE%BA%CE%B1%CF%81%CF%84%CE%AD%CE%BB-%CE%BA%CE%BF%CE%BA%CE%B1%CE%90%CE%BD%CE%B7%CF%82-%CE%B4%CE%B5%CE%BD-%CF%85%CF%80%CE%AC%CF%81%CF%87%CE%B5%CE%B9-%CE%BA%CE%B1%CE%BD%CE%AD%CE%BD%CE%B1-%CE%B1%CE%BD%CF%84%CE%B9%CE%BA%CE%B5%CE%B9%CE%BC%CE%B5%CE%BD%CE%B9%CE%BA%CF%8C-%CF%83%CF%84%CE%BF%CE%B9%CF%87%CE%B5%CE%AF%CE%BF-%CF%80%CE%BF%CF%85-%CE%BD%CE%B1-%CE%B5%CE%BD%CE%BF%CF%87%CE%BF%CF%80%CE%BF%CE%B9%CE%B5%CE%AF-%CF%84%CE%BF%CE%BD">Κούγιας για καρτέλ κοκαΐνης: Δεν υπάρχει κανένα αντικειμενικό στοιχείο που να ενοχοποιεί τον 65χρονο</a></span>  </div>  
  <div class="body-title-width">        <div><p>Οπως αναφέρεται, «μετά τη  ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CF%80%CF%81%CE%B9%CE%BD-%CE%BB%CE%B9%CE%B3%CE%BF-%CF%83%CF%84%CE%BF%CE%BD-%CE%BB%CE%B5%CF%85%CE%BA%CF%8C-%CF%80%CF%8D%CF%81%CE%B3%CE%BF-%CE%BF%CE%B9-%CE%BF%CF%80%CE%B1%CE%B4%CE%BF%CE%AF-%CF%84%CE%B7%CF%82-%CE%BA%CE%BF%CF%80%CE%B5%CE%B3%CF%87%CE%AC%CE%B3%CE%B7%CF%82-%CF%80%CF%81%CE%B9%CE%BD-%CF%84%CE%BF%CE%BD-%CE%B1%CE%B3%CF%8E%CE%BD%CE%B1-%CE%BC%CE%B5-%CF%84%CE%BF%CE%BD-%CF%80%CE%B1%CE%BF%CE%BA"><img typeof="foaf:Image" src="https://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/opadio.jpg?itok=1FYn7VfP" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%80%CF%81%CE%B9%CE%BD-%CE%BB%CE%B9%CE%B3%CE%BF-%CF%83%CF%84%CE%BF%CE%BD-%CE%BB%CE%B5%CF%85%CE%BA%CF%8C-%CF%80%CF%8D%CF%81%CE%B3%CE%BF-%CE%BF%CE%B9-%CE%BF%CF%80%CE%B1%CE%B4%CE%BF%CE%AF-%CF%84%CE%B7%CF%82-%CE%BA%CE%BF%CF%80%CE%B5%CE%B3%CF%87%CE%AC%CE%B3%CE%B7%CF%82-%CF%80%CF%81%CE%B9%CE%BD-%CF%84%CE%BF%CE%BD-%CE%B1%CE%B3%CF%8E%CE%BD%CE%B1-%CE%BC%CE%B5-%CF%84%CE%BF%CE%BD-%CF%80%CE%B1%CE%BF%CE%BA">ΠΡΙΝ ΛΙΓΟ: Στον Λευκό Πύργο οι οπαδοί της Κοπεγχάγης πριν τον αγώνα με τον ΠΑΟΚ  </a></span>  </div>  
  <div class="body-title-width">        <div><p>Στον Λευκό Πύργο συγκεντρώθηκαν δυο ώρες πριν  ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/%CE%BD%CF%83-%C2%AB%CF%84%CF%81%CE%BF%CF%80%CE%BF%CF%80%CE%BF%CE%B9%CE%AE%CF%83%CE%B5%CE%B9%CF%82-%CF%80%CE%BF%CE%B9%CE%BD%CE%B9%CE%BA%CE%BF%CF%8D-%CE%BA%CF%8E%CE%B4%CE%B9%CE%BA%CE%B1-%CE%BA%CE%B1%CE%B9-%CE%BA%CF%8E%CE%B4%CE%B9%CE%BA%CE%B1-%CF%80%CE%BF%CE%B9%CE%BD%CE%B9%CE%BA%CE%AE%CF%82-%CE%B4%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1%CF%82%C2%BB-%CE%BA-%CF%84%CF%83%CE%B9%CE%AC%CF%81%CE%B1%CF%82-%CE%B1%CE%BD%CE%BF%CE%B9%CF%87%CF%84%CF%8C%CF%82-%CF%83%CE%B5"><img typeof="foaf:Image" src="https://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/5_337_0.jpg?itok=z27PpULo" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%BD%CF%83-%C2%AB%CF%84%CF%81%CE%BF%CF%80%CE%BF%CF%80%CE%BF%CE%B9%CE%AE%CF%83%CE%B5%CE%B9%CF%82-%CF%80%CE%BF%CE%B9%CE%BD%CE%B9%CE%BA%CE%BF%CF%8D-%CE%BA%CF%8E%CE%B4%CE%B9%CE%BA%CE%B1-%CE%BA%CE%B1%CE%B9-%CE%BA%CF%8E%CE%B4%CE%B9%CE%BA%CE%B1-%CF%80%CE%BF%CE%B9%CE%BD%CE%B9%CE%BA%CE%AE%CF%82-%CE%B4%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1%CF%82%C2%BB-%CE%BA-%CF%84%CF%83%CE%B9%CE%AC%CF%81%CE%B1%CF%82-%CE%B1%CE%BD%CE%BF%CE%B9%CF%87%CF%84%CF%8C%CF%82-%CF%83%CE%B5">Ν/σ «Τροποποιήσεις Ποινικού Κώδικα και Κώδικα Ποινικής Δικονομίας» - Κ. Τσιάρας: Ανοιχτός σε βελτιωτικές προτάσεις </a></span>  </div>  
  <div class="body-title-width">        <div><p>Με τον υπουργό  ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CF%80%CE%B5%CF%84%CF%85%CF%87%CE%B7%CE%BC%CE%AD%CE%BD%CE%B7-%CE%AC%CF%83%CE%BA%CE%B7%CF%83%CE%B7-%CF%84%CE%B7%CF%82-%CF%80%CF%85%CF%81%CE%BF%CF%83%CE%B2%CE%B5%CF%83%CF%84%CE%B9%CE%BA%CE%AE%CF%82-%CF%83%CF%84%CE%B7%CE%BD-%CE%B1%CF%81%CE%B3%CE%B1%CE%BB%CE%B1%CF%83%CF%84%CE%AE"><img typeof="foaf:Image" src="https://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/VED07253-1068x712.jpg?itok=7uSf35aP" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%80%CE%B5%CF%84%CF%85%CF%87%CE%B7%CE%BC%CE%AD%CE%BD%CE%B7-%CE%AC%CF%83%CE%BA%CE%B7%CF%83%CE%B7-%CF%84%CE%B7%CF%82-%CF%80%CF%85%CF%81%CE%BF%CF%83%CE%B2%CE%B5%CF%83%CF%84%CE%B9%CE%BA%CE%AE%CF%82-%CF%83%CF%84%CE%B7%CE%BD-%CE%B1%CF%81%CE%B3%CE%B1%CE%BB%CE%B1%CF%83%CF%84%CE%AE">Πετυχημένη άσκηση της Πυροσβεστικής στην Αργαλαστή</a></span>  </div>  
  <div class="body-title-width">        <div><p>Επιτυχία σημείωσε η άσκηση της Πυροσβεστικής Υπηρεσίας  ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/%CF%84%CE%B9-%CE%BB%CE%AD%CE%B5%CE%B9-%CE%BF-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C%CF%82-%CF%80%CE%BF%CF%85-%CE%B1%CE%BD%CE%B1%CE%BA%CE%AC%CE%BB%CF%85%CF%88%CE%B5-%CF%84%CE%BF%CE%BD-%CE%B4%CF%81%CE%AC%CF%83%CF%84%CE%B7-%CF%83%CF%84%CE%B7%CE%BD-%CE%BD%CF%84%CE%BF%CF%85%CE%BB%CE%AC%CF%80%CE%B1-%CE%BA%CE%B1%CE%B9-%CE%B2%CF%81%CE%AD%CE%B8%CE%B7%CE%BA%CE%B5-%CE%B1%CE%BD%CF%84%CE%B9%CE%BC%CE%AD%CF%84%CF%89%CF%80%CE%BF%CF%82-%CE%BC%CE%B5-%CF%84%CE%BF"><img typeof="foaf:Image" src="https://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/2476527_11.jpg?itok=8DOHxnw0" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%84%CE%B9-%CE%BB%CE%AD%CE%B5%CE%B9-%CE%BF-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C%CF%82-%CF%80%CE%BF%CF%85-%CE%B1%CE%BD%CE%B1%CE%BA%CE%AC%CE%BB%CF%85%CF%88%CE%B5-%CF%84%CE%BF%CE%BD-%CE%B4%CF%81%CE%AC%CF%83%CF%84%CE%B7-%CF%83%CF%84%CE%B7%CE%BD-%CE%BD%CF%84%CE%BF%CF%85%CE%BB%CE%AC%CF%80%CE%B1-%CE%BA%CE%B1%CE%B9-%CE%B2%CF%81%CE%AD%CE%B8%CE%B7%CE%BA%CE%B5-%CE%B1%CE%BD%CF%84%CE%B9%CE%BC%CE%AD%CF%84%CF%89%CF%80%CE%BF%CF%82-%CE%BC%CE%B5-%CF%84%CE%BF">Τι λέει ο αστυνομικός που ανακάλυψε τον δράστη στην ντουλάπα και βρέθηκε αντιμέτωπος με το όπλο του διαρρήκτη</a></span>  </div>  
  <div class="body-title-width">        <div><p>Τα αδύνατα…δυνατά έκανε ένας ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CE%B2%CF%81%CE%B5%CF%84%CE%B1%CE%BD%CE%AF%CE%B1-%CE%B5%CE%B3%CE%BA%CF%81%CE%AF%CE%B8%CE%B7%CE%BA%CE%B5-%CF%84%CE%BF-%CE%B1%CE%BD%CF%84%CE%B9%CE%B9%CE%B9%CE%BA%CF%8C-%CF%87%CE%AC%CF%80%CE%B9-%CF%84%CE%B7%CF%82-merck-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7-%CE%B8%CE%B5%CF%81%CE%B1%CF%80%CE%B5%CE%AF%CE%B1-%CF%84%CE%BF%CF%85-%CE%BA%CE%BF%CF%81%CE%BF%CE%BD%CE%BF%CF%8A%CE%BF%CF%8D"><img typeof="foaf:Image" src="https://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/w04-133213w30191704w18195826Favipiravir.jpg?itok=yrYwZZeK" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B2%CF%81%CE%B5%CF%84%CE%B1%CE%BD%CE%AF%CE%B1-%CE%B5%CE%B3%CE%BA%CF%81%CE%AF%CE%B8%CE%B7%CE%BA%CE%B5-%CF%84%CE%BF-%CE%B1%CE%BD%CF%84%CE%B9%CE%B9%CE%B9%CE%BA%CF%8C-%CF%87%CE%AC%CF%80%CE%B9-%CF%84%CE%B7%CF%82-merck-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7-%CE%B8%CE%B5%CF%81%CE%B1%CF%80%CE%B5%CE%AF%CE%B1-%CF%84%CE%BF%CF%85-%CE%BA%CE%BF%CF%81%CE%BF%CE%BD%CE%BF%CF%8A%CE%BF%CF%8D">Βρετανία: Εγκρίθηκε το αντιιικό χάπι της Merck για τη θεραπεία του κορονοϊού</a></span>  </div>  
  <div class="body-title-width">        <div><p>Η Βρετανία έγινε η πρώτη χώρα παγκοσμίως που ενέκρινε ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="img-center">        <div><a href="/article/%CF%87%CE%B8%CE%AD%CF%82-%CF%84%CE%BF-%CE%B2%CF%81%CE%AC%CE%B4%CF%85-%CF%84%CE%BF-%CE%BB%CE%B5%CE%BA%CE%B1%CE%BD%CE%BF%CF%80%CE%AD%CE%B4%CE%B9%CE%BF-%CF%84%CE%B7%CF%82-%CE%B1%CF%84%CF%84%CE%B9%CE%BA%CE%AE%CF%82-%CE%B3%CE%AD%CE%BC%CE%B9%CF%83%CE%B5-%CE%BC%CE%B5-%CF%80%CE%B5%CF%81%CE%B9%CF%80%CE%BF%CE%BB%CE%B9%CE%BA%CE%AC-%CE%B1%CF%85%CF%84%CF%8C-%CE%B5%CE%AF%CF%87%CE%B1%CE%BC%CE%B5-%CE%BD%CE%B1-%CF%84%CE%BF-%CE%B4%CE%BF%CF%8D%CE%BC%CE%B5-%CE%B1%CF%81%CE%BA%CE%B5%CF%84%CF%8C"><img typeof="foaf:Image" src="https://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/11889628_996046000459902_4174359430582855361_n_139.jpg?itok=_hS6GRpZ" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CF%87%CE%B8%CE%AD%CF%82-%CF%84%CE%BF-%CE%B2%CF%81%CE%AC%CE%B4%CF%85-%CF%84%CE%BF-%CE%BB%CE%B5%CE%BA%CE%B1%CE%BD%CE%BF%CF%80%CE%AD%CE%B4%CE%B9%CE%BF-%CF%84%CE%B7%CF%82-%CE%B1%CF%84%CF%84%CE%B9%CE%BA%CE%AE%CF%82-%CE%B3%CE%AD%CE%BC%CE%B9%CF%83%CE%B5-%CE%BC%CE%B5-%CF%80%CE%B5%CF%81%CE%B9%CF%80%CE%BF%CE%BB%CE%B9%CE%BA%CE%AC-%CE%B1%CF%85%CF%84%CF%8C-%CE%B5%CE%AF%CF%87%CE%B1%CE%BC%CE%B5-%CE%BD%CE%B1-%CF%84%CE%BF-%CE%B4%CE%BF%CF%8D%CE%BC%CE%B5-%CE%B1%CF%81%CE%BA%CE%B5%CF%84%CF%8C">&quot;Χθές το βράδυ το λεκανοπέδιο της Αττικής γέμισε με περιπολικά - Αυτό είχαμε να το δούμε αρκετό καιρό&quot;</a></span>  </div>  
  <div class="body-title-width">        <div><p>Σε τέτοιο βαθμό βέβαια δεν ...</p>
</div>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="img-center">        <div><a href="/article/%CE%B1%CF%80%CE%BF%CF%80%CE%B5%CE%B9%CF%81%CE%AC%CE%B8%CE%B7%CE%BA%CE%B5-%CE%BD%CE%B1-%CE%B4%CF%8E%CF%83%CE%B5%CE%B9-%CF%84%CE%AD%CE%BB%CE%BF%CF%82-%CF%83%CF%84%CE%B7-%CE%B6%CF%89%CE%AE-%CF%84%CE%BF%CF%85-%CE%BC%CE%B5-%CE%BA%CE%B1%CF%81%CE%B1%CE%BC%CF%80%CE%AF%CE%BD%CE%B1-%CE%BD%CE%BF%CF%83%CE%B7%CE%BB%CE%B5%CF%8D%CE%B5%CF%84%CE%B1%CE%B9-%CF%83%CE%B5-%CF%83%CE%BF%CE%B2%CE%B1%CF%81%CE%AE-%CE%BA%CE%B1%CF%84%CE%AC%CF%83%CF%84%CE%B1%CF%83%CE%B7"><img typeof="foaf:Image" src="https://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/47_75.jpg?itok=qBv6XrKE" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B1%CF%80%CE%BF%CF%80%CE%B5%CE%B9%CF%81%CE%AC%CE%B8%CE%B7%CE%BA%CE%B5-%CE%BD%CE%B1-%CE%B4%CF%8E%CF%83%CE%B5%CE%B9-%CF%84%CE%AD%CE%BB%CE%BF%CF%82-%CF%83%CF%84%CE%B7-%CE%B6%CF%89%CE%AE-%CF%84%CE%BF%CF%85-%CE%BC%CE%B5-%CE%BA%CE%B1%CF%81%CE%B1%CE%BC%CF%80%CE%AF%CE%BD%CE%B1-%CE%BD%CE%BF%CF%83%CE%B7%CE%BB%CE%B5%CF%8D%CE%B5%CF%84%CE%B1%CE%B9-%CF%83%CE%B5-%CF%83%CE%BF%CE%B2%CE%B1%CF%81%CE%AE-%CE%BA%CE%B1%CF%84%CE%AC%CF%83%CF%84%CE%B1%CF%83%CE%B7">Αποπειράθηκε να δώσει τέλος στη ζωή του με καραμπίνα - Νοσηλεύεται σε σοβαρή κατάσταση</a></span>  </div>  
  <div class="body-title-width">        <div><p>Στην Μονάδα</p>
</div>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd views-row-last">
      
  <div class="img-center">        <div><a href="/article/%CE%B7-%CE%B5%CE%BB%CE%B1%CF%83-%CE%B5%CE%BD%CE%B5%CF%81%CE%B3%CE%BF%CF%80%CE%BF%CE%B9%CE%B5%CE%AF-4000-%CE%BA%CE%AC%CE%BC%CE%B5%CF%81%CE%B5%CF%82-%CF%83%CE%B5-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CF%8D%CF%82"><img typeof="foaf:Image" src="https://policenet.gr/sites/default/files/styles/article_page_sidebar_style/public/field/image/3124961_0.jpg?itok=UCi1iPsF" width="300" height="135" alt="" /></a></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="img-center">        <div></div>  </div>  
  <div class="title-width">        <span><a href="/article/%CE%B7-%CE%B5%CE%BB%CE%B1%CF%83-%CE%B5%CE%BD%CE%B5%CF%81%CE%B3%CE%BF%CF%80%CE%BF%CE%B9%CE%B5%CE%AF-4000-%CE%BA%CE%AC%CE%BC%CE%B5%CF%81%CE%B5%CF%82-%CF%83%CE%B5-%CE%B1%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CF%8D%CF%82">Η ΕΛ.ΑΣ. ενεργοποιεί 4.000 κάμερες σε αστυνομικούς</a></span>  </div>  
  <div class="body-title-width">        <div><p>Η προσθήκη των καμερών</p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-block-8--2" class="block block-block facebook">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p style="text-align: right; ; ">
<iframe allowtransparency="false" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FPolicenet%2Fof%2FGreece%2F1512049525689905&amp;width;height=270&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" style="line-height: 1.538em; border-style: none; overflow: hidden; height: 271px; background-color:#fff !important;" frameborder="0"></iframe></p>
    </div>
  </div>
</div>
<div id="block-block-100--2" class="block block-block twitter">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p> </p>
<p><a href="https://twitter.com/PolicenetGR" target="_blank"><img alt="" src="/sites/default/files/twitter.png" style="width: 39px; height: 96px; float: right;" /></a></p>
    </div>
  </div>
</div>
<div id="block-block-101--2" class="block block-block rss">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="https://policenet.gr/rss.xml" target="_blank"><img alt="" src="/sites/default/files/rss.png" style="width: 30px; height: 68px; float: right;" /></a></p>
    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- //SIDEBAR FIRST -->
          </div>
  </div>
       <!-- BREADCRUMB -->
    <div id="breadcrumb-wrapper" class="wrapper">
      <div class="container grid-24">
          <div class="grid-inner clearfix">
          
                      <a title="Επιστροφή στη κορυφή της σελίδας" class="btn-top" href="#Top">Επιστροφή στη κορυφή</a>
                    </div>
      </div>
    </div>
    <!-- //BREADCRUMB -->
    
    <!-- PANEL FIRST -->
  <div id="panel-first-wrapper" class="wrapper panel panel-first">
    <div class="container grid-24 clearfix"> <div class="panel-column panel-first-1 panel-column-first grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-1">
    <div id="block-block-57--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="/forum"><img alt="" src="/sites/default/files/various-images/CC.gif" style="width: 476px; height: 299px;" /></a></p>
    </div>
  </div>
</div>
<div id="block-block-5--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><span style="color: rgb(255, 255, 255); font-size: 16px; line-height: 1.538em; background-color: transparent;"><span data-scayt_word="Χρήσιμα" data-scaytid="7">Χρήσιμα</span></span></p>
<p><a href="https://policenet.gr/contact"><span style="font-size:16px;"><span style="color:#ffffff;"><span data-scayt_word="Επικοινωνία" data-scaytid="2">Επικοινωνία</span></span></span></a></p>
<p><a href="https://policenet.gr/όροι-χρήσης-cookies-adsense"><span style="font-size:16px;"><span style="color:#ffffff;"><span data-scayt_word="Όροι" data-scaytid="3">Όροι</span> <span data-scayt_word="Χρήσης" data-scaytid="4">Χρήσης</span></span></span></a></p>
<p><span style="font-size:16px;"><span style="color:#ffffff;"><a href="advertising" style="color: rgb(255, 255, 255); font-size: 16px; line-height: 1.538em; background-color: transparent;">Διαφήμιση</a> </span></span></p>
<p><span style="font-size:16px;"><span style="color:#ffffff;"><span data-scayt_word="Συνεργασία" data-scaytid="6">Συνεργασία</span></span></span></p>
    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-first-2 grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-2">
    <div id="block-block-3--2" class="block block-block kathgories-table">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <table style="height: 200px; width: 680px;" cellspacing="1" cellpadding="1" border="1"><tbody><tr><td>
<p> </p>
<p><a href="https://policenet.gr/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1"><span style="font-size:16px;"><span style="line-height: 1.538em;"><span data-scayt_word="Ελλάδα" data-scaytid="1">Ελλάδα</span></span></span></a></p>
<p><a href="https://policenet.gr/%CF%83%CF%8E%CE%BC-%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%B5%CE%AF%CE%B1%CF%82"><span style="font-size:16px;">Σώμ. <span data-scayt_word="Ασφαλέιας" data-scaytid="2">Ασφαλείας</span></span></a></p>
<p><a href="https://policenet.gr/%CE%AD%CE%BD%CE%BF%CF%80-%CE%B4%CF%85%CE%BD%CE%AC%CE%BC%CE%B5%CE%B9%CF%82"><span style="font-size:16px;"><span data-scayt_word="Ενοπ" data-scaytid="3">Ενοπ</span>. <span data-scayt_word="Δυνάμεις" data-scaytid="4">Δυνάμεις</span></span></a></p>
<p> </p>
</td>
<td>
<p style="line-height: 20.0063037872314px;"><a href="https://policenet.gr/%CE%BA%CF%8C%CF%83%CE%BC%CE%BF%CF%82"><span style="font-size: 16px;"><span data-scayt_word="Κόσμος" data-scaytid="5">Κόσμος</span></span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="https://policenet.gr/%CE%B6%CF%89%CE%AE"><span style="font-size: 16px;">Ζωή</span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="https://policenet.gr/%CF%84%CF%81%CE%BF%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%84%CE%AF%CE%B1"><span style="font-size: 16px;"><span data-scayt_word="Τρομοκρατία" data-scaytid="6">Τρομοκρατία</span></span></a></p>
</td>
<td>
<p> </p>
<p><a href="https://policenet.gr/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1"><span style="font-size:16px;"><span data-scayt_word="Οικονομία" data-scaytid="7">Οικονομία</span></span></a></p>
<p><a href="https://policenet.gr/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE"><span style="font-size:16px;"><span data-scayt_word="Πολιτική" data-scaytid="8">Πολιτική</span></span></a></p>
<p><a href="https://policenet.gr/crimewall"><span style="font-size:16px;"><span data-scayt_word="Crimewall" data-scaytid="9">Crimewall</span></span></a></p>
<p> </p>
</td>
<td>
<p style="line-height: 20.0063037872314px;"><a href="https://policenet.gr/%CF%8C%CF%80%CE%BB%CE%B1"><span style="font-size: 16px;"><span data-scayt_word="Όπλα" data-scaytid="10">Όπλα</span></span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="https://policenet.gr/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1"><span style="font-size: 16px;"><span data-scayt_word="Τεχνολογία" data-scaytid="11">Τεχνολογία</span></span></a></p>
<p style="line-height: 20.0063037872314px;"><a href="https://policenet.gr/ideas"><span style="font-size: 16px;">Ideas</span></a></p>
</td>
</tr></tbody></table>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-first-3 grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-3">
    <div id="block-follow-site--2" class="block block-follow">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Ακολουθείστε μας</h2>
    
    
    <div class="block-content clearfix">
      <div class='follow-links clearfix site'><div class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/rss.xml" class="follow-link follow-link-this-site follow-link-site" title="Follow PoliceNET of Greece on This site (RSS)">This site (RSS)</a>
</div><div class='follow-link-wrapper follow-link-wrapper-facebook'><a href="https://www.facebook.com/pages/Policenet-of-Greece/1512049525689905" class="follow-link follow-link-facebook follow-link-site" title="Follow PoliceNET of Greece on Facebook">Facebook</a>
</div><div class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/PolicenetGR" class="follow-link follow-link-twitter follow-link-site" title="Follow PoliceNET of Greece on Twitter">Twitter</a>
</div><div class='follow-link-wrapper follow-link-wrapper-newsletter'><a href="/newsletter/subscriptions" class="follow-link follow-link-newsletter follow-link-site" title="Follow PoliceNET of Greece on Newsletter">Newsletter</a>
</div><div class='follow-link-wrapper follow-link-wrapper-googleplus'><a href="https://plus.google.com/102630096595689410101/about" class="follow-link follow-link-googleplus follow-link-site" title="Follow PoliceNET of Greece on Google+">Google+</a>
</div><div class='follow-link-wrapper follow-link-wrapper-youtube'><a href="https://www.youtube.com/channel/UCduIHNRgr3KCqTWztfk-W9A" class="follow-link follow-link-youtube follow-link-site" title="Follow PoliceNET of Greece on YouTube">YouTube</a>
</div></div>    </div>
  </div>
</div>
  </div>
                  </div>
      </div>
                <div class="panel-column panel-first-4 panel-column-last grid grid-6">
        <div class="grid-inner clearfix">
                        <div class="region region-panel-first-4">
    <div id="block-block-2--2" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><img alt="" src="https://policenet.gr/sites/default/files/policenet_logo_190px.png" style="float: left; width: 190px; height: 204px;" /></p>
    </div>
  </div>
</div>
<div id="block-search-form--2" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form class="search-form" role="search" action="/article/%CE%B7-tesla-%CE%B1%CE%BD%CE%BF%CE%AF%CE%B3%CE%B5%CE%B9-%CF%84%CE%BF-%CE%B4%CE%AF%CE%BA%CF%84%CF%85%CE%BF-%CF%86%CF%8C%CF%81%CF%84%CE%B9%CF%83%CE%B7%CF%82-%CE%B7%CE%BB%CE%B5%CE%BA%CF%84%CF%81%CE%B9%CE%BA%CF%8E%CE%BD-%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CE%B9%CE%BD%CE%AE%CF%84%CF%89%CE%BD-%CF%83%CE%B5-%CE%AC%CE%BB%CE%BB%CE%B1-ev-%CE%B3%CE%B9%CE%B1-%CF%80%CF%81%CF%8E%CF%84%CE%B7-%CF%86%CE%BF%CF%81%CE%AC-%CF%83%CF%84%CE%B7%CE%BD" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Φόρμα αναζήτησης</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search this site </label>
 <input title="Πληκτρολογήστε τους όρους που θέλετε να αναζητήσετε." class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Αναζήτηση"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-c0sSNDTnrceakmn4nKZpT5DC0cfEz416d9EyBUGkSN0" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
                  </div>
      </div> </div>
  </div>
  <!-- //PANEL FIRST -->
      <!-- FOOTER -->
  <div id="footer-wrapper" class="wrapper">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        <div id="footer" class="clearfix">   <div class="region region-footer">
    <div class="tb-copyright" style="text-align: center;"><span style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px; line-height: 19.5px;"><font color="#ffffff"><span data-scayt_word="PoliceNET" data-scaytid="2">PoliceNET</span> of Greece All rights Reserved.</font><b style="color: rgb(55, 55, 55); font-weight: bold;">  </b></span></div>
  </div>
 </div>
      </div>
    </div>
  </div>
  <!-- //FOOTER -->
  </div>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
function euCookieComplianceLoadScripts() {}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://policenet.gr/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script type="text/javascript" src="https://policenet.gr/sites/default/files/js/js_2lJC5gTZ8B3-P19n2LPEd0viiCEmLJ5gcIAFYex1r0U.js"></script>
  <script type="text/javascript">(function(){window['__CF$cv$params']={r:'6a92ee3bda6674c7',m:'aO8ziwCYe4qHeBOUD1YQ0yLxBUIqQTYOquKmvW7OGCQ-1636082262-0-AbVZuWwZhNuEt/FC45FpUQCpI8iui5eqHODSjyfcwCE4yQGPBzxoyCmN1LTwyvB6x9M6u1VbmSyUAd75j23LQZAlsYFrwtLpA+rhXAI6ANbGveaZjbjtBVH1XPFQ3RCdq4jMzZOujfWPilZwvvf8I2ru4i8BBkgfIZEG+eBmlIzG5Cg66laZF7sGbBDQAwqsFhyxdm/ntGGLHTw8jcCGOo8TU79paebkxn4dAC4Vhdt3+ohV2jXGyJYLqviMQpARx278rsm8ctrwnvFp09o5OgmMUJJKLhthT5dQ/fsXzC+PfPgDDhQRJXkG0HtZMBk0aBZSdMSuKJehzTNH/IrtAylo80UjRSBBQc2OAwgJ81GEs2Ox3MCowI7OfAy0verCHqrGA6tPuwgTvyM8BqAHx8yDrBdC9yL5q6b5Y5hiYIfXN6DDzSoECkhW+SXKXtthwrb7bRadj6W06twFrlYpIxLHvXtp4JXvfdpohDmvnF1AwjT98gq72XRj7vVtj4/zGft6SA82uATcX5OkSxqHmCrE4u3UKyPKFm8Jw63awUdXNfIf/8gnyI8yJ8ScXMFKbrrj6S5N2h3tyFfHLxrdTEuoylZTbii3v6kelbaxoSaVYbFMUu7Gp9dJczwjVMp3bww6gpFkOQCS7bCdn5FtLOBdzQjTFw8z38uL5NWp6MAOF57P1kOvia0bwKbDyijhEA==',s:[0x22de9dbde3,0xdb93caf816],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>